<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="fr-fr" href="https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Emails de phishing : les arnaques en ligne qui fonctionnent et comment les éviter &#8211; Sophos News</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Emails de phishing : les arnaques en ligne qui fonctionnent et comment les éviter Comments Feed" href="https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack-9.2/css/jetpack.css?m=1607466402' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZgbmJmZmJgVEWAK9qIhw='></script>
<link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/71798" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/" />
<link rel='shortlink' href='https://news.sophos.com/?p=71798' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Ffr-fr%2F2020%2F12%2F29%2Fattaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Ffr-fr%2F2020%2F12%2F29%2Fattaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emails de phishing : les arnaques en ligne qui fonctionnent et comment les éviter" />
<meta property="og:url" content="https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/" />
<meta property="og:description" content="Nous faisons partie de l&#8217;équipe produit qui propose le service de simulation d&#8217;attaques de phishing : Sophos Phish Threat. La création d&#8217;emails de phishing est donc notre activité…" />
<meta property="article:published_time" content="2020-12-29T17:28:24+00:00" />
<meta property="article:modified_time" content="2021-01-01T17:32:17+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:image:alt" content="emails de phishing" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Emails de phishing : les arnaques en ligne qui fonctionnent et comment les éviter" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg?w=640" />
<meta name="twitter:image:alt" content="emails de phishing" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-71798 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller directement au contenu</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/fr-fr.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-fr-fr-primary" class="menu"><li id="menu-item-36516" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-36516"><a href="https://www.sophos.com/fr-fr/products.aspx">Produits<div class="menu-item-description"></div></a></li>
<li id="menu-item-36530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36530"><a href="https://www.sophos.com/fr-fr/solutions.aspx">Solutions<div class="menu-item-description"></div></a></li>
<li id="menu-item-36531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36531"><a href="//www.sophos.com/fr-fr/partners.aspx">Partenaires<div class="menu-item-description"></div></a></li>
<li id="menu-item-36532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36532"><a href="//www.sophos.com/fr-fr/support.aspx">Support<div class="menu-item-description"></div></a></li>
<li id="menu-item-36533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36533"><a href="//www.sophos.com/fr-fr/company.aspx">Enterprise<div class="menu-item-description"></div></a></li>
<li id="menu-item-36534" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36534"><a href="#">Téléchargements<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-36535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36535"><a href="//www.sophos.com/fr-fr/products/free-trials.aspx">Essais gratuits<div class="menu-item-description">Un seul endroit pour tous les produits en évaluation.</div></a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36536"><a href="//www.sophos.com/fr-fr/products/free-tools.aspx">Produits gratuits<div class="menu-item-description">Essayez nos outils à utiliser à la maison.</div></a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36537"><a href="//www.sophos.com/fr-fr/products/request-a-quote.aspx">Demander un tarif<div class="menu-item-description">Le bon prix en permanence.</div></a></li>
</ul>
</li>
<li id="menu-item-36538" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-36538"><a href="//www.sophos.com/fr-fr/search-results.aspx">Recherche<div class="menu-item-description"></div></a></li>
<li id="menu-item-36539" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-36539"><a href="//www.sophos.com/fr-fr/login.aspx">Connexion<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-fr-fr-secondary" class="menu"><li id="menu-item-36540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36540"><a href="//www.sophos.com/fr-fr/company.aspx">Vue d&#8217;ensemble</a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36542"><a href="//www.sophos.com/fr-fr/company/press.aspx">Presse</a></li>
<li id="menu-item-36543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36543"><a href="//secure2.sophos.com/fr-fr/company/events.aspx">Evénements</a></li>
<li id="menu-item-36544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36544"><a href="//www.sophos.com/fr-fr/company/community.aspx">Communauté</a></li>
<li id="menu-item-36545" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-36545"><a href="/">Blog</a></li>
<li id="menu-item-36546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36546"><a href="//secure2.sophos.com/fr-fr/company/careers.aspx">Emplois</a></li>
<li id="menu-item-36547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36547"><a href="//www.sophos.com/fr-fr/company/contact.aspx">Contact</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/fr-fr/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Recherche				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-fr-fr-tertiary" class="menu"><li id="menu-item-34560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34560"><a href="https://news.sophos.com/fr-fr/cybersecurite-en-entreprise/">Cybersécurité en entreprise</a></li>
<li id="menu-item-34561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34561"><a href="https://news.sophos.com/fr-fr/cybercriminalite/">Cybercriminalité quotidienne</a></li>
<li id="menu-item-34562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34562"><a href="https://news.sophos.com/fr-fr/sophos-france/">Sophos France</a></li>
<li id="menu-item-34186" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-34186"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/fr-fr/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Recherche">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Aller							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Fermer				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-71798" class="post-71798 post type-post status-publish format-standard has-post-thumbnail hentry category-arnaques-internet region-fr-fr">

	<header class="entry-header">

		<h1 class="entry-title">Emails de phishing : les arnaques en ligne qui fonctionnent et comment les éviter</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/fr-fr/category/arnaques-internet/">Arnaques Internet</a>		</div>

					<div class="entry-excerpt">
				<p>Nous faisons partie de l&#8217;équipe produit qui propose le service de simulation d&#8217;attaques de phishing : Sophos Phish Threat. La création d&#8217;emails de phishing est donc notre activité officielle mais nous savons que nous sommes une minorité dans ce cas.</p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/" rel="bookmark">29 December 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Qu’en pensez-vous ? Laissez un commentaire">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Emails%20de%20phishing%C2%A0%3A%20les%20arnaques%20en%20ligne%20qui%20fonctionnent%20et%20comment%20les%20%C3%A9viter%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D71798" data-title="" title="Partager sur Twitter">Partager sur Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=71798&#038;title=Emails%20de%20phishing :%20les%20arnaques%20en%20ligne%20qui%20fonctionnent%20et%20comment%20les%20éviter" data-title="Emails de phishing : les arnaques en ligne qui fonctionnent et comment les éviter" title="Partager sur Facebook">Partager sur Facebook</a></li>
		<li class="linkedin">
			<a
				href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/"
				data-title="Emails de phishing : les arnaques en ligne qui fonctionnent et comment les éviter"
				title="Partager sur Linkedin"
				onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"
			>
				Partager sur Linkedin			</a>
		</li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="emails de phishing" loading="lazy" srcset="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg 1206w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing.jpg?resize=1024,535 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/fr-fr/author/sophos-france/" title="Articles par Sophos France" class="author url fn" rel="author">Sophos France</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>Comme nos homologues moins légitimes, nous passons nos journées à utiliser des techniques d&#8217;ingénierie sociale pour inciter les gens à ouvrir des messages malveillants et à cliquer sur des liens qu&#8217;ils devraient en fait ignorés.</p>
<p>Comprendre l’approche des attaquants vous permet de repérer les <a href="https://news.sophos.com/fr-fr/cybercriminalite/arnaques-internet/" target="_blank" rel="noopener">emails de phishing</a> lorsqu&#8217;ils arrivent dans votre boîte de réception.</p>
<p>Après avoir créé et suivi les performances de centaines de simulation d&#8217;email de phishing, nous souhaitons vous faire profiter de notre approche afin que vous puissiez rapidement signaler un potentiel problème.</p>
<p>En général, les phishers doivent suivre quatre étapes principales lors de la création d&#8217;emails de phishing convaincants. Ainsi, la compréhension de ces étapes vous aidera à les repérer et à les stopper.</p>
<h2>Étape 1 : Choisissez votre cible</h2>
<p>Nous sommes tous différents et ne tombons pas dans les mêmes pièges, donc plus vous disposez d&#8217;informations sur votre cible, plus il vous sera facile de créer un appât convaincant.</p>
<p>Le public peut être large, par exemple les utilisateurs d&#8217;une banque en particulier ou les personnes qui doivent faire une déclaration de revenus, ou bien la cible peut être encore plus spécifique, comme un rôle particulier au sein d&#8217;une entreprise voire même un individu bien précis.</p>
<p>Quoi qu&#8217;il en soit, nous avons toujours, comme nos adversaires d’ailleurs, un public cible en tête pour chaque attaque.</p>
<h2>Étape 2 : Choisissez les déclencheurs émotionnels (sélectionnez votre appât)</h2>
<p>Les attaquants jouent sur nos émotions pour nous faire tomber dans leurs pièges. Voici trois déclencheurs émotionnels que les phishers exploitent généralement pour vous piéger, parfois en les combinant d&#8217;ailleurs pour augmenter leurs chances de succès :</p>
<ul>
<li><strong>La curiosité </strong>: les humains sont naturellement curieux et les phishers en abusent pour vous donner l&#8217;envie d&#8217;en savoir plus. &#8220;<em>Voulez-vous savoir ce qu’il s&#8217;est réellement passé ensuite ? Il vous suffit de cliquer sur le lien ou d&#8217;ouvrir la pièce jointe…</em>&#8220;</li>
</ul>
<p><img loading="lazy" class="aligncenter wp-image-71804" src="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-1.png?w=640" alt="emails de phishing" width="520" height="281" srcset="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-1.png 1200w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-1.png?resize=300,162 300w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-1.png?resize=768,415 768w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-1.png?resize=1024,553 1024w" sizes="(max-width: 520px) 100vw, 520px" /></p>
<p style="text-align: center"><em>Cet appât vise à exploiter la curiosité des gens à propos d’un chiot perdu.</em></p>
<ul>
<li><strong>Le besoin d&#8217;espoir </strong>: les phishers abusent de ce besoin d’espoir que nous avons tous en utilisant des messages très généraux concernant des gains inattendus et des opportunités de rencontres ou bien des emails spécifiques faisant référence à des offres d&#8217;emploi, des augmentations de salaire, etc.</li>
</ul>
<p><img loading="lazy" class="aligncenter wp-image-71805" src="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-2.png?w=640" alt="emails de phishing" width="529" height="378" srcset="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-2.png 1200w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-2.png?resize=300,214 300w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-2.png?resize=768,548 768w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-2.png?resize=1024,730 1024w" sizes="(max-width: 529px) 100vw, 529px" /></p>
<p style="text-align: center"><em>Ce appât exploite l&#8217;espoir concernant une promotion ou une augmentation de salaire.</em></p>
<ul>
<li><strong>La nécessité</strong> : les phishers utilisent souvent un appât en lien avec votre cybersécurité, prétendant que vous avez été victime d’une faille de sécurité, pour donner l&#8217;impression que vous devez véritablement agir dès maintenant.</li>
</ul>
<p><img loading="lazy" class="aligncenter wp-image-71806" src="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-3.png?w=640" alt="emails de phishing" width="489" height="236" srcset="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-3.png 1304w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-3.png?resize=300,145 300w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-3.png?resize=768,371 768w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-3.png?resize=1024,495 1024w" sizes="(max-width: 489px) 100vw, 489px" /></p>
<p style="text-align: center"><em>Ce appât vous indique que vous devez modifier votre mot de passe ou bien vous n’aurez tout simplement plus les moyens de travailler correctement.</em></p>
<h2>Étape 3 : Créez l&#8217;email (mis en place de l&#8217;appât)</h2>
<p>Ensuite, nous devons créer l&#8217;email. Comme nos homologues cybercriminels, nous tenterons souvent de perturber votre capacité de jugement en utilisant un ou plusieurs des déclencheurs émotionnels énumérés ci-dessus afin de vous amener à effectuer une action spécifique sans y penser au préalable.</p>
<p>Cette action peut être aussi simple que de cliquer sur un lien ou aussi compliquée que d’effectuer un virement bancaire.</p>
<p>Une astuce pour rédiger des <strong>emails de phishing efficaces</strong> consiste à rendre l&#8217;action que vous souhaitez que la cible entreprenne inévitable, mais pas nécessairement évidente.</p>
<p>Par exemple, un attaquant peut vous envoyer un email qui semble contenir des liens à cliquer vers des produits pour perdre du poids. Au bas de ce même email, l&#8217;attaquant ajoute également un lien à cliquer concernant la &#8220;<em>désinscription</em>&#8220;. Mais, voici le piège justement : en effet, en cliquant sur le lien pour &#8220;<em>se désinscrire</em>&#8221; vous serez dirigez exactement au même endroit que si vous aviez cliqué sur n&#8217;importe quel autre lien présent dans l&#8217;email.</p>
<p>De cette façon, l&#8217;attaquant vous fait croire que vous avez le choix tout en s&#8217;assurant qu&#8217;il vous incitera à cliquer sur le lien qu&#8217;il souhaite, quel que soit le lien sur lequel vous cliquerez dans l&#8217;email.</p>
<h2>Étape 4 : Envoyez l&#8217;email (lancer de la ligne)</h2>
<p>Enfin, l&#8217;email de phishing doit être envoyé aux différentes cibles. Un attaquant peut procéder de différentes manières. Il peut simplement créer un nouveau compte de messagerie au niveau d’un service générique comme Gmail et envoyer le message en utilisant cette adresse email, ou bien il pourrait se montrer un peu plus astucieux à ce sujet.</p>
<p>En effet, les attaquants achètent parfois des noms de domaine non enregistrés qui ressemblent à un domaine légitime, en modifiant légèrement l&#8217;orthographe d&#8217;une manière qui n&#8217;est pas évidente, comme écrire <code>s0ciété</code> à la place de <code>société</code> (la lettre O a été remplacée par le chiffre zéro) ou <code>vvebsite</code> à la place de <code>website</code> (deux v adjacents utilisés pour un w).</p>
<p>Ils enverront ensuite leurs <em>emails de phishing</em> en utilisant ce domaine similaire dans l&#8217;espoir que les utilisateurs pressés ne remarqueront pas la différence subtile.</p>
<p>Il est également possible pour les attaquants de compromettre un compte de messagerie appartenant à une source légitime et de l&#8217;utiliser pour envoyer un message frauduleux. Cette technique est communément appelé <a href="https://nakedsecurity.sophos.com/2018/06/13/fbi-arrests-74-in-global-business-email-compromise-takedown/?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">Business Email Compromise</a> (BEC), et signifie que même l&#8217;adresse email d&#8217;un collègue pourrait potentiellement être utilisée par un attaquant pour vous hameçonner.</p>
<h2>Comment stopper les emails de phishing ?</h2>
<p>Même si un email de phishing arrive dans votre boîte de réception, vous devrez tout de même entreprendre une action spécifique, cliquer sur un lien ou ouvrir une pièce jointe, pour que cette attaque réussisse véritablement.</p>
<p>Donc, le fait de savoir ce qu&#8217;il faut rechercher et surtout quoi faire si vous repérer une activité ou un élément suspect peut avoir un impact énorme.</p>
<p>Voici quelques étapes pour réduire le risque d’être victime de phishing. Bien qu&#8217;ils soient principalement rédigés en pensant aux entreprises, bon nombre d&#8217;entre eux sont également pertinents dans notre vie personnelle :</p>
<ul>
<li><strong>Sensibilisez/formez les employés en les exposant de manière sécurisée </strong>: sur votre lieu de travail, exposer régulièrement les utilisateurs à des simulations d’attaque de phishing leur offrira la possibilité d&#8217;interagir avec une version réaliste mais inoffensive d’une véritable attaque. Cette approche permettra aux employés de faire des erreurs et d&#8217;en tirer les leçons lorsque les enjeux seront faibles, les préparant ainsi à faire face à de réelles menaces lorsque les enjeux seront plus importants. La diversité est importante ici et nous recommandons fortement de faire varier les messages en modifiant des paramètres tels que la longueur, le sujet, le ton, le style et l&#8217;heure à laquelle ils seront envoyés.</li>
<li><strong>Analysez votre culture en matière de sécurité </strong>: si vous utilisez des simulations d&#8217;attaque de phishing sur votre lieu de travail, collectez autant de données que possible, notamment le nombre d&#8217;échantillons de chaque message qui auront été ouverts, si le destinataire a cliqué sur un lien ou ouvert une pièce jointe, et quel type d&#8217;appareil il utilisait à ce moment-là (ordinateur ou appareil mobile). Cette méthode vous donnera une image très complète du niveau de sensibilisation globale de vos employés et des domaines au niveau desquels vous pourriez être particulièrement vulnérable aux véritables attaques. Ainsi, grâce à ces données, vous pourrez concentrer vos ressources pour soutenir les zones et les employés les plus à risque.</li>
<li><strong>Ciblez vos efforts en matière de formation </strong>: déployez vos efforts de formation pour venir en aide aux services les plus exposés. Les services financier et IT ainsi que l&#8217;équipe dirigeante, ainsi que ceux qui ont accès aux dossiers clients, sont des cibles de grande valeur pour les attaquants. Ne négligez pas les principes de base, comme rappeler au personnel de se demander pourquoi un email leur demande d&#8217;effectuer telle action, quel est l&#8217;expéditeur de cet email, etc. Les employés distraits, fatigués et occupés peuvent facilement être surpris.</li>
<li><strong>Donnez des conseils clairs sur la manière de réagir</strong> : assurez-vous non seulement que votre personnel sache comment signaler les <strong>emails de phishing potentiels</strong>, mais également qu&#8217;il reçoive une réponse en temps voulu. N&#8217;oubliez pas que si une personne au sein de votre entreprise a été victime d’une tentative de phishing, il y a de fortes chances que d&#8217;autres aient été ciblés également. Plus tôt vous pourrez investiguer et agir, mieux votre entreprise se portera.</li>
<li><strong>Permettre le changement culturel </strong>: favoriser une culture de sensibilisation et d’assistance à l&#8217;échelle de l&#8217;entreprise est l&#8217;une des initiatives les plus importantes que vous puissiez lancer. Donnez aux employés la possibilité d&#8217;échouer en toute sécurité et offrez-leur un moyen clair de signaler les emails suspects. Mettez en avant et récompensez les personnes qui signalent des <em>emails de phishing</em> (les compliments sont importants) et soutenez les employés qui tombent par inadvertance dans les pièges tendus par ces arnaques en ligne.</li>
</ul>
<p>N&#8217;oubliez pas que l&#8217;objectif de la formation au phishing est de rendre vos employés plus conscients des menaces potentielles et plus susceptibles de les signaler.</p>
<p>Soyez solidaire et compréhensif si vous testez un de vos employés et qu&#8217;il tombe dans le piège que vous lui avez tendu en cliquant. Enfin, expliquez clairement à vos employés que vous n&#8217;essayez pas de les piéger à des fins malveillantes.</p>
<h2>Pour finir, encore une suggestion</h2>
<p><a href="https://www.sophos.com/fr-fr/products/phish-threat.aspx?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">Sophos Phish Threat</a>, le produit sur lequel nous travaillons, vous permet de lancer facilement des programmes de simulation d’attaque de phishing, de mesurer les résultats et de renforcer la formation en se concentrant davantage là où c’est nécessaire. Vous pouvez l&#8217;essayer <a href="https://www.sophos.com/fr-fr/products/phish-threat.aspx?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">gratuitement pendant 30 jours</a>.</p>
<p><a href="https://www.sophos.com/fr-fr/products/phish-threat.aspx?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance"><img loading="lazy" class="aligncenter wp-image-71807" src="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-4.png?w=640" alt="emails de phishing" width="504" height="148" srcset="https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-4.png 2139w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-4.png?resize=300,88 300w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-4.png?resize=768,226 768w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-4.png?resize=1024,302 1024w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-4.png?resize=1536,452 1536w, https://news.sophos.com/wp-content/uploads/2020/12/emails-de-phishing-4.png?resize=2048,603 2048w" sizes="(max-width: 504px) 100vw, 504px" /></a></p>
<p>Billet inspiré de <a href="https://nakedsecurity.sophos.com/2020/12/15/phishing-tricks-that-really-work-and-how-to-avoid-them/?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">Phishing tricks that really work – and how to avoid them</a>, sur Sophos nakedsecurity.</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Naviguer dans l&#039;article</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Précédent</span>
						<a href="https://news.sophos.com/fr-fr/2020/12/24/attaque-zero-click-comment-voler-photos-iphone-personne-a-cote-dans-rue/" rel="prev">Attaque zero-click : comment voler les photos sur l’iPhone d’une personne à côté de vous dans la rue ?</a>
						   			</div>
	   			<div class="nav-next">
											<span class="nav-label">Suivant</span>
						<a href="https://news.sophos.com/fr-fr/2020/12/30/api-sophos-edr-live-discover-maintenant-disponibles-globalement/" rel="next">Les API Sophos EDR Live Discover sont maintenant disponibles globalement</a>
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				A propos de l’auteur			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img width="145" height="145" src="https://news.sophos.com/wp-content/uploads/2020/01/logo-sophos-france.jpg?w=145" class="avatar avatar-145 photo wp-post-image" alt="Sophos" />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/fr-fr/author/sophos-france/" title="Articles par Sophos France" class="author url fn" rel="author">Sophos France</a></h3>

					
					<div class="author-bio">
						<p>Sophos France, filiale de Sophos Plc vous propose des informations et des alertes pour lutter contre la cybercriminalité. Etre au courant des menaces est le premier pas vers la cybersécurité.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/fr-fr/2020/12/29/attaques-de-phishing-arnaques-en-ligne-qui-fonctionnent-comment-les-eviter/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='71798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dab84ed78b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">Vous pourriez aussi aimer...</h3>
			<article id="post-71687" class="second-featured post-71687 post type-post status-publish format-standard has-post-thumbnail hentry category-arnaques-internet region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/12/sophos-email.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">16</span>
				<span class="month">Dec</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/arnaques-internet/">Arnaques Internet</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2020/12/16/sophos-email-protegez-votre-boite-de-reception-contre-usurpation-didentite-phishing/" rel="bookmark">Sophos Email : protégez votre boîte de réception contre l’usurpation d’identité par phishing</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-70136" class="second-featured post-70136 post type-post status-publish format-standard has-post-thumbnail hentry category-arnaques-internet region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/10/attaque-de-phishing.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">16</span>
				<span class="month">Oct</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/arnaques-internet/">Arnaques Internet</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2020/10/16/attaques-de-phishing-comment-securiser-vos-emails-professionnels-en-5-etapes/" rel="bookmark">Attaques de phishing : les 5 étapes pour sécuriser vos emails professionnels</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-69366" class="second-featured post-69366 post type-post status-publish format-standard has-post-thumbnail hentry category-arnaques-internet region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/09/attaques-de-phishing.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">16</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/arnaques-internet/">Arnaques Internet</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2020/09/16/10-attaques-de-phishing-les-plus-utilisees-en-2020/" rel="bookmark">Les 10 attaques de phishing les plus couramment utilisées en 2020</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-66702" class="second-featured post-66702 post type-post status-publish format-standard has-post-thumbnail hentry category-arnaques-internet region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/05/spear-phishing.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">05</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/arnaques-internet/">Arnaques Internet</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2020/05/05/5-conseils-pour-se-proteger-contre-les-attaques-par-spear-phishing/" rel="bookmark">5 conseils pour se protéger contre les attaques par spear-phishing</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Support</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2021 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
var _sophosLocalAnalytics = "UA-28593094-1";
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IYCPLdjI+ikFWNyYFQsHp24tZlnjwMJJe+vf72qRiDUx7l8AlkWZAIEE+zJ4crMRk0w5ioVIF8g8D7Cm55G0J+BbwhU7i0A7tYwUNrxQVHee3iOdkbL2lFQZlJlctBhWTg1jtTapa+Wa7ZJy2eQTa3opYFrAIwb45GvcPKi3gDcbf+X4ZMws2T8aRUA9DCElciyvuPmJhL3hu+2bo+r5r5PIBbVvKEg=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202153.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'166161023',post:'71798',tz:'-5',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '71798' ]);
</script>
</body>
</html>
