<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="es-es" href="https://news.sophos.com/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>SMS para realizar una autoevaluación de COVID-19 descarga un malware &#8211; Sophos News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; SMS para realizar una autoevaluación de COVID-19 descarga un malware Comments Feed" href="https://news.sophos.com/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1588866528' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGphYWhhZmZsUUWACXVILw='></script>
<link rel='https://api.w.org/' href='https://news.sophos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://news.sophos.com/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/" />
<link rel='shortlink' href='https://news.sophos.com/?p=66504' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2020%2F05%2F08%2Fsms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2020%2F05%2F08%2Fsms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SMS para realizar una autoevaluación de COVID-19 descarga un malware" />
<meta property="og:url" content="https://news.sophos.com/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/" />
<meta property="og:description" content="La Oficina de Seguridad del Internauta (OSI) alerta de que se ha detectado una campaña fraudulenta a través de SMS sobre test de autoevaluación del COVID-19. El mensaje contiene un enlace que redir…" />
<meta property="article:published_time" content="2020-05-08T08:18:16+00:00" />
<meta property="article:modified_time" content="2020-05-08T08:18:16+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:image:alt" content="coronavirus" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="SMS para realizar una autoevaluación de COVID-19 descarga un malware" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg?w=640" />
<meta name="twitter:image:alt" content="coronavirus" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-66504 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/es-es.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-es-es-primary" class="menu"><li id="menu-item-40911" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="#">Productos<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-40912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40912"><a href="//www.sophos.com/es-es/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">The next thing in next-gen.</div></a></li>
	<li id="menu-item-40913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40913"><a href="//www.sophos.com/es-es/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">El paquete definitivo de seguridad para redes.</div></a></li>
	<li id="menu-item-40914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40914"><a href="//www.sophos.com/es-es/products/secure-wifi.aspx">Secure Wi-Fi<div class="menu-item-description">Conexiones Wi-Fi de alto nivel y alta seguridad.</div></a></li>
	<li id="menu-item-40915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40915"><a href="//www.sophos.com/es-es/products/secure-web-gateway.aspx">Secure Web Gateway<div class="menu-item-description">Protección web completa en cualquier lugar.</div></a></li>
	<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="//www.sophos.com/es-es/products/choose-swg.aspx">Secure Email Gateway<div class="menu-item-description">Protección sencilla para un problema complejo.</div></a></li>
	<li id="menu-item-40917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40917"><a href="//www.sophos.com/es-es/products/puremessage.aspx">PureMessage<div class="menu-item-description">Buenas noticias para ti. Malas noticias para el spam.</div></a></li>
	<li id="menu-item-40918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40918"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Protection<div class="menu-item-description">Seguridad integral para usuarios y datos.</div></a></li>
	<li id="menu-item-40919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40919"><a href="//www.sophos.com/es-es/products/intercept-x.aspx">Intercept X<div class="menu-item-description">Un enfoque totalmente nuevo de la seguridad endpoint.</div></a></li>
	<li id="menu-item-40920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40920"><a href="//www.sophos.com/es-es/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Escáner y herramienta de eliminación de malware.</div></a></li>
	<li id="menu-item-40921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40921"><a href="//www.sophos.com/es-es/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Innumerables dispositivos, una única solución.</div></a></li>
	<li id="menu-item-40922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40922"><a href="//www.sophos.com/es-es/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">Protección de los datos en cualquier lugar.</div></a></li>
	<li id="menu-item-40923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40923"><a href="//www.sophos.com/es-es/products/server-security.aspx">Server Protection<div class="menu-item-description">Seguridad optimizada para servidores.</div></a></li>
	<li id="menu-item-40924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40924"><a href="//www.sophos.com/es-es/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Protección gratuita para los equipos de casa.</div></a></li>
</ul>
</li>
<li id="menu-item-40925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40925"><a href="//www.sophos.com/es-es/threat-center/threat-analyses.aspx">Labs<div class="menu-item-description"></div></a></li>
<li id="menu-item-40926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40926"><a href="//www.sophos.com/es-es/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40927"><a href="//www.sophos.com/es-es/support.aspx">Soporte Técnico<div class="menu-item-description"></div></a></li>
<li id="menu-item-40928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40928"><a href="//www.sophos.com/es-es/company.aspx">Empresa<div class="menu-item-description"></div></a></li>
<li id="menu-item-40929" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40929"><a href="#">Descargas<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-40930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40930"><a href="//www.sophos.com/es-es/products/free-trials.aspx">Evaluaciones gratuitas<div class="menu-item-description">Todas las evaluaciones gratuitas en un mismo lugar.</div></a></li>
	<li id="menu-item-40931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40931"><a href="//www.sophos.com/es-es/products/free-tools.aspx">Herramientas gratuitas<div class="menu-item-description">Pruebe nuestras herramientas para uso doméstico.</div></a></li>
	<li id="menu-item-40932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40932"><a href="//www.sophos.com/es-es/products/request-a-quote.aspx">Solicitud de precio<div class="menu-item-description">El precio correcto siempre.</div></a></li>
</ul>
</li>
<li id="menu-item-40933" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-40933"><a href="//www.sophos.com/es-es/search-results.aspx">Buscar<div class="menu-item-description"></div></a></li>
<li id="menu-item-40934" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-40934"><a href="//www.sophos.com/es-es/login.aspx">Iniciar sesión<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-es-es-secondary" class="menu"><li id="menu-item-40935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40935"><a href="//www.sophos.com/es-es/company.aspx">Resumen</a></li>
<li id="menu-item-40937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40937"><a href="//www.sophos.com/es-es/company/press.aspx">Prensa</a></li>
<li id="menu-item-40938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40938"><a href="//secure2.sophos.com/es-es/company/events.aspx">Eventos</a></li>
<li id="menu-item-40939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40939"><a href="//www.sophos.com/es-es/company/community.aspx">Comunidad</a></li>
<li id="menu-item-40940" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-40940"><a href="/">Blog</a></li>
<li id="menu-item-40941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40941"><a href="//secure2.sophos.com/es-es/company/careers.aspx">Empleo</a></li>
<li id="menu-item-40942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40942"><a href="//www.sophos.com/es-es/company/contact.aspx">Contactar</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/es-es/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menú									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-es-es-tertiary" class="menu"><li id="menu-item-41048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41048"><a href="https://news.sophos.com/es-es/boletin-seguridad/">Boletín seguridad</a></li>
<li id="menu-item-41049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41049"><a href="https://news.sophos.com/es-es/agenda/">Agenda</a></li>
<li id="menu-item-41050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41050"><a href="https://news.sophos.com/es-es/webex/">Webinars</a></li>
<li id="menu-item-37422" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-37422"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/es-es/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Ir							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Cerrar				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-66504" class="post-66504 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-alerta tag-coronavirus region-es-es">

	<header class="entry-header">

		<h1 class="entry-title">SMS para realizar una autoevaluación de COVID-19 descarga un malware</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>&bull;<a href="https://news.sophos.com/es-es/tag/alerta/">Alerta</a>&bull;<a href="https://news.sophos.com/es-es/tag/coronavirus/">coronavirus</a>		</div>

		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/" rel="bookmark">8 May 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=SMS%20para%20realizar%20una%20autoevaluaci%C3%B3n%20de%20COVID-19%20descarga%20un%20malware%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D66504" data-title="" title="Compartir en Twitter">Compartir en Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=66504&#038;title=SMS%20para%20realizar%20una%20autoevaluación%20de%20COVID-19%20descarga%20un%20malware" data-title="SMS para realizar una autoevaluación de COVID-19 descarga un malware" title="Compartir en  Facebook">Compartir en  Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/?p=66504&#038;title=SMS%20para%20realizar%20una%20autoevaluación%20de%20COVID-19%20descarga%20un%20malware" data-title="SMS para realizar una autoevaluación de COVID-19 descarga un malware" title="Share on LinkedIn">Share on LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="coronavirus" srcset="https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg 1206w, https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2020/03/coronavirus-4.jpg?resize=1024,535 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/es-es/author/naked-security/" title="Entradas por Naked Security" class="author url fn" rel="author">Naked Security</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>La Oficina de Seguridad del Internauta (OSI) <a href="https://www.osi.es/es/actualidad/avisos/2020/05/sms-con-enlace-una-web-para-realizar-una-autoevaluacion-de-covid-19-que-te">alerta</a> de que se ha detectado una campaña fraudulenta a través de SMS sobre test de autoevaluación del COVID-19. El mensaje contiene un enlace que redirige a una web falsa que simula pertenecer al Ministerio de Sanidad y al Instituto de Salud Carlos III. Desde esta, se insta al usuario a pulsar sobre un enlace para realizar una autoevaluación sobre los síntomas del coronavirus, que en realidad descarga un malware.</p>
<p>Texto del SMS: “Realize el test de autoevaluacion Covid19 http://xxxxxxxxxxx.net”</p>
<p>Si accedemos a dicha página web, encontraremos el logotipo del Ministerio de Sanidad y el Instituto de Salud Carlos III, esto puede desconcertar al usuario y hacerle creer que la iniciativa es real.</p>
<p>También podemos observar que las estadísticas que muestra son de datos bastante actuales, la calidad de los gráficos es buena y algunos enlaces redirigen a web legítimas del Ministerio de Sanidad y del Instituto de Salud Carlos III, pero también hay textos mal escritos.</p>
<p><img class="aligncenter size-full wp-image-66505" src="https://news.sophos.com/wp-content/uploads/2020/05/imagen_web_650.png" alt="" width="640" height="381" srcset="https://news.sophos.com/wp-content/uploads/2020/05/imagen_web_650.png 650w, https://news.sophos.com/wp-content/uploads/2020/05/imagen_web_650.png?resize=300,179 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Pero si pulsamos sobre el botón central, más llamativo, se descargará en nuestro dispositivo un archivo Covid19.apk, es decir una aplicación malware.</p>
<p>Esta no es la primera vez que los ciberdelincuentes intentan sacar provecho del COVID-19. La OSI ya ha alertado sobre <a href="https://news.sophos.com/es-es/2020/03/20/alerta-correos-sobre-el-covid-19-con-malware-adjunto/">emails sobre el COVID-19 con malware adjunto</a>, <a href="https://news.sophos.com/es-es/2020/04/14/descubre-los-ultimos-emails-fraudulentos-que-estan-circulando/">intentos de phishing</a> con el mismo tema o más <a href="https://news.sophos.com/es-es/2020/03/26/alerta-mas-ciberataques-ocultos-tras-el-covid-19/">ciberataques</a> ocultos tras el coronavirus. Por otro lado, la Policía Nacional <a href="https://news.sophos.com/es-es/2020/04/17/la-policia-nacional-bloquea-45-773-webs-utilizadas-para-actividades-criminales-relacionadas-con-el-covid-19/">ha bloqueado</a> 45.773 webs utilizadas para actividades criminales relacionadas con el COVID-19 y se han detectado <a href="https://news.sophos.com/es-es/2020/03/30/detectados-dos-nuevos-ciberataques-a-estructuras-sanitarias/">ciberataques</a> contra hospitales.</p>
<p>Por todo esto, desde Sophos hemos publicado varios artículos en los que explicamos cómo protegernos contra los ciberdelincuentes durante la pandemia:</p>
<p><a href="https://news.sophos.com/es-es/2020/03/24/guia-de-ciberseguridad-para-la-pandemia-del-coronavirus/">Guía de ciberseguridad para la pandemia del coronavirus</a></p>
<p><a href="https://news.sophos.com/es-es/2020/03/24/proteccion-continua-de-sophos-durante-la-pandemia-de-coronavirus/">Protección continua de Sophos durante la pandemia de coronavirus</a></p>
<p><a href="https://news.sophos.com/es-es/2020/03/19/teletrabajo-de-forma-segura-con-sophos-mobile/">Teletrabajo de forma segura con Sophos Mobile</a></p>
<p><a href="8%20consejos%20de%20Sophos%20para%20teletrabajar%20de%20forma%20segura">8 consejos de Sophos para teletrabajar de forma segura</a></p>
<h2>Consejos</h2>
<p>Nuestros consejos para no caer en este tipo de ciberataques son:</p>
<ul>
<li>No te dejes presionar para hacer clic en un SMS, especialmente si desconoces el número del que viene. Lo más importante es que no sigas un consejo que no pediste y que no esperabas. Si realmente buscas consejo e información sobre el coronavirus, haz tu propia investigación y elije qué fuentes utilizar.</li>
<li>No te dejes engañar por el nombre del remitente. Por ejemplo, esta estafa puede ser recibida en nombre del “Ministerio de Sanidad”, pero en realidad el remitente puede poner el nombre que quiera utilizando el campo “De: …”</li>
<li>Pon especial atención en los errores ortográficos y gramaticales. No todos los ladrones los cometen, pero muchos sí. Tomate un tiempo extra para revisar los mensajes recibidos en busca de señales que indiquen que pueden ser fraudulentos. Ya es bastante malo ser estafado como para descubrir que podrías haber descubierto el fraude por adelantado.</li>
<li>Comprueba la URL antes de teclearla o hacer clic en un enlace. Si el sitio web al que estás siendo redirigido no tiene buena pinta, mantente alejado.</li>
<li>No abras archivos adjuntos que no solicitaste ni esperas. Recibir correos electrónicos no solicitados es bastante malo, así que no pierdas más tiempo con los spammers abriendo archivos adjuntos para ayudarlos aún más. Si se tratara de una invitación genuina, la hora y la ubicación estarían a la vista en el cuerpo del correo electrónico, no ocultas en un archivo adjunto innecesario y no deseado.</li>
</ul>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navegación del post</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Anterior</span>
						<a href="https://news.sophos.com/es-es/2020/05/07/sophos-impulsa-la-formacion-online-gratuita-en-ciberseguridad-para-partners-y-clientes/" rel="prev">Sophos impulsa la formación online gratuita en ciberseguridad para partners y clientes</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				Acerca del autor			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-two.png' class='avatar avatar-145 photo' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/es-es/author/naked-security/" title="Entradas por Naked Security" class="author url fn" rel="author">Naked Security</a></h3>

					
					<div class="author-bio">
						<p>Naked Security es el blog oficial de Sophos en inglés en el que se cometan las últimas noticias sobre ciberseguridad.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/es-es/2020/05/08/sms-para-realizar-una-autoevaluacion-de-covid-19-descarga-un-malware/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='66504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="37428b75d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">También le puede interesar</h3>
			<article id="post-66401" class="second-featured post-66401 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-consejos tag-ransomware region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/05/5.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">05</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2020/05/05/teletrabajo-y-el-ransomware-5-trucos-para-evitar-el-ransomware/" rel="bookmark">Teletrabajo y el ransomware: 5 trucos para evitar el ransomware</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-66127" class="second-featured post-66127 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate tag-phishing region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/04/phishing.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">23</span>
				<span class="month">Apr</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2020/04/23/por-fin-un-uso-para-todos-esos-correos-electronicos-de-phishing-que-recibimos/" rel="bookmark">Por fin un uso para todos esos correos electrónicos de phishing que recibimos</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-66100" class="second-featured post-66100 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-redes-sociales tag-coronavirus tag-facebook region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/04/shutterstock_1678181497-compressor.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">22</span>
				<span class="month">Apr</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a> &bull; <a href="https://news.sophos.com/es-es/category/redes-sociales/">Redes Sociales</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2020/04/22/facebook-nos-alertara-si-hemos-estado-expuestos-a-noticias-falsas-sobre-el-coronavirus/" rel="bookmark">Facebook nos alertará si hemos estado expuestos a noticias falsas sobre el coronavirus</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-66071" class="second-featured post-66071 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-ransomware region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/04/shutterstock_1528074539-compressor.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">21</span>
				<span class="month">Apr</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2020/04/21/el-ransomware-maze-ataca-al-gigante-estadounidense-cognizant/" rel="bookmark">El ransomware Maze ataca al gigante estadounidense Cognizant</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Soporte</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2020 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
var _sophosLocalAnalytics = "UA-34789247-1";
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IYCwxmwfjoxhkdWNSIBScvr2YZYkHDyPppX+/r00qlsC0dwlcEmkCBBLkw+TJwUKsbWQnZipVIP8wwJ4tb7ksAV8DPtNB7Nqhfayg4ZWiov38GvGcjK23tMKgzOiqxaBichCrvVFVK99sk4zTNg9A61sRywIWIdg3R+P+QaUFvMHwO98uY2bB5tE4EuphCCGJa3HF3Ucs7AXP8tj3Xdecejl/AG3IyiQ='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'166161023',post:'66504',tz:'-4',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '66504' ]);
</script>
</body>
</html>
