<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="it-it" href="https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Proteggere la supply chain dal rischio delle terze parti &#8211; Sophos News</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Proteggere la supply chain dal rischio delle terze parti Comments Feed" href="https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack-9.5/css/jetpack.css?m=1615321555' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZoamxkaGpqVkWAK9GIhs='></script>
<link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/73416" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/" />
<link rel='shortlink' href='https://news.sophos.com/?p=73416' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fit-it%2F2021%2F03%2F11%2Fproteggere-la-supply-chain-dal-rischio-delle-terze-parti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fit-it%2F2021%2F03%2F11%2Fproteggere-la-supply-chain-dal-rischio-delle-terze-parti%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Proteggere la supply chain dal rischio delle terze parti" />
<meta property="og:url" content="https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/" />
<meta property="og:description" content="La sicurezza della supply chain sta diventando una preoccupazione sempre più pressante per molte aziende, ma è un problema molto complesso da affrontare. Ci sono due modi per affrontare queste preo…" />
<meta property="article:published_time" content="2021-03-11T07:58:07+00:00" />
<meta property="article:modified_time" content="2021-03-11T07:58:07+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Proteggere la supply chain dal rischio delle terze parti" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-73416 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/it-it.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-it-it-primary" class="menu"><li id="menu-item-33763" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-33763"><a href="https://www.sophos.com/it-it/products.aspx">Prodotti<div class="menu-item-description"></div></a></li>
<li id="menu-item-33777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33777"><a href="https://www.sophos.com/it-it/solutions.aspx">Soluzioni<div class="menu-item-description"></div></a></li>
<li id="menu-item-33778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33778"><a href="//www.sophos.com/it-it/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33779"><a href="//www.sophos.com/it-it/support.aspx">Supporto<div class="menu-item-description"></div></a></li>
<li id="menu-item-33780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33780"><a href="//www.sophos.com/it-it/company.aspx">Azienda<div class="menu-item-description"></div></a></li>
<li id="menu-item-33781" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33781"><a href="#">Download<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33782"><a href="//www.sophos.com/it-it/products/free-trials.aspx">Prove gratuite<div class="menu-item-description">Tutte le prove prodotto in un unico posto.</div></a></li>
	<li id="menu-item-33783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33783"><a href="//www.sophos.com/it-it/products/free-tools.aspx">Strumenti gratuiti<div class="menu-item-description">Prova i nostri strumenti per uso domestico.</div></a></li>
	<li id="menu-item-33784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33784"><a href="//www.sophos.com/it-it/products/request-a-quote.aspx">Listino prezzi<div class="menu-item-description">Ogni volta il prezzo giusto.</div></a></li>
</ul>
</li>
<li id="menu-item-33785" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33785"><a href="//www.sophos.com/it-it/search-results.aspx">Cerca<div class="menu-item-description"></div></a></li>
<li id="menu-item-33786" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33786"><a href="//www.sophos.com/it-it/login.aspx">Accedi<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-it-it-secondary" class="menu"><li id="menu-item-33787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33787"><a href="//www.sophos.com/it-it/company.aspx">Panoramica</a></li>
<li id="menu-item-33789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33789"><a href="//www.sophos.com/it-it/company/press.aspx">Stampa</a></li>
<li id="menu-item-33790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33790"><a href="//secure2.sophos.com/it-it/company/events.aspx">Eventi</a></li>
<li id="menu-item-33791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33791"><a href="//www.sophos.com/it-it/company/community.aspx">Community</a></li>
<li id="menu-item-33792" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33792"><a href="/">Blog</a></li>
<li id="menu-item-33793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33793"><a href="//secure2.sophos.com/it-it/company/careers.aspx">Carriere</a></li>
<li id="menu-item-33794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33794"><a href="//www.sophos.com/it-it/company/contact.aspx">Contatti</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/it-it/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-it-it-tertiary" class="menu"><li id="menu-item-33859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33859"><a href="https://news.sophos.com/it-it/webinars/">I nostri webinar</a></li>
<li id="menu-item-33856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33856"><a href="tel:+39-02-94-75-98-00">☎ 02 94 75 98 00</a></li>
<li id="menu-item-33857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33857"><a href="mailto:marketing@sophos.it">marketing@sophos.it</a></li>
<li id="menu-item-33795" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33795"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/it-it/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-73416" class="post-73416 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate tag-phishing tag-supply-chain region-it-it">

	<header class="entry-header">

		<h1 class="entry-title">Proteggere la supply chain dal rischio delle terze parti</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/it-it/category/corporate/">Corporate</a>&bull;<a href="https://news.sophos.com/it-it/tag/phishing/">Phishing</a>&bull;<a href="https://news.sophos.com/it-it/tag/supply-chain/">Supply chain</a>		</div>

		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/" rel="bookmark">11 March 2021</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Proteggere%20la%20supply%20chain%20dal%20rischio%20delle%20terze%20parti%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D73416" data-title="" title="Condividi su Twitter">Condividi su Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=73416&#038;title=Proteggere%20la%20supply%20chain%20dal%20rischio%20delle%20terze%20parti" data-title="Proteggere la supply chain dal rischio delle terze parti" title="Condividi su Facebook">Condividi su Facebook</a></li>
		<li class="linkedin">
			<a
				href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/"
				data-title="Proteggere la supply chain dal rischio delle terze parti"
				title="Share on LinkedIn"
				onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"
			>
				Share on LinkedIn			</a>
		</li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png 1200w, https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2021/03/Supply-Chain-Sophos-News-banners-2-1.png?resize=1024,535 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/it-it/author/sophos-italia/" title="Posts by Sophos Italia" class="author url fn" rel="author">Sophos Italia</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>La sicurezza della supply chain sta diventando una preoccupazione sempre più pressante per molte aziende, ma è un problema molto complesso da affrontare.</p>
<p>Ci sono due modi per affrontare queste preoccupazioni. Uno è tentare di valutare la sicurezza dei vostri fornitori e partner commerciali; l&#8217;altro è identificare le interazioni ad alto rischio e implementare controlli compensativi.</p>
<h2>Valutazione del livello di sicurezza</h2>
<p>Determinare quanto un fornitore prende seriamente la propria sicurezza può essere difficile, ma necessario. Il primo passo è determinare il livello di rischio che presenta, cosa che ti aiuterà a determinare quanto impegno dovrebbe essere investito nell&#8217;attività.</p>
<p>Se non ha un accesso remoto alla tua rete o elabora dati sensibili, puoi contrassegnarlo come rischio minimo. Al contrario, coloro a cui affidi l&#8217;accesso, la gestione o il trattamento dei dati per tuo conto richiedono un livello di controllo più elevato.</p>
<p>Esistono molti approcci per effettuare una valutazione, ma il più popolare tra i grandi fornitori di servizi, operatori cloud e processori di pagamento è determinare a quali tipi di certificazioni e audit sono soggetti.</p>
<p>Ad esempio, un processore di pagamento sarà soggetto alla conformità con PCI DSS. Se è soggetto a PCI DSS livello 1 o 2, è necessario richiedere il RoC (report sulla conformità) emesso dal suo QSA / ISA. Dovresti rivedere questi RoC su base trimestrale per assicurarti che soddisfino le tue aspettative.</p>
<p>Un&#8217;altra certificazione popolare per confermare gli audit è SOC 2/2 + / 3 per i tuoi fornitori di servizi cloud. Gli audit SOC valutano i controlli e le mitigazioni di sicurezza che coprono cinque Trust Service Principals: privacy, sicurezza, disponibilità, integrità dell&#8217;elaborazione e riservatezza.</p>
<p>Proprio come per la tua sicurezza, nessun tipo di audit è garanzia di nulla, ma ti aiuta nelle decisioni di acquisto e ti informa su coloro con cui interagisci. Altre cose che potresti prendere in considerazione o chiedere includono i rapporti sui test di penetrazione e la conformità al GDPR o la frequenza di precedenti falle o violazioni dei dati.</p>
<p>Queste considerazioni dovrebbero essere integrate nel processo di rinnovo del contratto e nei documenti RFI / RFQ. Le organizzazioni più grandi che dispongono di un processo di on-boarding dei fornitori dovrebbero integrare i requisiti in questo processo e rivederli periodicamente.</p>
<p>Oltre ai fornitori di servizi IT, applica un controllo aggiuntivo a qualsiasi outsourcing che fai in materia di risorse umane, legali, contabili e preparazione fiscale. Molte di queste stesse organizzazioni esternalizzano durante l&#8217;alta stagione e potrebbero introdurre più rischi di quanto pensi.</p>
<h2>Applicare un approccio alla gestione del rischio</h2>
<p>Il modo più comune in cui vediamo le organizzazioni cadere vittime di attacchi alla supply chain è attraverso l&#8217;uso di accessi rubati ma autorizzati. Troppo spesso ai fornitori di servizi vengono fornite credenziali con gli stessi diritti e privilegi dei dipendenti interni.</p>
<p>Vale a dire che non sono tenuti a utilizzare l&#8217;autenticazione a più fattori, il che consente sia il furto di credenziali tramite attacchi di phishing sia il riutilizzo non autorizzato delle credenziali da parte del personale. Poiché la maggior parte delle organizzazioni utilizza il SSO (single sign-on), è possibile abusare di queste credenziali per accedere a tutti i tipi di sistemi non necessari per l&#8217;attività in questione. Ciò aumenta il rischio di insider e outsider ugualmente dannosi.</p>
<p>Un altro errore è fornire VPN remota, RDP o altra tecnologia di accesso remoto senza restrizioni a terze parti per la gestione delle soluzioni. Per illimitato, si intende il fornire l&#8217;accesso all&#8217;intera rete invece di segmentare e rafforzare con cura tutti gli strumenti di accesso remoto necessari.</p>
<p>Tutti gli strumenti rivolti all&#8217;esterno devono richiedere l&#8217;autenticazione a più fattori e dovrebbero essere limitati a singoli host o sistemi. Laddove si desideri un accesso aggiuntivo, si consiglia di utilizzare il &#8220;<a href="https://en.wikipedia.org/wiki/Jump_server">jump host</a>&#8221; per ridurre il rischio e fornire ulteriori opportunità di monitoraggio e registrazione.</p>
<p>Un altro processo che può far finire in lacrime è l&#8217;inserimento nella whitelist di tutte le applicazioni firmate dal certificato di firma del software di un fornitore. Abbiamo ripetutamente visto certificati rubati e utilizzati in modo improprio per firmare malware. Gli strumenti di sicurezza dovrebbero ispezionare tutto il possibile.</p>
<p>Quando conduci le tue valutazioni di sicurezza e i tuoi penetration test, collabora con i tuoi fornitori per assicurarti che siano inclusi nel tuo ambito di test. A volte le cose possono essere verificate in modo indipendente, ma le falle nel modo in cui interagiscono possono essere scoperte solo se viste come un sistema completo.</p>
<p>Monitora i bollettini sulla sicurezza di tutti i fornitori per essere in grado di distribuire rapidamente patch e mitigazioni quando vengono scoperte vulnerabilità e tieni d&#8217;occhio i titoli delle notizie che li riguardano. Quando stanno affrontando una crisi e devono rispondere a un incidente, potresti non essere in cima alla lista delle organizzazioni che devono avvisare. Ciò può consentirti di bloccare l&#8217;accesso e iniziare a verificare la situazione in cui si trovano ha avuto un impatto sulla tua azienda.</p>
<p>Infine, se hai un&#8217;assicurazione informatica, scopri se copre le perdite causate da terzi e come sottoscrivere la polizza, se necessario.</p>
<p>La sicurezza della supply chain è una delle aree di sicurezza più difficili da valutare. Molte organizzazioni la ignorano perché non sanno da dove iniziare o perché credono di non essere abbastanza importanti da essere prese di mira attraverso la compromissione di un partner fidato.</p>
<p>Il panorama delle minacce si è evoluto e la compromissione della supply chain è un problema per tutte le organizzazioni, grandi e piccole. Siamo tutti obiettivi nella supply chain di qualcuno e non è mai stato così importante ridurre al minimo il rischio di quella di terze parti.</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navigazione degli articoli</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/it-it/2021/03/09/come-proteggersi-dallattacco-di-hafnium/" rel="prev">Come proteggersi dall&#039;attacco di HAFNIUM</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				L&#039;autore			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-two.png' class='avatar avatar-145 photo' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/it-it/author/sophos-italia/" title="Posts by Sophos Italia" class="author url fn" rel="author">Sophos Italia</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/it-it/2021/03/11/proteggere-la-supply-chain-dal-rischio-delle-terze-parti/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73416' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26c1a360c1" /></p><input type="hidden" id="ak_js" name="ak_js" value="48"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-69863" class="second-featured post-69863 post type-post status-publish format-standard has-post-thumbnail hentry category-awards category-corporate tag-idc tag-intercept-x tag-sidebar tag-sophos-mobile region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/03/sophos-mobile.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">09</span>
				<span class="month">Oct</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/awards/">Awards</a> &bull; <a href="https://news.sophos.com/it-it/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2020/10/09/sophos-e-stata-nominata-leader-nel-report-di-idc-sul-mobile-threat-management/" rel="bookmark">Sophos è stata nominata Leader nel report di IDC sul Mobile Threat Management</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-67573" class="second-featured post-67573 post type-post status-publish format-standard has-post-thumbnail hentry category-soluzioni tag-cloud tag-cloud-optix tag-cloud-security tag-sidebar region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/06/shutterstock_790656991.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">02</span>
				<span class="month">Jul</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/sophos/soluzioni/">Sophos Soluzioni</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2020/07/02/inventario-delle-risorse-cloud-e-security-check-gratuiti/" rel="bookmark">Inventario delle risorse cloud e security check gratuiti</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-66583" class="second-featured post-66583 post type-post status-publish format-standard has-post-thumbnail hentry category-sophos tag-maze-ransomware tag-ransomware tag-sidebar region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/05/the-state-of-ransomware-2020-featured-image-1200x630px.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">12</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/sophos/">Sophos News</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2020/05/12/the-state-of-ransomware-2020-i-numeri-della-nuova-ricerca-sophos/" rel="bookmark">The state of ransomware 2020: i numeri della nuova ricerca Sophos</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-64895" class="second-featured post-64895 post type-post status-publish format-standard has-post-thumbnail hentry category-soluzioni tag-intercept-x tag-sidebar tag-xg-firewall region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/03/Picture-1.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">16</span>
				<span class="month">Mar</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/sophos/soluzioni/">Sophos Soluzioni</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2020/03/16/intercept-x-e-xg-firewall-la-coppia-perfetta/" rel="bookmark">Intercept X e XG Firewall: la coppia perfetta</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Supporto</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2021 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
var _sophosLocalAnalytics = "UA-41423216-1";
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IQGY2T8ZHMcjqxkaBUHD69mKWJR48jKSX/v2+NqlYAtPeJXBJpBEQSJAPoycHC7HmKM9iolIF8rMB9mx4w2UJ+BrwiQ5i1w7tYwUNrxQV7efXiOdkbL2lFQZlBlctBhWTg1jtDapa+WabZJy2uQda34pYFrAIwb45GvcPKi3gHfrf+XYZMws2D8aRULMhhCRuxRUPH7GwV7zITranRrZtN30AbTfKEQ=='></script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'166161023',post:'73416',tz:'-5',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '73416' ]);
</script>
</body>
</html>
