<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="it-it" href="https://news.sophos.com/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Sophos presenta la nuova versione  del suo Endpoint Detection and Response (EDR) &#8211; Sophos News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Sophos presenta la nuova versione  del suo Endpoint Detection and Response (EDR) Comments Feed" href="https://news.sophos.com/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1591469724' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGphYWhhZmZsUUWACXVILw='></script>
<link rel='https://api.w.org/' href='https://news.sophos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://news.sophos.com/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/" />
<link rel='shortlink' href='https://news.sophos.com/?p=67138' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fit-it%2F2020%2F06%2F09%2Fsophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fit-it%2F2020%2F06%2F09%2Fsophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sophos presenta la nuova versione  del suo Endpoint Detection and Response (EDR)" />
<meta property="og:url" content="https://news.sophos.com/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/" />
<meta property="og:description" content="Progettato per i security analyst e IT manager, questa nuova versione include le funzionalità di Live Discover e Live Response" />
<meta property="article:published_time" content="2020-06-09T13:11:10+00:00" />
<meta property="article:modified_time" content="2020-06-09T13:11:10+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Sophos presenta la nuova versione  del suo Endpoint Detection and Response (EDR)" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-67138 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/it-it.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-it-it-primary" class="menu"><li id="menu-item-33763" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33763"><a href="#">Prodotti<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33764"><a href="//www.sophos.com/it-it/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">Il prossimo passo nella next-gen.</div></a></li>
	<li id="menu-item-33765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33765"><a href="//www.sophos.com/it-it/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">Il pacchetto di sicurezza della rete definitivo.</div></a></li>
	<li id="menu-item-33766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33766"><a href="//www.sophos.com/it-it/products/secure-wifi.aspx">Wi-Fi sicuro<div class="menu-item-description">Super sicuro, super wi-fi.</div></a></li>
	<li id="menu-item-33767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33767"><a href="//www.sophos.com/it-it/products/secure-web-gateway.aspx">Web Gateway sicuro<div class="menu-item-description">Protezione web completa ovunque.</div></a></li>
	<li id="menu-item-33768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33768"><a href="//www.sophos.com/it-it/products/choose-swg.aspx">Email Gateway sicuro<div class="menu-item-description">Una protezione semplice per un problema complesso.</div></a></li>
	<li id="menu-item-33769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33769"><a href="//www.sophos.com/it-it/products/puremessage.aspx">PureMessage<div class="menu-item-description">Buone notizie per te. Cattive notizie per lo spam.</div></a></li>
	<li id="menu-item-33770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33770"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Protezione degli Endpoint<div class="menu-item-description">Sicurezza globale per utenti e dati.</div></a></li>
	<li id="menu-item-33771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33771"><a href="//www.sophos.com/it-it/products/intercept-x.aspx">Intercept X<div class="menu-item-description">Un approccio completamente nuovo alla sicurezza endpoint.</div></a></li>
	<li id="menu-item-33772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33772"><a href="//www.sophos.com/it-it/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Scanner e strumento per la rimozione del malware avanzati.</div></a></li>
	<li id="menu-item-33773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33773"><a href="//www.sophos.com/it-it/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Dispositivi infiniti, una sola soluzione.</div></a></li>
	<li id="menu-item-33774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33774"><a href="//www.sophos.com/it-it/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">I tuoi dati protetti, ovunque vadano.</div></a></li>
	<li id="menu-item-33775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33775"><a href="//www.sophos.com/it-it/products/server-security.aspx">Protezione Server<div class="menu-item-description">Sicurezza ottimizzata per i server.</div></a></li>
	<li id="menu-item-33776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33776"><a href="//www.sophos.com/it-it/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Protezione gratuita per i computer domestici.</div></a></li>
</ul>
</li>
<li id="menu-item-33777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33777"><a href="//www.sophos.com/it-it/threat-center/threat-analyses.aspx">Laboratori<div class="menu-item-description"></div></a></li>
<li id="menu-item-33778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33778"><a href="//www.sophos.com/it-it/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33779"><a href="//www.sophos.com/it-it/support.aspx">Supporto<div class="menu-item-description"></div></a></li>
<li id="menu-item-33780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33780"><a href="//www.sophos.com/it-it/company.aspx">Azienda<div class="menu-item-description"></div></a></li>
<li id="menu-item-33781" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33781"><a href="#">Download<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33782"><a href="//www.sophos.com/it-it/products/free-trials.aspx">Prove gratuite<div class="menu-item-description">Tutte le prove prodotto in un unico posto.</div></a></li>
	<li id="menu-item-33783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33783"><a href="//www.sophos.com/it-it/products/free-tools.aspx">Strumenti gratuiti<div class="menu-item-description">Prova i nostri strumenti per uso domestico.</div></a></li>
	<li id="menu-item-33784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33784"><a href="//www.sophos.com/it-it/products/request-a-quote.aspx">Listino prezzi<div class="menu-item-description">Ogni volta il prezzo giusto.</div></a></li>
</ul>
</li>
<li id="menu-item-33785" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33785"><a href="//www.sophos.com/it-it/search-results.aspx">Cerca<div class="menu-item-description"></div></a></li>
<li id="menu-item-33786" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33786"><a href="//www.sophos.com/it-it/login.aspx">Accedi<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-it-it-secondary" class="menu"><li id="menu-item-33787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33787"><a href="//www.sophos.com/it-it/company.aspx">Panoramica</a></li>
<li id="menu-item-33789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33789"><a href="//www.sophos.com/it-it/company/press.aspx">Stampa</a></li>
<li id="menu-item-33790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33790"><a href="//secure2.sophos.com/it-it/company/events.aspx">Eventi</a></li>
<li id="menu-item-33791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33791"><a href="//www.sophos.com/it-it/company/community.aspx">Community</a></li>
<li id="menu-item-33792" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33792"><a href="/">Blog</a></li>
<li id="menu-item-33793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33793"><a href="//secure2.sophos.com/it-it/company/careers.aspx">Carriere</a></li>
<li id="menu-item-33794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33794"><a href="//www.sophos.com/it-it/company/contact.aspx">Contatti</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/it-it/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-it-it-tertiary" class="menu"><li id="menu-item-33859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33859"><a href="https://news.sophos.com/it-it/webinars/">I nostri webinar</a></li>
<li id="menu-item-33856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33856"><a href="tel:+39-02-94-75-98-00">☎ 02 94 75 98 00</a></li>
<li id="menu-item-33857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33857"><a href="mailto:marketing@sophos.it">marketing@sophos.it</a></li>
<li id="menu-item-33795" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33795"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/it-it/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-67138" class="post-67138 post type-post status-publish format-standard has-post-thumbnail hentry category-sophos category-soluzioni region-it-it">

	<header class="entry-header">

		<h1 class="entry-title">Sophos presenta la nuova versione  del suo Endpoint Detection and Response (EDR)</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/it-it/category/sophos/">Sophos News</a>&bull;<a href="https://news.sophos.com/it-it/category/sophos/soluzioni/">Sophos Soluzioni</a>		</div>

					<div class="entry-excerpt">
				<p>Progettato per i security analyst e IT manager, questa nuova versione include le funzionalità di Live Discover e Live Response </p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/" rel="bookmark">9 June 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Sophos%20presenta%20la%20nuova%20versione%20%20del%20suo%20Endpoint%20Detection%20and%20Response%20%28EDR%29%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D67138" data-title="" title="Condividi su Twitter">Condividi su Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=67138&#038;title=Sophos%20presenta%20la%20nuova%20versione%20%20del%20suo%20Endpoint%20Detection%20and%20Response%20(EDR)" data-title="Sophos presenta la nuova versione  del suo Endpoint Detection and Response (EDR)" title="Condividi su Facebook">Condividi su Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/?p=67138&#038;title=Sophos%20presenta%20la%20nuova%20versione%20%20del%20suo%20Endpoint%20Detection%20and%20Response%20(EDR)" data-title="Sophos presenta la nuova versione  del suo Endpoint Detection and Response (EDR)" title="Share on LinkedIn">Share on LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png 1200w, https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2020/05/intercept-x-lockup.png?resize=1024,535 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/it-it/author/tiziana-carboni/" title="Posts by Tiziana Carboni" class="author url fn" rel="author">Tiziana Carboni</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>E&#8217; da oggi disponibile una versione aggiornata di <a href="https://www.sophos.com/it-it/products/endpoint-antivirus/edr.aspx?cmp=701j0000001YAKKAA4">Endpoint Detection and Response</a> (EDR), la soluzione Sophos pensata per la prima volta sia per i security analyst che per gli IT manager e disponibile per <a href="https://www.sophos.com/it-it/products/endpoint-antivirus.aspx?cmp=701j0000001YAKKAA4">Sophos Intercept X Advanced</a> e <a href="https://www.sophos.com/it-it/products/server-security.aspx?cmp=701j0000001YAKKAA4">Intercept X Advanced for Server with EDR</a>.</p>
<p>I significativi progressi e le nuove funzionalità rendono più veloce e semplice l&#8217;identificazione e la neutralizzazione delle minacce da parte dei security analyst e consentono agli IT manager di mantenere le operazioni IT più sicure e ridurre eventuali rischi.</p>
<p>Come evidenziato nella survey State of Ransomware 2020 di Sophos, in Italia solo il 38% delle aziende colpite da un ransomware è stato in grado di rilevare l&#8217;intrusione e di bloccarla prima che i file venissero crittografati. Le nuove funzionalità EDR di Sophos consentono di rilevare in modo rapido e tempestivo violazioni che normalmente richiederebbero mesi per essere intercettate.</p>
<p>&#8220;I criminali informatici stanno alzando la posta in gioco nella costante ricerca di ampliare la superficie di attacco a loro disposizione, e al contempo le aziende si stanno muovendo sempre più verso il cloud, consentendo ai lori dipendenti di ricorrere maggiormente al lavoro da remoto.I server e gli altri endpoint sono ancora troppo spesso protetti in modo insufficiente e ciò crea dei punti di ingresso vulnerabili che vengono sfruttati dai cyber criminali&#8221;, ha dichiarato Dan Schiappa, Chief Product Officer di Sophos. &#8220;Sophos EDR è in grado di ottimizzare il processo di individuazione di tali attacchi, prevenendo le violazioni e proteggendo le aree maggiormente a rischio. Le funzionalità <strong>Live Discover e Live Response, </strong>disponibili solo con Sophos EDR in Intercept X, consentono di rivelare il punto di partenza della diffusione delle minacce e di determinare lo stato del sistema. Questo livello di precisione è fondamentale per comprendere i comportamenti mutevoli degli aggressori e ridurre il loro tempo di permanenza nella rete&#8221;.</p>
<p>Sophos EDR offre la possibilità di tenere monitorate tutte le reti e i server aziendali consentendo ai responsabili IT di fronteggiare efficacemente le richieste in tema di sicurezza.</p>
<p>Le nuove funzionalità includono:</p>
<ul>
<li><strong>Live Discover</strong>: a differenza di altri strumenti EDR che memorizzano i dati solo per una o due settimane, Sophos EDR conserva i dati per 90 giorni mantenendo standard sempre elevati. Le query SQL consentono agli amministratori di rispondere alle domande sulla ricerca delle minacce e su questioni IT, e possono essere selezionate da una libreria di opzioni preimpostate e completamente personalizzate dagli utenti. Questo flessibile motore di ricerca fornisce l&#8217;accesso ad alcune delle più complete e dettagliate registrazioni di attività degli endpoint, ulteriormente migliorate grazie alla tecnologia di deep learning di Sophos.</li>
</ul>
<p><a href="https://news.sophos.com/wp-content/uploads/2020/06/Live-Discover.png"><img class="size-full wp-image-67139 aligncenter" src="https://news.sophos.com/wp-content/uploads/2020/06/Live-Discover.png" alt="" width="640" height="300" srcset="https://news.sophos.com/wp-content/uploads/2020/06/Live-Discover.png 1920w, https://news.sophos.com/wp-content/uploads/2020/06/Live-Discover.png?resize=300,141 300w, https://news.sophos.com/wp-content/uploads/2020/06/Live-Discover.png?resize=768,360 768w, https://news.sophos.com/wp-content/uploads/2020/06/Live-Discover.png?resize=1024,481 1024w, https://news.sophos.com/wp-content/uploads/2020/06/Live-Discover.png?resize=1536,721 1536w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<ul>
<li><strong>Live Response</strong>: Offre la possibilità di accedere da remoto agli endpoint e ai server utilizzando un&#8217;interfaccia a riga di comando per eseguire ulteriori indagini e risolvere i problemi; riavviare facilmente i dispositivi, installare e disinstallare il software, terminare i processi attivi, eseguire script, modificare i file di configurazione, utilizzare strumenti forensi, isolare le macchine e altro ancora.</li>
</ul>
<p><a href="https://news.sophos.com/wp-content/uploads/2020/06/Live-Terminal-running-wpr-command.jpg"><img class="size-full wp-image-67140 aligncenter" src="https://news.sophos.com/wp-content/uploads/2020/06/Live-Terminal-running-wpr-command.jpg" alt="" width="640" height="336" srcset="https://news.sophos.com/wp-content/uploads/2020/06/Live-Terminal-running-wpr-command.jpg 1435w, https://news.sophos.com/wp-content/uploads/2020/06/Live-Terminal-running-wpr-command.jpg?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2020/06/Live-Terminal-running-wpr-command.jpg?resize=768,403 768w, https://news.sophos.com/wp-content/uploads/2020/06/Live-Terminal-running-wpr-command.jpg?resize=1024,537 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Sophos EDR è ottimizzato dalla rete di deep learning neurale di Sophos, testata su centinaia di milioni di campioni per cercare indicatori di minaccia. Inoltre, i security analyst e IT manager ottengono l&#8217;accesso on-demand alle competenze di threat intelligence dei SophosLabs, impegnati a tracciare e analizzare quotidianamente più di 400.000 campioni di malware.</p>
<p>Disponibile adesso in <a href="https://www.sophos.com/it-it/products/endpoint-antivirus.aspx?cmp=701j0000001YAKKAA4">Sophos Intercept X Advanced with EDR</a> e <a href="https://www.sophos.com/it-it/products/server-security.aspx?cmp=701j0000001YAKKAA4">Intercept X Advanced for Server with EDR</a> senza costi aggiuntivi, Sophos EDR supporta Windows, MacOS e Linux.</p>
<p>Le sue nuove funzionalità Live Discover e Live Response sono facilmente gestibili attraverso il centro di analisi delle minacce sulla piattaforma cloud-based <a href="https://www.sophos.com/it-it/products/sophos-central.aspx?cmp=701j0000001YAKKAA4">Sophos Central</a>, che garantisce la condivisione di informazioni in tempo reale con l&#8217;intero portafoglio di soluzioni di sicurezza informatica di ultima generazione di Sophos attraverso l&#8217;esclusivo approccio di <a href="https://www.sophos.com/it-it/lp/synchronized-security.aspx?cmp=701j0000001YAKKAA4">Synchronized Security</a>.</p>
<p>La combinazione con <a href="https://www.sophos.com/it-it/products/managed-threat-response.aspx?cmp=701j0000001YAKKAA4">Sophos Managed Threat Response</a> (MTR), un servizio di ricerca, rilevamento e risposta alle minacce completamente gestito, consente alle aziende di potenziare le funzionalità di analisi con l’aiuto di professionisti per un approccio ulteriormente volto a protezione proattiva.</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navigazione degli articoli</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/it-it/2020/06/08/nella-cassetta-degli-attrezzi-di-una-gang-del-ransomware/" rel="prev">Nella cassetta degli attrezzi di una gang del ransomware</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				L&#039;autore			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://secure.gravatar.com/avatar/be3e958f2f2f9bffab40c09624c91160?s=145&#038;d=blank&#038;r=g' class='avatar avatar-145 photo' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/it-it/author/tiziana-carboni/" title="Posts by Tiziana Carboni" class="author url fn" rel="author">Tiziana Carboni</a></h3>

					
					<div class="author-bio">
						<p>Dopo aver intrapreso la sua carriera nel mondo dell’ICT in Infostrada nel 2000, è poi approdata prima in Business Objects e successivamente in SAP. Appassionata da sempre di tecnologie e di tutto ciò che ruota intorno all’IT Security, è Marketing manager Italia di Sophos dal 2010.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/it-it/2020/06/09/sophos-presenta-la-nuova-versione-del-suo-endpoint-detection-and-response-edr/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="614ff9b7fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-65346" class="second-featured post-65346 post type-post status-publish format-standard has-post-thumbnail hentry category-soluzioni tag-coronavirus tag-covid-19 tag-remote-working tag-sidebar tag-xg-firewall region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/03/xg-firewall-4.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">30</span>
				<span class="month">Mar</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/sophos/soluzioni/">Sophos Soluzioni</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2020/03/30/facilitare-il-lavoro-in-remoto-con-sophos-xg-firewall/" rel="bookmark">Facilitare il lavoro in remoto con Sophos XG Firewall</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-64895" class="second-featured post-64895 post type-post status-publish format-standard has-post-thumbnail hentry category-soluzioni tag-intercept-x tag-sidebar tag-xg-firewall region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/03/Picture-1.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">16</span>
				<span class="month">Mar</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/sophos/soluzioni/">Sophos Soluzioni</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2020/03/16/intercept-x-e-xg-firewall-la-coppia-perfetta/" rel="bookmark">Intercept X e XG Firewall: la coppia perfetta</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Supporto</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2020 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
var _sophosLocalAnalytics = "UA-41423216-1";
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IQJbpsoPxUQyyurGtQCg4fXsxyxIPHkbSS/9+X5tULJ5pZyPYKOIACCTI+cGRhYVYdZSNGClXhtxkgD0rXnGZA74GfKSD2LVDu1BAwysGRfv5NeIpmrnc0gq9Mr0tFr0K0UIo9npVrHyzTTJWz6kDWt+KmBewAH5+czT2H5RbwDt0v/PtMibm59QbS0JNhhCiuGVXPFzAzF7xIk+trM9tU9XjB22Xyh4='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'166161023',post:'67138',tz:'1',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '67138' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d54750faa8","applicationID":"321742741","transactionName":"MwFabEFYDBJXB0ZbWgpLeVtHUA0PGRdbXFIIAQ==","queueTime":0,"applicationTime":533,"atts":"H0ZNGglCH00UBRAIThkZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
