<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="en-us" href="https://news.sophos.com/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/" /><title>Cybersecurity guidance during the coronavirus pandemic &#8211; Sophos News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Cybersecurity guidance during the coronavirus pandemic Comments Feed" href="https://news.sophos.com/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1584226135' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGphYmhoamlsVkWACWOILE='></script>
<link rel='https://api.w.org/' href='https://news.sophos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://news.sophos.com/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/" />
<link rel='shortlink' href='https://news.sophos.com/?p=65075' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2020%2F03%2F18%2Fcybersecurity-guidance-during-the-coronavirus-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2020%2F03%2F18%2Fcybersecurity-guidance-during-the-coronavirus-pandemic%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cybersecurity guidance during the coronavirus pandemic" />
<meta property="og:url" content="https://news.sophos.com/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/" />
<meta property="og:description" content="Best practices for secure remote working, plus the latest cyberthreats leveraging COVID-19" />
<meta property="article:published_time" content="2020-03-18T20:53:49+00:00" />
<meta property="article:modified_time" content="2020-03-18T20:54:14+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Cybersecurity guidance during the coronavirus pandemic" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-65075 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/en-us.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-en-us-primary" class="menu"><li id="menu-item-33368" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33368"><a href="#">Products<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33369"><a href="//www.sophos.com/en-us/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">The next thing in next-gen.</div></a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33370"><a href="//www.sophos.com/en-us/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">The ultimate network security package.</div></a></li>
	<li id="menu-item-33371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33371"><a href="//www.sophos.com/en-us/products/secure-wifi.aspx">Secure Wi-Fi<div class="menu-item-description">Super secure, super wi-fi.</div></a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33372"><a href="//www.sophos.com/en-us/products/secure-web-gateway.aspx">Secure Web Gateway<div class="menu-item-description">Complete web protection everywhere.</div></a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33373"><a href="//www.sophos.com/en-us/products/choose-swg.aspx">Secure Email Gateway<div class="menu-item-description">Simple protection for a complex problem.</div></a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33374"><a href="//www.sophos.com/en-us/products/puremessage.aspx">PureMessage<div class="menu-item-description">Good news for you. Bad news for spam.</div></a></li>
	<li id="menu-item-33375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33375"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Protection<div class="menu-item-description">Comprehensive security for users and data.</div></a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33376"><a href="//www.sophos.com/en-us/products/intercept-x.aspx">Intercept X<div class="menu-item-description">A completely new approach to endpoint security.</div></a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33377"><a href="//www.sophos.com/en-us/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Advanced scanner and malware removal tool.</div></a></li>
	<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33378"><a href="//www.sophos.com/en-us/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Countless devices, one solution.</div></a></li>
	<li id="menu-item-33379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33379"><a href="//www.sophos.com/en-us/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">Protecting your data, wherever it goes.</div></a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33380"><a href="//www.sophos.com/en-us/products/server-security.aspx">Server Protection<div class="menu-item-description">Security optimized for servers.</div></a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33381"><a href="//www.sophos.com/en-us/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Free protection for home computers.</div></a></li>
</ul>
</li>
<li id="menu-item-33382" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33382"><a href="#">Solutions<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33383"><a href="//www.sophos.com/en-us/solutions/industries.aspx">Industries<div class="menu-item-description">Your industry. Our expertise.</div></a></li>
	<li id="menu-item-33384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33384"><a href="//www.sophos.com/en-us/solutions/initiatives.aspx">IT Initiatives<div class="menu-item-description">Embrace IT initiatives with confidence.</div></a></li>
	<li id="menu-item-33385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33385"><a href="//www.sophos.com/en-us/solutions/compliance.aspx">Compliance<div class="menu-item-description">Helping you to stay regulatory compliant.</div></a></li>
	<li id="menu-item-33386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33386"><a href="//www.sophos.com/en-us/solutions/oem-solutions.aspx">OEM Solutions<div class="menu-item-description">Trusted by world-leading brands.</div></a></li>
	<li id="menu-item-33387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33387"><a href="//www.sophos.com/en-us/support/professional-services.aspx">Professional Services<div class="menu-item-description">Our experience. Your peace of mind.</div></a></li>
	<li id="menu-item-33388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33388"><a href="//www.sophos.com/en-us/threat-center/threat-analyses.aspx">SophosLabs<div class="menu-item-description">Behind the scene of our 24/7 security.</div></a></li>
	<li id="menu-item-33389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33389"><a href="//www.sophos.com/en-us/solutions/public-cloud.aspx">Public Cloud<div class="menu-item-description">Stronger, simpler cloud security.</div></a></li>
</ul>
</li>
<li id="menu-item-33390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33390"><a href="//www.sophos.com/en-us/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33391"><a href="//www.sophos.com/en-us/support.aspx">Support<div class="menu-item-description"></div></a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33392"><a href="//www.sophos.com/en-us/company.aspx">Company<div class="menu-item-description"></div></a></li>
<li id="menu-item-33393" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33393"><a href="#">Downloads<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33394"><a href="//www.sophos.com/en-us/products/free-trials.aspx">Free Trials<div class="menu-item-description">All product trials in one place.</div></a></li>
	<li id="menu-item-33395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33395"><a href="//www.sophos.com/en-us/products/free-tools.aspx">Free Tools<div class="menu-item-description">Try our tools for use at home.</div></a></li>
	<li id="menu-item-33396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33396"><a href="//www.sophos.com/en-us/products/request-a-quote.aspx">Get Pricing<div class="menu-item-description">The right price every time.</div></a></li>
</ul>
</li>
<li id="menu-item-33397" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="//www.sophos.com/en-us/search-results.aspx">Search<div class="menu-item-description"></div></a></li>
<li id="menu-item-33398" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33398"><a href="//www.sophos.com/en-us/login.aspx">Sign In<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-en-us-secondary" class="menu"><li id="menu-item-33399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33399"><a href="//www.sophos.com/en-us/company.aspx">Overview</a></li>
<li id="menu-item-33401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33401"><a href="//www.sophos.com/en-us/company/press.aspx">Press</a></li>
<li id="menu-item-33402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33402"><a href="//secure2.sophos.com/en-us/company/events.aspx">Events</a></li>
<li id="menu-item-33403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33403"><a href="//www.sophos.com/en-us/company/community.aspx">Community</a></li>
<li id="menu-item-33404" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33404"><a href="/">Blog</a></li>
<li id="menu-item-33405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33405"><a href="//secure2.sophos.com/en-us/company/careers.aspx">Careers</a></li>
<li id="menu-item-33406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33406"><a href="//www.sophos.com/en-us/company/contact.aspx">Contact</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/en-us/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-en-us-tertiary" class="menu"><li id="menu-item-33407" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33407"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/en-us/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-65075" class="post-65075 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate tag-coronavirus tag-covid-19 region-en-us">

	<header class="entry-header">

		<h1 class="entry-title">Cybersecurity guidance during the coronavirus pandemic</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a>&bull;<a href="https://news.sophos.com/en-us/tag/coronavirus/">coronavirus</a>&bull;<a href="https://news.sophos.com/en-us/tag/covid-19/">COVID-19</a>		</div>

					<div class="entry-excerpt">
				<p>Best practices for secure remote working, plus the latest cyberthreats leveraging COVID-19 </p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/" rel="bookmark">18 March 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Cybersecurity%20guidance%20during%20the%20coronavirus%20pandemic%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D65075" data-title="" title="Share on Twitter">Share on Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=65075&#038;title=Cybersecurity%20guidance%20during%20the%20coronavirus%20pandemic" data-title="Cybersecurity guidance during the coronavirus pandemic" title="Share on Facebook">Share on Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/?p=65075&#038;title=Cybersecurity%20guidance%20during%20the%20coronavirus%20pandemic" data-title="Cybersecurity guidance during the coronavirus pandemic" title="Share on LinkedIn">Share on LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg 1200w, https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2020/03/shutterstock_1625951251.jpg?resize=1024,535 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/en-us/author/editor/" title="Posts by Editor" class="author url fn" rel="author">Editor</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>The coronavirus and resulting changes to work practices have a number of cybersecurity repercussions. This article brings together all of our advice to support people through this challenging time, including best practices for secure remote working as well as information on cyberthreats that exploit COVID-19.</p>
<p>We will continue to update this page as new resources and research findings become available.</p>
<h2>Non-stop Sophos protection during the coronavirus pandemic</h2>
<p>We’d like to reassure our customers and partners that our ability to protect them is uncompromised. All departments, including threat intelligence, protection and response from SophosLabs, Managed Threat Response and Global Support Services are operating as normal to provide 24×7 detection, protection and technical support. <a href="https://news.sophos.com/en-us/2020/03/14/non-stop-sophos-protection-during-the-coronavirus-pandemic/">Read our full statement.</a></p>
<h2>FREE personal PC and Mac protection for all Sophos customers</h2>
<p>For the duration of the COVID-19 global health concern, all Sophos customers can protect their employees’ personal PCs and Macs for free with our Sophos Home Commercial Edition program.</p>
<p>It gives your staff the same business-grade protection that our commercial customers already enjoy, providing added security and peace of mind when working remotely. For more information and to request your free access, please reach out to your Sophos representative.</p>
<h2>Best practices for secure remote working</h2>
<h3>Coronavirus and remote working: what you need to know</h3>
<p><a href="https://news.sophos.com/en-us/2020/03/12/coronavirus-and-remote-working-what-you-need-to-know/">This article</a> explores the behaviors and technologies you need to keep your organization protected from cyberthreats while enabling people to work remotely.  This guidance is applicable to all organizations.</p>
<h3>Facilitating remote working with Sophos XG Firewall</h3>
<p>Sophos XG Firewall and SD-RED devices provide multiple solutions for secure remote connectivity. <a href="https://news.sophos.com/en-us/2020/03/17/facilitating-remote-working-with-sophos-xg-firewall/">This article</a> looks at the specific features in XG Firewall that support remote working and provides information on configuring IPsec and SSL VPN connections.</p>
<h3>Securing remote working with Sophos Endpoint Protection</h3>
<p>Sophos Endpoint Protection is designed to secure everyone, whether they’re office-based or working elsewhere. In <a href="https://news.sophos.com/en-us/2020/03/18/securing-remote-working-with-sophos-endpoint-protection/">this article</a> we explore how to set up remote workers, including how to create web filtering and peripheral control policies.</p>
<h2>Coronavirus threat research from Sophos</h2>
<h3>Coronavirus warning spreads Trickbot malware</h3>
<p>Our SophosLabs researchers  <a href="https://news.sophos.com/en-us/2020/03/04/trickbot-campaign-targets-coronavirus-fears-in-italy/">recently discovered</a> a spam campaign targeting Italy that ultimately results in infection by a well-known strain of Windows malware called Trickbot. We anticipate that attackers will try to use similar approaches in other countries.</p>
<h3>Coronavirus “safety measures” email is a phishing scam</h3>
<p>The Sophos security team <a href="https://nakedsecurity.sophos.com/2020/02/05/coronavirus-safety-measures-email-is-a-phishing-scam/">detected a phishing attack</a> purporting to be from the World Health Organization.</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Post navigation</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/en-us/2020/03/18/securing-remote-working-with-sophos-endpoint-protection/" rel="prev">Securing remote working with Sophos Endpoint Protection</a>
						   			</div>
	   			<div class="nav-next">
											<span class="nav-label">Next</span>
						<a href="https://news.sophos.com/en-us/2020/03/18/securing-remote-working-with-sophos-mobile/" rel="next">Securing remote working with Sophos Mobile</a>
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				About the Author			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-three.png' class='avatar avatar-145 photo avatar-default' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/en-us/author/editor/" title="Posts by Editor" class="author url fn" rel="author">Editor</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/en-us/2020/03/18/cybersecurity-guidance-during-the-coronavirus-pandemic/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="321a3b7ceb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-64696" class="second-featured post-64696 post type-post status-publish format-standard has-post-thumbnail hentry category-enduser category-network tag-intercept-x tag-security-heartbeat tag-sidebar tag-sophos-central-endpoint tag-synchronized-security tag-xg-firewall tag-xg-firewall-v18 region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/03/XGBanner.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">05</span>
				<span class="month">Mar</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/enduser/">Enduser</a> &bull; <a href="https://news.sophos.com/en-us/category/network/">Network</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2020/03/05/xg-central-endpoint/" rel="bookmark">Intercept X and XG Firewall – the perfect pair</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-64084" class="second-featured post-64084 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate category-network tag-sidebar tag-sophos-central tag-xg-firewall-v18 tag-xstream-architecture region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/02/xgv18-banner.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">18</span>
				<span class="month">Feb</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a> &bull; <a href="https://news.sophos.com/en-us/category/network/">Network</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2020/02/18/xg-firewall-v18-is-now-available/" rel="bookmark">XG Firewall v18 is now available</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-63369" class="second-featured post-63369 post type-post status-publish format-standard has-post-thumbnail hentry category-enduser tag-intercept-x tag-intercept-x-for-mobile tag-mobile tag-sidebar tag-sophos-mobile tag-sophos-mobile-9-5 region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2019/11/ix-for-mob.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">14</span>
				<span class="month">Jan</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/enduser/">Enduser</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2020/01/14/sophos-mobile-9-5-and-intercept-x-for-mobile-have-launched/" rel="bookmark">Sophos Mobile 9.5 and Intercept X for Mobile have launched!</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-61794" class="second-featured post-61794 post type-post status-publish format-standard has-post-thumbnail hentry category-enduser category-server tag-deep-learning tag-intercept-x tag-intercept-x-for-server tag-machine-learning tag-sidebar region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2019/11/screenshot-2019-11-12-at-10.34.00.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">12</span>
				<span class="month">Nov</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/enduser/">Enduser</a> &bull; <a href="https://news.sophos.com/en-us/category/server/">Server</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/11/12/sophos-edr-gets-enhanced-with-prioritized-lists-of-suspicious-items/" rel="bookmark">Sophos EDR gets enhanced with prioritized lists of suspicious items</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Support</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2020 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IQNCpF+OjGGR1Y65AKDh9ezHLEg8eRtJL/35fm1RMgRnvErgkUg8IJMiH3pODiZjayqMYqFSB/MMCeyquuCwBnwM+0Eas2mF8rKDhlaKm9fwc8ZzsWG8ZjUHbzlWLQcfkIFZ7na5WvtkiWWfG3ALNb0UsC1iEML45WvcPKi3gDdrf+XIZMwtj7qwjoR+WEJK4FlfcfcTCXvAsm9NeqYPcNcMHbV7KEw=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'166161023',post:'65075',tz:'-4',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '65075' ]);
</script>
</body>
</html>
