<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="en-us" href="https://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/" />
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Intercept X for Mobile aces Miercom&#8217;s MTD Industry Assessment &#8211; Sophos News</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=news.sophos.com&amp;id=834173&amp;t=1573754811&amp;back=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2019%2F11%2F14%2Fintercept-x-for-mobile-aces-miercoms-mtd-industry-assessment%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//sophos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Intercept X for Mobile aces Miercom&#8217;s MTD Industry Assessment Comments Feed" href="https://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46725"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF1OAzEMhC+Ea9pSrXhAnCXJmqxb50dxllVvj7ugIgTsS+SZzKdMjEuFUHKn3DHNUGWOnBWFL6R4pl5duMCqdkH1AS3OOcg82rUZOLJ29FLWlG+uXVH7VWiXON+JPx4IpZH5qbp+SyQa2ZFQstgWtlRjwPvaSBXsTDwn6JOB+ov7tPGdK2qpU9FMi8LhcT98dVwBxlw6G6P3YatBpAL2Xde55B8C3sRx20Ib2aKijXFd3bf8r/n0hFGKd3ILvKaX/Wk4nobDcHw+fwDwXKPh?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/plugins/wp-paginate/wp-paginate.css?m=1292836527h&cssminify=yes' type='text/css' media='screen' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sophos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/" />
<link rel='shortlink' href='https://wp.me/p3v0p-g5C' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2019%2F11%2F14%2Fintercept-x-for-mobile-aces-miercoms-mtd-industry-assessment%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2019%2F11%2F14%2Fintercept-x-for-mobile-aces-miercoms-mtd-industry-assessment%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Intercept X for Mobile aces Miercom&#8217;s MTD Industry Assessment" />
<meta property="og:url" content="https://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/" />
<meta property="og:description" content="&#8220;Sophos provides an impressive defense that will protect enterprise BYOD networks.&#8221;" />
<meta property="article:published_time" content="2019-11-14T16:22:34+00:00" />
<meta property="article:modified_time" content="2019-11-14T16:22:34+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=640" />
<meta property="og:image:secure_url" content="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta name="twitter:creator" content="@Sophos" />
<meta name="twitter:site" content="@Sophos" />
<meta name="twitter:text:title" content="Intercept X for Mobile aces Miercom&#8217;s MTD Industry Assessment" />
<meta name="twitter:image" content="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=114" />
<link rel='openid.server' href='https://news.sophos.com/en-us/?openidserver=1' />
<link rel='openid.delegate' href='https://news.sophos.com/en-us/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://news.sophos.com/en-us//osd.xml" title="Sophos News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Sophos News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Security made simple" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://news.sophos.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=16" /><link rel="amphtml" href="https://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/amp/"></head>

<body class="post-template-default single single-post postid-61852 single-format-standard customizer-styles-applied group-blog highlander-enabled highlander-light">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/en-us.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-en-us-primary" class="menu"><li id="menu-item-33368" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33368"><a href="#">Products<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33369"><a href="//www.sophos.com/en-us/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">The next thing in next-gen.</div></a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33370"><a href="//www.sophos.com/en-us/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">The ultimate network security package.</div></a></li>
	<li id="menu-item-33371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33371"><a href="//www.sophos.com/en-us/products/secure-wifi.aspx">Secure Wi-Fi<div class="menu-item-description">Super secure, super wi-fi.</div></a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33372"><a href="//www.sophos.com/en-us/products/secure-web-gateway.aspx">Secure Web Gateway<div class="menu-item-description">Complete web protection everywhere.</div></a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33373"><a href="//www.sophos.com/en-us/products/choose-swg.aspx">Secure Email Gateway<div class="menu-item-description">Simple protection for a complex problem.</div></a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33374"><a href="//www.sophos.com/en-us/products/puremessage.aspx">PureMessage<div class="menu-item-description">Good news for you. Bad news for spam.</div></a></li>
	<li id="menu-item-33375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33375"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Protection<div class="menu-item-description">Comprehensive security for users and data.</div></a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33376"><a href="//www.sophos.com/en-us/products/intercept-x.aspx">Intercept X<div class="menu-item-description">A completely new approach to endpoint security.</div></a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33377"><a href="//www.sophos.com/en-us/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Advanced scanner and malware removal tool.</div></a></li>
	<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33378"><a href="//www.sophos.com/en-us/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Countless devices, one solution.</div></a></li>
	<li id="menu-item-33379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33379"><a href="//www.sophos.com/en-us/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">Protecting your data, wherever it goes.</div></a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33380"><a href="//www.sophos.com/en-us/products/server-security.aspx">Server Protection<div class="menu-item-description">Security optimized for servers.</div></a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33381"><a href="//www.sophos.com/en-us/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Free protection for home computers.</div></a></li>
</ul>
</li>
<li id="menu-item-33382" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33382"><a href="#">Solutions<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33383"><a href="//www.sophos.com/en-us/solutions/industries.aspx">Industries<div class="menu-item-description">Your industry. Our expertise.</div></a></li>
	<li id="menu-item-33384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33384"><a href="//www.sophos.com/en-us/solutions/initiatives.aspx">IT Initiatives<div class="menu-item-description">Embrace IT initiatives with confidence.</div></a></li>
	<li id="menu-item-33385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33385"><a href="//www.sophos.com/en-us/solutions/compliance.aspx">Compliance<div class="menu-item-description">Helping you to stay regulatory compliant.</div></a></li>
	<li id="menu-item-33386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33386"><a href="//www.sophos.com/en-us/solutions/oem-solutions.aspx">OEM Solutions<div class="menu-item-description">Trusted by world-leading brands.</div></a></li>
	<li id="menu-item-33387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33387"><a href="//www.sophos.com/en-us/support/professional-services.aspx">Professional Services<div class="menu-item-description">Our experience. Your peace of mind.</div></a></li>
	<li id="menu-item-33388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33388"><a href="//www.sophos.com/en-us/threat-center/threat-analyses.aspx">SophosLabs<div class="menu-item-description">Behind the scene of our 24/7 security.</div></a></li>
	<li id="menu-item-33389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33389"><a href="//www.sophos.com/en-us/solutions/public-cloud.aspx">Public Cloud<div class="menu-item-description">Stronger, simpler cloud security.</div></a></li>
</ul>
</li>
<li id="menu-item-33390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33390"><a href="//www.sophos.com/en-us/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33391"><a href="//www.sophos.com/en-us/support.aspx">Support<div class="menu-item-description"></div></a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33392"><a href="//www.sophos.com/en-us/company.aspx">Company<div class="menu-item-description"></div></a></li>
<li id="menu-item-33393" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33393"><a href="#">Downloads<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33394"><a href="//www.sophos.com/en-us/products/free-trials.aspx">Free Trials<div class="menu-item-description">All product trials in one place.</div></a></li>
	<li id="menu-item-33395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33395"><a href="//www.sophos.com/en-us/products/free-tools.aspx">Free Tools<div class="menu-item-description">Try our tools for use at home.</div></a></li>
	<li id="menu-item-33396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33396"><a href="//www.sophos.com/en-us/products/request-a-quote.aspx">Get Pricing<div class="menu-item-description">The right price every time.</div></a></li>
</ul>
</li>
<li id="menu-item-33397" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="//www.sophos.com/en-us/search-results.aspx">Search<div class="menu-item-description"></div></a></li>
<li id="menu-item-33398" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33398"><a href="//www.sophos.com/en-us/login.aspx">Sign In<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-en-us-secondary" class="menu"><li id="menu-item-33399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33399"><a href="//www.sophos.com/en-us/company.aspx">Overview</a></li>
<li id="menu-item-33400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33400"><a href="//investors.sophos.com/">Investors</a></li>
<li id="menu-item-33401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33401"><a href="//www.sophos.com/en-us/company/press.aspx">Press</a></li>
<li id="menu-item-33402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33402"><a href="//secure2.sophos.com/en-us/company/events.aspx">Events</a></li>
<li id="menu-item-33403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33403"><a href="//www.sophos.com/en-us/company/community.aspx">Community</a></li>
<li id="menu-item-33404" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33404"><a href="/">Blog</a></li>
<li id="menu-item-33405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33405"><a href="//secure2.sophos.com/en-us/company/careers.aspx">Careers</a></li>
<li id="menu-item-33406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33406"><a href="//www.sophos.com/en-us/company/contact.aspx">Contact</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/en-us/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-en-us-tertiary" class="menu"><li id="menu-item-33407" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33407"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/en-us/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-61852" class="post-61852 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate category-enduser tag-intercept-x tag-intercept-x-for-mobile tag-miercom tag-mtd-industry-assessment region-en-us">

	<header class="entry-header">

		<h1 class="entry-title">Intercept X for Mobile aces Miercom&#8217;s MTD Industry Assessment</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a>&bull;<a href="https://news.sophos.com/en-us/category/enduser/">Enduser</a>&bull;<a href="https://news.sophos.com/en-us/tag/intercept-x/">Intercept X</a>&bull;<a href="https://news.sophos.com/en-us/tag/intercept-x-for-mobile/">Intercept X for Mobile</a>&bull;<a href="https://news.sophos.com/en-us/tag/miercom/">miercom</a>&bull;<a href="https://news.sophos.com/en-us/tag/mtd-industry-assessment/">MTD industry assessment</a>		</div>

					<div class="entry-excerpt">
				<p>&#8220;Sophos provides an impressive defense that will protect enterprise BYOD networks.&#8221;</p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-14T11:22:34-05:00">14 November 2019</time></a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/home?status=Intercept%20X%20for%20Mobile%20aces%20Miercom%26%238217%3Bs%20MTD%20Industry%20Assessment%20https%3A%2F%2Fwp.me%2Fp3v0p-g5C" data-title="" title="Share on Twitter">Share on Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://wp.me/p3v0p-g5C&#038;title=Intercept%20X%20for%20Mobile%20aces%20Miercom&#8217;s%20MTD%20Industry%20Assessment" data-title="Intercept X for Mobile aces Miercom&#8217;s MTD Industry Assessment" title="Share on Facebook">Share on Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p3v0p-g5C&#038;title=Intercept%20X%20for%20Mobile%20aces%20Miercom&#8217;s%20MTD%20Industry%20Assessment" data-title="Intercept X for Mobile aces Miercom&#8217;s MTD Industry Assessment" title="Share on LinkedIn">Share on LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=640 640w, https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=150 150w, https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=300 300w, https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=768 768w, https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=1024 1024w, https://sophos.files.wordpress.com/2019/11/ix-for-mob.png 1200w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="61895" data-permalink="https://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/ix-for-mob/" data-orig-file="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png" data-orig-size="1200,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Intercept X for Mobile" data-image-description="" data-medium-file="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=300" data-large-file="https://sophos.files.wordpress.com/2019/11/ix-for-mob.png?w=640" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/en-us/author/tomwsoph/" title="Posts by Tom Walsh" class="author url fn" rel="author">Tom Walsh</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>Hot on the heels of the <a href="https://community.sophos.com/products/mobile/b/blog/posts/intercept-x-for-mobile-is-coming?cmp=26104">Intercept X for Mobile announcement</a>, we&#8217;re delighted to share news of excellent 3rd party test results.</p>
<p>Sophos was rated a top performer in Miercom’s Mobile Threat Defense (MTD) Industry Assessment.</p>
<p>Independent test organization Miercom conducted a study into leading mobile security solutions, measuring protection capabilities and cost of ownership. Sophos aced both categories, demonstrating superb protection against zero-day malware and advanced attacks.</p>
<p>Miercom CEO Robert Smithers said of the product:</p>
<blockquote><p>Sophos Mobile proved superior efficacy and a QoE (Quality of Experience) score of 87 percent, 12 percent higher than other products evaluated. This score reflects its ability to detect malware, network threats and device vulnerabilities, while providing appropriate and easy to use interfaces for immediate visibility, control and remediation. Considering it is one of the most affordable solutions for MTD products, Sophos provides an impressive defense that will protect enterprise BYOD networks.</p></blockquote>
<p><img data-attachment-id="61892" data-permalink="https://news.sophos.com/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/2019-mtd-ia-mia-grid/" data-orig-file="https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png" data-orig-size="1866,1364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019 MTD IA MIA GRID" data-image-description="" data-medium-file="https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=300" data-large-file="https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=640" class="aligncenter size-full wp-image-61892" src="https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=640&#038;h=468" alt="" width="640" height="468" srcset="https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=640&amp;h=468 640w, https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=1280&amp;h=936 1280w, https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=150&amp;h=110 150w, https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=300&amp;h=219 300w, https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=768&amp;h=561 768w, https://sophos.files.wordpress.com/2019/11/2019-mtd-ia-mia-grid.png?w=1024&amp;h=749 1024w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Mobile devices are sometimes overlooked as an attack surface, but they remain a critical threat vector. Along with the risk of malicious apps, data stored on devices can be compromised through phishing emails or man-in-the-middle network attacks.</p>
<p>Intercept X for Mobile provides powerful device, app and network security. Managed through Sophos Central, you can protect Android and iOS devices right alongside your Windows and macOS clients. <a href="https://sophos.com/mobile?cmp=26104">Find out more</a>, and sign up for a free trial.</p>
<p>For more details look at Miercom’s full <a href="https://miercom.com/Sophos/">Mobile Threat Defense Industry Assessment.</a></p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Post navigation</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/en-us/2019/11/14/how-the-most-damaging-ransomware-evades-it-security/" rel="prev">How the most damaging ransomware evades IT security</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				About the Author			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://1.gravatar.com/avatar/1527af58be6b2e033805f9d0e89cd520?s=145&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-145' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/en-us/author/tomwsoph/" title="Posts by Tom Walsh" class="author url fn" rel="author">Tom Walsh</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="55a86f2c68" /><input type="hidden" name="_wp_http_referer" value="/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='61852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ece398cd94" /></p>
<input type="hidden" name="genseq" value="1573754812" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-61323" class="second-featured post-61323 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate category-enduser category-server tag-early-access-program tag-intercept-x tag-intercept-x-for-server tag-server region-en-us">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/09/sophos-intercept-x.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">22</span>
				<span class="month">Oct</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a> &bull; <a href="https://news.sophos.com/en-us/category/enduser/">Enduser</a> &bull; <a href="https://news.sophos.com/en-us/category/server/">Server</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/10/22/enhanced-protection-comes-to-intercept-x/" rel="bookmark">Enhanced protection comes to Intercept X</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-60189" class="second-featured post-60189 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate tag-awards tag-intercept-x tag-mrg-effitas tag-sophos-products region-en-us">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/09/x-offset-right.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">11</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/09/11/intercept-x-cleans-up-in-endpoint-protection-test/" rel="bookmark">Intercept X cleans up in endpoint protection test</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-58536" class="second-featured post-58536 post type-post status-publish format-standard has-post-thumbnail hentry category-products tag-av-test tag-sophos-mobile-security region-en-us">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/06/avtest_certified.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">28</span>
				<span class="month">Jun</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/06/28/sophos-mobile-security-earns-full-marks-in-av-test-android-malware-review/" rel="bookmark">Sophos Mobile Security earns full marks in AV-Test Android malware review</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->

	<footer class="site-footer" role="contentinfo">
		<div class="container">
			<div class="social-footer-links">
								    <ul id="menu-en-us-footer-social" class="social-sharing"><li id="menu-item-40978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40978"><a href="https://www.facebook.com/securitybysophos">Facebook</a></li>
<li id="menu-item-40979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40979"><a href="https://twitter.com/sophos">Twitter</a></li>
<li id="menu-item-40980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40980"><a href="http://www.youtube.com/sophoslabs">YouTube</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Popular					</div>
					<ul id="menu-en-us-footer-popular" class="menu"><li id="menu-item-33414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33414"><a href="//www.sophos.com/en-us/products/free-trials.aspx">Free Trials</a></li>
<li id="menu-item-33415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33415"><a href="//www.sophos.com/en-us/products/free-tools.aspx">Free Tools</a></li>
<li id="menu-item-33416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33416"><a href="//www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33417"><a href="//www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
<li id="menu-item-33418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33418"><a href="//www.sophos.com/en-us/products/buy-sophos-online.aspx">Buy Online</a></li>
<li id="menu-item-33419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33419"><a href="https://shop.sophos.com/">Sophos Brand Store</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Community					</div>
					<ul id="menu-en-us-footer-community" class="menu"><li id="menu-item-33420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33420"><a href="/">Sophos News</a></li>
<li id="menu-item-33421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33421"><a href="//www.sophos.com/en-us/company/community.aspx">Social Networks</a></li>
<li id="menu-item-33422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33422"><a href="https://nakedsecurity.sophos.com">Naked Security News</a></li>
<li id="menu-item-33423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33423"><a href="//www.sophos.com/en-us/company/podcasts.aspx">Podcasts</a></li>
<li id="menu-item-33424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33424"><a href="//www.sophos.com/en-us/company/rss-feeds.aspx">RSS</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Work With Us					</div>
					<ul id="menu-en-us-footer-work" class="menu"><li id="menu-item-33428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33428"><a href="//www.sophos.com/en-us/partners/partner-application.aspx">Become a Partner</a></li>
<li id="menu-item-33429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33429"><a href="http://partnerportal.sophos.com/">Partner Portal (login)</a></li>
<li id="menu-item-33430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33430"><a href="//www.sophos.com/en-us/partners/resellers.aspx">Resellers</a></li>
<li id="menu-item-33431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33431"><a href="//www.sophos.com/en-us/partners.aspx">Tech Partners</a></li>
<li id="menu-item-33432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33432"><a href="//www.sophos.com/en-us/solutions/oem-solutions.aspx">OEM</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						About Sophos					</div>
					<ul id="menu-en-us-footer-about" class="menu"><li id="menu-item-33408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33408"><a href="//www.sophos.com/en-us/company/careers.aspx">Jobs/Careers</a></li>
<li id="menu-item-33409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33409"><a href="//www.sophos.com/en-us/products.aspx">Products</a></li>
<li id="menu-item-33410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33410"><a href="//www.sophos.com/en-us/company/site-feedback.aspx">Feedback</a></li>
<li id="menu-item-33411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33411"><a href="//www.sophos.com/en-us/company/contact.aspx">Contact Us</a></li>
<li id="menu-item-33412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33412"><a href="//www.sophos.com/en-us/company/press.aspx">Press</a></li>
<li id="menu-item-33413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33413"><a href="//www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Support					</div>
					<ul id="menu-en-us-footer-support" class="menu"><li id="menu-item-33433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33433"><a href="//www.sophos.com/en-us/support/technical-support.aspx">Extended Warranties</a></li>
<li id="menu-item-33434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33434"><a href="//www.sophos.com/en-us/support/knowledgebase.aspx">Knowledgebase</a></li>
<li id="menu-item-33435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33435"><a href="//www.sophos.com/en-us/support/downloads.aspx">Downloads &amp; Updates</a></li>
<li id="menu-item-33436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33436"><a href="//www.sophos.com/en-us/support/documentation.aspx">Documentation</a></li>
<li id="menu-item-33437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33437"><a href="//www.sophos.com/en-us/support/professional-services.aspx">Professional Services</a></li>
<li id="menu-item-33438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33438"><a href="//www.sophos.com/en-us/about-us/training.aspx">Training</a></li>
</ul>							</div>
		</div>
	</footer> <!-- site-footer -->

	<div class="secondary-footer">
		<div class="container">
			<div class="site-logo">
				Sophos News			</div>
			<div class="site-copyright">
			&copy; 1997 - 2019 Sophos Ltd. All rights reserved			</div>
			<nav class="site-legal-navigation" role="navigation">
				<ul>
					<ul id="menu-en-us-footer-legal" class="menu"><li id="menu-item-33439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33439"><a href="//www.sophos.com/en-us/legal.aspx">Legal</a></li>
<li id="menu-item-33440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33440"><a href="//www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
<li id="menu-item-33441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33441"><a href="//www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
</ul>					<li>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></li>				</ul>
			</nav>
		</div>
	</div> <!-- secondary-footer -->

</div> <!-- #page -->


<!-- wpcom_wp_footer -->
	<div style="display:none">
	<div class="grofile-hash-map-1527af58be6b2e033805f9d0e89cd520">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sophos.wordpress.com\/public.api\/connect\/?action=request&domain=news.sophos.com","logoutURL":"https:\/\/sophos.wordpress.com\/wp-login.php?action=logout&_wpnonce=051c69d262","homeURL":"https:\/\/news.sophos.com\/en-us\/","postID":"61852","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="834173" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://news.sophos.com/en-us/" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Sophos News" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3d9a130484" /><input type="hidden" name="_wp_http_referer" value="/en-us/2019/11/14/intercept-x-for-mobile-aces-miercoms-mtd-industry-assessment/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/news.sophos.com\/wp-admin\/admin-ajax.php","nonce":"fd6e0524d6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/sophos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2019%2F11%2F14%2Fintercept-x-for-mobile-aces-miercoms-mtd-industry-assessment%2F","blog_id":"834173","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=834173&v=wpcom&tz=-5&user_id=0&subd=sophos","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVketuwyAMhV9oxE2rqNqPaY8yUeItEG6zIW3efk53UTRFlfILZJ9zPhvgmpVJsWAs4Bh6nKzBfGscP8GqFarKvn7YyODtiAyfFSsOOvYe6b+4DBhEMtkMnPKQOOKV1fHQnheESYRNsHGfC2+FNO/3fZfWPhuNr7047rOEIBmKMPt5K3y191EtCHcnKR21n4s1/MCgewlUF00QNBckuak0IZFd6H+1nQnyDGbkrWU4by/p5K9o/jmatWoDaTSlyujBYclCUr+FR2OOlgMWdWoO8CZkeE8URP8aXtrufOq643PXui9P3uQB'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'834173','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'834173','v':'wpcom','tz':'-5','user_id':'0','post':'61852','subd':'sophos'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=834173&v=wpcomvt&tz=-5&user_id=0&post=61852&subd=sophos&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcwcit4OCtUVUJKW1NvLDdjT0Q5PU44ZnMudmNUMUpCRytsOThOamxQR19GVC9oLjRsbVY0L2wxemU2P1Usc0RMcnxXZE1ES1BzXWxzZS96dmxTUitxTj1DNWk9QUtxWUEyTl1IdGhlWmVuSzQwTkRqbUV2JXMxcS8wPzRpU1JCUEJIOWRSSkEsVnZKT2JEc21HTCs0JX50P3VFLCxId3JDbnJ1Z1Q3OGd8OCYrPQ=='}]);
_stq.push([ 'clickTrackerInit', '834173', '61852' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.145 seconds
	68099 bytes batcached for 300 seconds
-->
