<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
	<link rel="alternate" hreflang="es-419" href="https://news.sophos.com/es-419/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="nl-nl" href="https://news.sophos.com/nl-nl/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="pt-br" href="https://news.sophos.com/pt-br/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="de-de" href="https://news.sophos.com/de-de/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="en-us" href="https://news.sophos.com/en-us/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="fr-fr" href="https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="es-es" href="https://news.sophos.com/es-es/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="it-it" href="https://news.sophos.com/it-it/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="ja-jp" href="https://news.sophos.com/ja-jp/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
	<link rel="alternate" hreflang="zh-tw" href="https://news.sophos.com/zh-tw/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Rapport Sophos Active Adversary Playbook 2022 : les leçons que nous avons tirées &#8211; Sophos News</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Rapport Sophos Active Adversary Playbook 2022 : les leçons que nous avons tirées Comments Feed" href="https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??-eJyNj8EOgzAIhl9oFefBnZY9S6XEsdHaFMzSt9e5mOhtxx/4gA8+2XFCmQMpoCoEVoNBJnw74aH4UkGtCjWRU7MOXOBIvBQiBfYkFCnZKWTxlYoTGj3W//C1d8wnCKdk24nZZZlHTgpKvuATSLwaYy60//8VKWvZKLg8qan7GW0muq99xPu179tb33ZttwA3Z2Ly' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://news.sophos.com/_static/??/wp-content/themes/sophosnews-2017/style-2021.css,/wp-content/mu-plugins/jetpack-11.2/css/jetpack.css?m=1660659853' type='text/css' media='all' />
<script type="text/javascript" src="https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmYG5mYGRgVEWAK9XIhY=" ></script><link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/86380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/" />
<link rel='shortlink' href='https://news.sophos.com/?p=86380' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Ffr-fr%2F2022%2F08%2F09%2Frapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Ffr-fr%2F2022%2F08%2F09%2Frapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rapport Sophos Active Adversary Playbook 2022 : les leçons que nous avons tirées" />
<meta property="og:url" content="https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/" />
<meta property="og:description" content="Notre dernier rapport montre bien que la manière la plus agréable de tirer les leçons du chaos dans lequel se trouve impliquée l&#8217;équipe Rapid Response est de découvrir comment les évènements …" />
<meta property="article:published_time" content="2022-08-09T10:29:27+00:00" />
<meta property="article:modified_time" content="2022-08-22T10:45:55+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="Sophos Active Adversary Playbook 2022" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:admins" content="28552295016" />
<meta name="twitter:text:title" content="Rapport Sophos Active Adversary Playbook 2022 : les leçons que nous avons tirées" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png?w=640" />
<meta name="twitter:image:alt" content="Sophos Active Adversary Playbook 2022" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-86380 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="sr-only" href="#content">Aller directement au contenu</a>

	
<header class="bg-blue-600" x-data="{ mobileMenu: false, searchField: false }">
	<div class="container">
		<div class="flex items-center justify-between h-16">

			<!-- Logo -->
			<div class="flex-shrink-0">
				<a class="site-logo" href="https://news.sophos.com/fr-fr/" rel="home">
				<svg width="172" height="17" xmlns="http://www.w3.org/2000/svg">
					<g fill="#FFF" fill-rule="evenodd">
						<path d="M113.024 5.298V16.74h-2.595V.259h2.265l7.997 11.49V.26h2.619v16.482h-2.289l-7.997-11.443M126.064.259h10.78v2.307H128.8v4.521h7.549v2.214h-7.55v5.133h8.376v2.307h-11.111V.259M138.478.259h2.855l2.694 12.29L147.29.26h2.783l3.61 12.314L156.005.26h2.783l-3.62 16.482h-2.76l-3.751-12.126-3.426 12.126h-2.784L138.478.259M168.933 4.968v-.283c0-1.318-.778-2.425-3.492-2.425-2.43 0-3.279 1.013-3.279 2.284 0 1.201.708 1.743 2.218 2.073l3.491.776c2.123.448 4.129 1.602 4.129 4.333 0 3.014-1.675 5.274-6.204 5.274-5.214 0-6.559-2.26-6.559-4.52v-.307h2.737v.26c0 1.2.755 2.284 3.774 2.284 2.5 0 3.421-1.084 3.421-2.638 0-1.224-.731-1.907-2.289-2.237l-3.49-.777c-2.407-.517-3.917-1.742-3.917-4.309 0-2.566 1.77-4.756 6.016-4.756 4.553 0 6.18 2.26 6.18 4.639v.33h-2.736M85.303 16.718h8.88c2.492 0 3.549-.15 4.379-.677 1.308-.803 2.139-2.378 2.139-4.162 0-1.457-.504-2.868-1.258-3.622-.981-1.006-2.316-1.382-4.783-1.382h-2.693c-1.208 0-2.097-.05-2.6-.276-.605-.277-.956-.81-.956-1.562 0-.88.427-1.455 1.132-1.632.529-.124 1.14-.124 2.726-.15h7.949V.265h-8.754c-1.963 0-2.843.075-3.598.353-1.737.602-2.921 2.383-2.921 4.518 0 1.458.58 2.745 1.587 3.624.881.753 2.189 1.105 4.202 1.105h3.584c.805 0 1.46.1 1.813.3.678.327 1.08.934 1.08 1.714 0 .652-.301 1.122-.83 1.447-.426.278-1.158.403-2.49.403h-8.588v2.99zm-84.945 0h8.88c2.492 0 3.549-.15 4.38-.677 1.307-.803 2.138-2.378 2.138-4.162 0-1.457-.504-2.868-1.258-3.622-.982-1.006-2.316-1.382-4.783-1.382H7.023c-1.209 0-2.098-.05-2.6-.276-.605-.277-.957-.81-.957-1.562 0-.88.427-1.455 1.132-1.632.53-.124 1.141-.124 2.726-.15h7.95V.265H6.52c-1.964 0-2.844.075-3.6.353C1.185 1.22 0 3 0 5.136 0 6.594.582 7.881 1.587 8.76c.881.753 2.19 1.105 4.203 1.105h3.582c.807 0 1.46.1 1.814.3.678.327 1.08.934 1.08 1.714 0 .652-.3 1.122-.83 1.447-.426.278-1.157.403-2.49.403H.358v2.99zM71.99 4.596c-.52.813-.765 2.118-.765 3.87 0 3.845 1.331 5.595 4.294 5.595 2.915 0 4.248-1.75 4.248-5.546 0-3.847-1.308-5.571-4.248-5.571-1.604 0-2.864.592-3.53 1.652zm10.05-1.897c1.013 1.33 1.58 3.498 1.58 6.039 0 2.882-.914 5.249-2.544 6.555-1.233.986-3.11 1.528-5.335 1.528-3.16 0-5.654-1.037-6.937-2.884-.964-1.355-1.435-3.155-1.435-5.35 0-3.152.866-5.544 2.495-6.826C71.149.726 73.175.158 75.497.158c2.938 0 5.284.913 6.543 2.54zM65.36.279h-3.507v6.73h-6.345V.278h-3.507v16.439h3.507V9.94h6.345v6.778h3.506V.278zM43.533 8.042c.938 0 1.48-.123 1.852-.469.442-.37.715-1.158.715-2.07 0-1.084-.443-1.872-1.208-2.144-.272-.1-.717-.149-1.286-.149h-4.839v4.832h4.766zm-4.766 8.674h-3.507V.278h8.223c2.889 0 3.902.295 4.988 1.504.964 1.036 1.481 2.39 1.481 3.845 0 1.725-.69 3.327-1.826 4.289-.962.813-1.854 1.058-3.728 1.058h-5.63v5.743zM21.665 4.596c-.519.813-.764 2.118-.764 3.87 0 3.845 1.333 5.595 4.297 5.595 2.913 0 4.247-1.75 4.247-5.546 0-3.847-1.308-5.571-4.247-5.571-1.606 0-2.866.592-3.533 1.652zm10.052-1.897c1.014 1.33 1.581 3.498 1.581 6.039 0 2.882-.914 5.249-2.545 6.555-1.233.986-3.11 1.528-5.333 1.528-3.162 0-5.656-1.037-6.94-2.884-.964-1.355-1.432-3.155-1.432-5.35 0-3.152.865-5.544 2.496-6.826C20.825.726 22.85.158 25.173.158c2.938 0 5.286.913 6.544 2.54z"/>
					</g>
				</svg>
				</a>
			</div>

			<!-- Search Field -->
			<div class="lg:flex justify-end flex-grow hidden" x-show="searchField" x-cloak>
				<div class="relative w-1/2 rounded-md shadow-sm">
					<form role="search" method="get" action="https://news.sophos.com/fr-fr/">
						<input
							type="text"
							class="block w-full text-lg text-white placeholder-gray-100 bg-blue-800 border-0 rounded-md font-sansMedium font-medium"
							placeholder="Saisissez votre recherche"
							x-ref="searchInput"
							name="s"
						/>
						<div class="absolute inset-y-0 right-0 flex items-center px-3">
							<button
								class="hover:opacity-100 opacity-60 p-1 text-xs text-white uppercase rounded-full cursor-pointer"
								type="submit"
							>
								Rechercher							</button>
						</div>
					</form>
				</div>
			</div>

			<!-- Main Nav -->
			<div class="lg:flex items-center flex-grow hidden" x-show="!searchField" x-cloak>
				<div class="flex ml-auto">
				<ul id="menu-fr-fr-primary" class="primary-menu"><li id="menu-item-77790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77790"><a href="https://news.sophos.com/fr-fr/category/products-services/">Produits et Services<div class="menu-item-description"></div></a></li>
<li id="menu-item-77791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77791"><a href="https://news.sophos.com/fr-fr/category/security-operations/">Opérations de sécurité<div class="menu-item-description"></div></a></li>
<li id="menu-item-77792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77792"><a href="https://news.sophos.com/fr-fr/category/threat-research/">Recherche de menace<div class="menu-item-description"></div></a></li>
<li id="menu-item-77794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77794"><a href="https://events.sophos.com/webinairessophosfrance">Événements<div class="menu-item-description"></div></a></li>
<li id="menu-item-77793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77793"><a href="https://events.sophos.com/formationsdistributeurs">Formations<div class="menu-item-description"></div></a></li>
</ul>				</div>
			</div>

			<!-- Search button -->
			<div class="lg:block hidden ml-4">
				<div class="flex items-center">
					<button
					class="border-2 border-transparent hover:border-white inline-flex items-center justify-center p-2 text-white rounded-md focus:outline-none transition-colors"
					@click.prevent="searchField = !searchField; $nextTick(() => { setTimeout(() => { $refs.searchInput.focus(); }, 150);});"
					>
						<span class="sr-only">Search</span>
						<!-- Heroicon name: outline/bell -->
						<svg
							class="w-5 h-5"
							xmlns="http://www.w3.org/2000/svg"
							fill="none"
							viewBox="0 0 24 24"
							stroke="currentColor"
							:class="{ 'block': !searchField, 'hidden': searchField }"
						>
							<path
							stroke-linecap="round"
							stroke-linejoin="round"
							stroke-width="3"
							d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"
							/>
						</svg>
						<svg
							class="hidden w-5 h-5"
							xmlns="http://www.w3.org/2000/svg"
							fill="none"
							viewBox="0 0 24 24"
							stroke="currentColor"
							aria-hidden="true"
							:class="{ 'block': searchField, 'hidden': !searchField }"
						>
							<path
							stroke-linecap="round"
							stroke-linejoin="round"
							stroke-width="3"
							d="M6 18L18 6M6 6l12 12"
							/>
						</svg>
					</button>
				</div>
			</div>

			<!-- Mobile menu button -->
			<div class="lg:hidden flex -mr-2">
				<button
					type="button"
					class="hover:text-white hover:bg-blue-800 focus:outline-none hover:ring-2 focus:ring-offset-2 focus:ring-offset-gray-300 focus:ring-white inline-flex items-center justify-center p-2 text-white rounded-md"
					aria-controls="mobile-menu"
					aria-expanded="false"
					@click="mobileMenu = !mobileMenu"
				>
					<span class="sr-only">Open main menu</span>
					<!--
						Heroicon name: outline/menu

						Menu open: "hidden", Menu closed: "block"
					-->
					<svg
					class="block w-6 h-6"
					xmlns="http://www.w3.org/2000/svg"
					fill="none"
					viewBox="0 0 24 24"
					stroke="currentColor"
					:class="{ 'block': !mobileMenu, 'hidden': mobileMenu }"
					>
					<path
						stroke-linecap="round"
						stroke-linejoin="round"
						stroke-width="3"
						d="M4 6h16M4 12h16m-7 6h7"
					/>
					</svg>
					<!--
						Heroicon name: outline/x

						Menu open: "block", Menu closed: "hidden"
					-->
					<svg
					class="hidden w-6 h-6"
					xmlns="http://www.w3.org/2000/svg"
					fill="none"
					viewBox="0 0 24 24"
					stroke="currentColor"
					aria-hidden="true"
					:class="{ 'block': mobileMenu, 'hidden': !mobileMenu }"
					>
					<path
						stroke-linecap="round"
						stroke-linejoin="round"
						stroke-width="3"
						d="M6 18L18 6M6 6l12 12"
					/>
					</svg>
				</button>
			</div>
		</div>
	</div>

	<!-- Mobile menu, show/hide based on menu state. -->
	<div
	class="lg:hidden container"
	x-show="mobileMenu"
	x-cloak
	x-transition:enter="transition-all ease-out duration-100"
	x-transition:enter-start="transform opacity-0 scale-95"
	x-transition:enter-end="transform opacity-100 scale-100"
	x-transition:leave="transition ease-in duration-75"
	x-transition:leave-start="transform opacity-100 scale-100"
	x-transition:leave-end="transform opacity-0 scale-95"
	>
		<div class="pt-2 pb-8 space-y-2">
			<div class="relative rounded-md shadow-sm">
				<form role="search" method="get" action="https://news.sophos.com/fr-fr/">
					<input
						type="text"
						class="focus:ring-blue-600 focus:border-blue-600 sm:text-sm block w-full placeholder-gray-600 border-gray-300 rounded-md"
						placeholder="Rechercher dans Sophos News"
						name="s"
					/>
					<div
						class="absolute inset-y-0 right-0 flex items-center px-3 pointer-events-none"
					>
						<button class="p-1 text-gray-500 rounded-full" type="submit">
							<span class="sr-only">Rechercher</span>
							<!-- Heroicon name: outline/bell -->
							<svg
								class="w-4 h-4"
								xmlns="http://www.w3.org/2000/svg"
								fill="none"
								viewBox="0 0 24 24"
								stroke="currentColor"
							>
								<path
									stroke-linecap="round"
									stroke-linejoin="round"
									stroke-width="3"
									d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"
								/>
							</svg>
						</button>
					</div>
				</form>
			</div>

			<ul id="menu-fr-fr-primary-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77790"><a href="https://news.sophos.com/fr-fr/category/products-services/">Produits et Services<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77791"><a href="https://news.sophos.com/fr-fr/category/security-operations/">Opérations de sécurité<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77792"><a href="https://news.sophos.com/fr-fr/category/threat-research/">Recherche de menace<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77794"><a href="https://events.sophos.com/webinairessophosfrance">Événements<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77793"><a href="https://events.sophos.com/formationsdistributeurs">Formations<div class="menu-item-description"></div></a></li>
</ul>		</div>
	</div>
</header>

	<div id="content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-86380" class="post-86380 post type-post status-publish format-standard has-post-thumbnail hentry category-security-operations category-threat-research region-fr-fr">

		<div class="md:mt-16 container mt-8">
		<div class="relative max-w-5xl mx-auto">
				<div
						class="aspect-w-16 aspect-h-9 flex bg-gray-400 bg-right bg-no-repeat bg-cover"
				>
					<img width="1200" height="600" src="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png?w=1200" class="object-cover wp-post-image" alt="Sophos Active Adversary Playbook 2022" srcset="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png 1260w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png?resize=300,150 300w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png?resize=768,384 768w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-0.png?resize=1024,512 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />				</div>
								<div
						class="left-4 w-24 h-24 lg:left-12 xl:left-16 lg:w-40 lg:h-40 place-items-center absolute top-0 grid  "
				>
										<img
							src="https://news.sophos.com/wp-content/uploads/2022/07/Category-Icon-X-Ops-v2.png"
							alt="Recherche sur les menaces"
					/>
														</div>
						</div>
	</div>


			
	<header>
		<div class="container mt-8 md:mt-16 md:-mb-4">
			<div class="max-w-4xl mx-auto">

				<h1 class="text-style-h1 mb-8">Rapport Sophos Active Adversary Playbook 2022 : les leçons que nous avons tirées</h1>
									<div class="text-xl md:text-2xl -mt-2 mb-6">
						Notre dernier rapport montre bien que la manière la plus agréable de tirer les leçons du chaos dans lequel se trouve impliquée l&#039;équipe Rapid Response est de découvrir comment les évènements se sont déroulés pour un tiers.					</div>
				
				<div class="text-xl md:text-xl -mt-2">
					<span class="byline">
		Texte écrit par 				<span class="author vcard">
				<a href="https://news.sophos.com/fr-fr/author/angela-gunn/" title="Articles par Angela Gunn" class="author url fn" rel="author">Angela Gunn</a>				</span>
								</span>
						</div>

				<div class="text-sophos-gray-600 mt-4 text-xs font-sansSemiBold font-semibold leading-tight uppercase">
					<span class="posted-on"><a href="https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/" rel="bookmark">9 août 2022</a></span>				</div>

				<div class="mt-6 space-y-2 space-x-1">
					<a href="https://news.sophos.com/fr-fr/category/security-operations/" class="category-tag-pill">Security Operations</a> <a href="https://news.sophos.com/fr-fr/category/threat-research/" class="category-tag-pill">Threat Research</a>				</div>
			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="container md:my-16 xl:my-24 my-8">
	<div class="entry-content lg:prose-lg mx-auto prose max-w-4xl">
		<p>Le rapport <a href="https://news.sophos.com/en-us/category/security-operations/" target="_blank" rel="noopener">Sophos Active Adversary Playbook 2022</a> vient d’être publié. En général, notre <a href="https://news.sophos.com/fr-fr/category/threat-research/" target="_blank" rel="noopener">équipe Rapid Response</a> n&#8217;aime pas regarder en arrière. En effet, dans chacun des 144 incidents, il y a eu un certain niveau de traumatisme et de perte potentiels pour une entreprise, une organisation à but non lucratif ou bien un organisme gouvernemental. Néanmoins, il s’agit d’une analyse cruciale pour s&#8217;assurer que nous comprenons effectivement bien comment les techniques des attaquants évoluent au fil du temps et comment de nouvelles méthodes de pression sont utilisées. Ainsi, nous avons tiré des leçons des incidents traités dans notre analyse ; et nous espérons que ce sera également le cas pour nos lecteurs.</p>
<p>Qu’avons-nous véritablement appris en éteignant tous ces incendies en 2021 ? Le Playbook lui-même est disponible dans <a href="https://news.sophos.com/fr-fr/2022/06/10/2022-active-adversary-playbook/" target="_blank" rel="noopener">cet article</a>, mais nous avons pensé qu’il serait intéressant de mentionner quelques points particulièrement marquants :</p>
<h2>Le temps de séjour augmente : pourquoi ?</h2>
<p>Nos statistiques montrent une augmentation de 36% du temps de séjour de l&#8217;adversaire : une médiane de 15 jours maintenant, contre 11 jours en 2020. La situation est encore pire pour les petites structures; en moyenne, les clients comptant 250 employés ou moins ont accueilli des &#8220;invités&#8221; indésirables pendant environ 51 jours (notons que dans certains cas la situation a été <a href="https://news.sophos.com/fr-fr/2022/05/04/attaquants-attardent-sur-les-ordinateurs-agences-gouvernementales-avant-deployer-ransomware-lockbit/" target="_blank" rel="noopener">bien pire</a>). Notre analyse suggère qu&#8217;il s&#8217;agit d&#8217;un effet d&#8217;entraînement dû à la montée en puissance des courtiers en accès initiaux (IAB). Le business model de ces derniers repose sur l&#8217;accès aux systèmes vulnérables, le maintien discret de l&#8217;accès à ces systèmes et leur exploration afin de déterminer leur valeur potentielle pour d&#8217;autres cybercriminels dans le but de vendre ensuite cet accès à leurs clients.</p>
<p><a href="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022.png"><img loading="lazy" class="aligncenter wp-image-86384 size-large" src="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022.png?w=640" alt="Sophos Active Adversary Playbook 2022" width="640" height="427" srcset="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022.png 1200w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022.png?resize=300,200 300w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022.png?resize=768,512 768w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022.png?resize=1024,683 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p style="text-align: center"><em>Figure 1 : Attaques en 2021, issues du Sophos Active Adversary Playbook 2022</em></p>
<p>Il est intéressant de noter que les ransomwares diminuent le temps de séjour (ou du moins ils devraient l’influencer à la baisse) grâce à leur technique du &#8220;smash and grab&#8221; (c’est-à-dire entrer et sortir rapidement pour éviter que les attaquants ne soient repérés). Notre analyse a révélé que le temps de séjour des attaquants utilisant des ransomwares a en fait diminué au cours de l&#8217;année écoulée, passant d&#8217;une médiane moyenne de 18 jours à 11. Mais bien que les ransomwares représentent toujours 73 % des incidents traités dans notre enquête (et la moitié d’entre eux ont conduit à leur tour à l&#8217;exfiltration de données), d&#8217;autres formes de comportements malveillants existent toujours, et la plupart d&#8217;entre eux reposent sur un temps de séjour plus long. En plus des IAB mentionnés ci-dessus, les cryptomineurs et les attaquants experts en exfiltration de données plus traditionnels (c&#8217;est-à-dire ceux sans la composante ransomware) cherchent tous à s’attarder au sein d’un système.</p>
<p>Nous devons souligner que non seulement les types d&#8217;attaque ne s&#8217;excluent pas mutuellement, mais qu’un certain nombre de systèmes compromis hébergeaient plusieurs infections et attaquants. Un système avait notamment été la cible de gangs de ransomware qui luttaient l’un contre l’autre. Un autre système a été victime d’une infection par un ransomware tout en étant ciblé <a href="https://news.sophos.com/en-us/2021/10/04/atom-silo-ransomware-actors-use-confluence-exploit-dll-side-load-for-stealthy-attack/" target="_blank" rel="noopener">en parallèle</a> par deux cryptomineurs différents. Il est peu probable que ces terrains de jeux chaotiques aient été accessibles via un IAB. En effet, ces derniers étaient, à priori, tout simplement ouverts à quiconque les aurait trouvés.</p>
<h2><strong>L&#8217;attaque des Proxy Twins</strong></h2>
<p>Quelles étaient donc les causes racines de tous ces problèmes ? Notre analyse a révélé un nombre remarquable d&#8217;incidents liés à <em>ProxyLogon</em> et <em>ProxyShell</em>, les deux vulnérabilités de Microsoft Exchange annoncées respectivement en mars et avril 2021. Cette annonce n&#8217;était pas vraiment surprenante; la CISA et d&#8217;autres organisations avaient signalé une exploitation intensive de ces deux vulnérabilités. Tout au long de l’année 2022, nous surveillerons donc attentivement le nombre d&#8217;infections &#8220;furtives&#8221; qui se présenterons, lesquelles auront pour objectif d&#8217;offrir un accès persistant aux acteurs malveillants et d&#8217;augmenter encore plus le temps de séjour.</p>
<p>Le moyen de lutter contre cette menace, bien sûr, consiste à patcher vos systèmes, dans la mesure du possible, avec des correctifs cohérents et rapidement. Les vulnérabilités non corrigées représentaient près de la moitié (47 %) des causes racines en 2021, éclipsant tous les autres vecteurs racines connus. Même le phishing, la compromission d’identifiants et les téléchargements corrompus, certainement le trio infernal en termes de mauvais comportements des utilisateurs, représentaient tous ensemble moins de 15% des causes racines traçables. Peut-être que 2022 sera l&#8217;année au cours de laquelle les professionnels de l&#8217;infosec décideront que les utilisateurs finaux ne sont peut-être pas la pire menace pour la sécurité du réseau ?</p>
<h2>Des sites pirates (Warez) effrayants et des outils abusés</h2>
<p>Les investigations menées lors de notre enquête ont permis de trouver 525 artefacts différents actifs sur ces 144 systèmes : 209 outils légitimes ou spécifiques à une attaque, 107 outils ou binaires spécifiques à Microsoft et 209 outils et techniques assortis, certains hautement personnalisés pour atteindre des cibles spécifiques.</p>
<p><a href="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-1.png"><img loading="lazy" class="aligncenter wp-image-86385 size-large" src="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-1.png?w=640" alt="Sophos Active Adversary Playbook 2022" width="640" height="427" srcset="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-1.png 1200w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-1.png?resize=300,200 300w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-1.png?resize=768,512 768w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-1.png?resize=1024,683 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a><a href="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-2.png"><img loading="lazy" class="aligncenter wp-image-86386 size-large" src="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-2.png?w=640" alt="Sophos Active Adversary Playbook 2022" width="640" height="427" srcset="https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-2.png 1200w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-2.png?resize=300,200 300w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-2.png?resize=768,512 768w, https://news.sophos.com/wp-content/uploads/2022/08/Sophos-Active-Adversary-Playbook-2022-2.png?resize=1024,683 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p style="text-align: center"><em>Figures 2 et 3 : Préférences en matière d’outils d&#8217;attaque en 2021 et 2020, tirées du Sophos Active Adversary Playbook 2022</em></p>
<p>Une fois de plus cette année, l&#8217;outil de loin le plus populaire utilisé par les attaquants était Microsoft PowerShell : un outil tout à fait légitime, mais néanmoins déployé à un moment donné dans 74% de toutes les attaques. Plus surprenant encore a été le nouveau positionnement des services Bureau à distance (<em>remote desktop services</em>) dans les attaques de 2021. Bien que le rôle du RDP dans les attaques ait à peine diminué depuis 2020 (87 % contre 90 %), nous avons constaté une augmentation remarquable du pourcentage d&#8217;attaques qui utilisaient le RDP uniquement pour l&#8217;accès interne et le mouvement latéral : 82 %, contre 69 % l’année précédente. Il s’agit d’un changement notable pour les défenseurs à la recherche d&#8217;une activité inhabituelle sur leurs réseaux. D&#8217;autre part, le RDP pour l&#8217;accès externe est en chute libre. Les attaquants n&#8217;ont utilisé le RDP pour l&#8217;accès interne et externe que 12 % du temps, et seulement 1 % des attaquants l&#8217;ont utilisé uniquement pour l&#8217;accès externe.</p>
<p>PowerShell et RDP sont, encore une fois, des outils légitimes, et il semble que les défenseurs doivent trop souvent expliquer aux clients que la simple suppression de PowerShell n&#8217;est pas le moyen de protéger leurs réseaux. La façon la plus utile d’appréhender les outils reste les combinaisons : à savoir repérer les schémas d&#8217;utilisation des outils qui peuvent indiquer un comportement malveillant. Notre analyse a mis en évidence un certain nombre de combinaisons qui devraient attirer l&#8217;attention des défenseurs surveillant leurs réseaux :</p>
<ul>
<li>PowerShell + scripts non-PS malveillants (64 % des cas en 2021)</li>
<li>PowerShell + Cobalt Strike (56 %)</li>
<li>PowerShell + PS Exec (51 %)</li>
<li>PowerShell + scripts non-PS malveillants + Cobalt Strike (42%)</li>
<li>PowerShell + scripts non-PS malveillants + PS Exec (38 %)</li>
<li>PowerShell + Cobalt Strike + PS Exec (33 %)</li>
<li>Cobalt Strike + Mimikatz (16%)</li>
</ul>
<p>Le rapport <strong>Sophos Active Adversary Playbook 2022</strong> est basé sur 144 incidents ayant eu lieu en 2021, ciblant des organisations de toutes tailles, appartenant à une large gamme de secteurs et situés aux États-Unis, au Canada, au Royaume-Uni, en Allemagne, en Italie, en Espagne, en France, en Suisse, en Belgique, aux Pays-Bas, en Autriche, aux Émirats arabes unis, en Arabie saoudite, aux Philippines, aux Bahamas, en Angola et au Japon. Les secteurs les plus représentés sont l&#8217;industrie (17 %), suivi du commerce de détail (14 %), de la santé (13 %), du secteur IT (9 %), de la construction (8 %) et de l&#8217;éducation (6 %). Le rapport complet peut être consulté en vous rendant sur <a href="https://news.sophos.com/fr-fr/2022/06/10/2022-active-adversary-playbook/" target="_blank" rel="noopener">la page dédiée</a>.</p>
<p>Billet inspiré de <a href="https://news.sophos.com/en-us/2022/06/07/active-adversary-recap-2022/?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">Move fast, unbreak things: About the Sophos Active Adversary Playbook 2022</a>, sur le Blog Sophos.</p>
			</div>
	<div class="mt-12">
		
<ul
	id="social-sharing"
	class="flex justify-center items-center space-x-6"
>
	<li class="facebook">
		<a
			class="js-share-modal"
			href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=86380&#038;title=Rapport%20Sophos%20Active%20Adversary%20Playbook%202022%20:%20les%20leçons%20que%20nous%20avons%20tirées"
			data-title="Rapport Sophos Active Adversary Playbook 2022 : les leçons que nous avons tirées"
			title="Partager sur Facebook">
				<span class="sr-only">Partager sur Facebook</span>
				<svg
					width="8"
					height="16"
					xmlns="http://www.w3.org/2000/svg"
					class="text-sophos-gray-600 hover:text-black"
					fill="currentColor"
				>
					<path d="M7.145 8.006H4.903V16H1.581V8.006H0V5.182h1.581V3.354C1.581 2.045 2.202 0 4.933 0l2.461.01v2.742H5.608c-.291 0-.705.145-.705.77v1.66h2.533l-.291 2.824z" fill-rule="nonzero"/>
				</svg>
		</a>
	</li>
	<li class="twitter">
		<a
			class="js-share-modal"
			href="http://twitter.com/intent/tweet?text=Rapport%20Sophos%20Active%20Adversary%20Playbook%202022%20%3A%20les%20le%C3%A7ons%20que%20nous%20avons%20tir%C3%A9es%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D86380"
			data-title=""
			title="Partager sur Twitter">
				<span class="sr-only">Partager sur Twitter</span>
				<svg
					width="14"
					height="13"
					xmlns="http://www.w3.org/2000/svg"
					class="text-sophos-gray-600 hover:text-black"
					fill="currentColor"
				>
					<path d="M12.567 3.238c.007.141.01.281.01.424 0 4.338-2.89 9.34-8.173 9.34-1.623 0-3.132-.543-4.403-1.475.225.03.453.045.685.045 1.346 0 2.584-.523 3.566-1.404-1.255-.028-2.317-.977-2.682-2.28a2.56 2.56 0 001.296-.056C1.554 7.53.562 6.203.562 4.613v-.04c.389.245.83.392 1.302.41C1.094 4.393.587 3.387.587 2.25c0-.602.142-1.166.388-1.65 1.416 1.986 3.534 3.292 5.92 3.43a3.735 3.735 0 01-.074-.749c0-1.813 1.286-3.28 2.873-3.28.825 0 1.572.397 2.096 1.034a5.324 5.324 0 001.824-.797c-.215.768-.67 1.41-1.263 1.816a5.178 5.178 0 001.65-.515 6.362 6.362 0 01-1.434 1.7" fill-rule="nonzero"/>
				</svg>
		</a>
	</li>
	<li class="linkedin">
		<a
			href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/"
			data-title="Rapport Sophos Active Adversary Playbook 2022 : les leçons que nous avons tirées"
			title="Partager sur LinkedIn"
			onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
			<span class="sr-only">Partager sur LinkedIn</span>
			<svg
				width="16"
				height="16"
				xmlns="http://www.w3.org/2000/svg"
				class="text-sophos-gray-600 hover:text-black"
				fill="currentColor"
			>
				<path d="M16 15.293h-3.43v-5.52c0-1.386-.496-2.334-1.738-2.334-.946 0-1.512.64-1.76 1.256-.09.22-.113.526-.113.836v5.762H5.53s.044-9.35 0-10.316h3.43v1.46c.456-.705 1.27-1.703 3.091-1.703 2.256 0 3.95 1.473 3.95 4.643v5.916zM1.917 3.566h-.022C.745 3.566 0 2.773 0 1.783 0 .772.768 0 1.94 0c1.173 0 1.896.772 1.917 1.783 0 .99-.744 1.783-1.94 1.783zM.202 15.293h3.431V4.977H.203v10.316z" fill-rule="nonzero"/>
			</svg>
		</a>
	</li>
	<li class="comments">
		<a
			href="#comments"
			title="Qu’en pensez-vous ? Laissez un commentaire"
			class="flex items-center space-x-1"
		>
			<svg
				width="16"
				height="16"
				xmlns="http://www.w3.org/2000/svg"
				class="text-sophos-gray-600 hover:text-black"
				fill="currentColor"
			>
				<path d="M8.5 0a7.5 7.5 0 11-3.916 13.898C3.317 15.273 1.773 15.36.256 15.135c1.011-1.185 1.678-2.357 2-3.517l-.007.027A7.5 7.5 0 018.5 0z" fill-rule="evenodd"/>
			</svg>
					</a>
	</li>
</ul>

			</div><!-- .entry-social -->
	</div>

</article><!-- #post-## -->

			<div class="container my-8 md:my-16">
				<div class="max-w-4xl mx-auto">
					<div class="article-author-block article-co-authors-block">
	
					<div class="author-block">
				<div class="author-block__profile">
					<img width="400" height="297" src="https://news.sophos.com/wp-content/uploads/2022/03/angela.gunn_.png?w=400" class="avatar avatar-400 photo wp-post-image" alt="" />				</div> <!-- .author-profile -->

				<div class="author-block__wrapper">
					<div class="author-block__content">

													<div class="author-block__about">
								À propos de l’auteur							</div>
						
						<h3 class="author-block__name">
						<a href="https://news.sophos.com/fr-fr/author/angela-gunn/" title="Articles par Angela Gunn" class="author url fn" rel="author">Angela Gunn</a>						</h3>

						
							<div class="author-block__bio">
								<p>Angela Gunn is a senior threat researcher at Sophos. As a journalist and columnist for two decades, her outlets included USA Today, PC Magazine, Computerworld, and Yahoo Internet Life. Since morphing into a full-time technologist, she has focused on incident response, privacy, threat modeling, GRC, OSINT, and security training at companies including Microsoft, HPE, BAE AI, and SilverSky.</p>
							</div> <!-- .author-bio -->

					</div>
				</div>

			</div> <!-- .author-block-container -->
		
		</div>
				</div>
			</div>

			
<div class="pb-24 bg-white">
<div class="container">
<div class="max-w-5xl mx-auto">

			
			<h3 class="text-style-h2 md:my-8 my-4">
				Lire des articles similaires			</h3>

			<div class="article-grid article-grid--3-column">
				<!-- Article -->
<article
	id="post-86107"
	class="hover:shadow-lg dark:bg-sophos-gray-900 border-sophos-gray-200 flex flex-col overflow-hidden text-gray-700 transition-all bg-white border rounded-md shadow-md post-86107 post type-post status-publish format-standard has-post-thumbnail hentry category-security-operations category-threat-research region-fr-fr">
	<!-- Image -->
	<a
		class="aspect-w-16 aspect-h-9 flex block bg-gray-400 bg-right bg-no-repeat bg-cover"
		href="https://news.sophos.com/fr-fr/2022/08/01/exploits-confluence-utilises-pour-diffuser-ransomwares-sur-serveurs-vulnerables/"
		rel="bookmark"
		style="
			background-image: url('https://news.sophos.com/wp-content/uploads/2022/08/confluence.png?w=640');
		"
	></a>

	<!-- Wrapper -->
	<div class="flex flex-col justify-between flex-grow">

		<!-- Content -->
		<div class="sm:px-8 sm:py-8 p-4 py-6">
			<!-- Date -->
			<div
				class="text-sophos-blue-600 font-sansMedium mb-2 text-xs leading-tight uppercase truncate"
			>
				1 août 2022			</div>
			<!-- Post Title -->
				<h2 class="text-style-h2 line-clamp-3 sm:mb-4 sm:text-2xl sm:leading-snug text-lg leading-tight text-gray-700"><a href="https://news.sophos.com/fr-fr/2022/08/01/exploits-confluence-utilises-pour-diffuser-ransomwares-sur-serveurs-vulnerables/" rel="bookmark" class="dark:text-white font-sansSemiBold font-semibold text-gray-900 no-underline cursor-pointer">Des exploits Confluence utilisés pour diffuser des ransomwares sur des serveurs vulnérables</a></h2>			<!-- Excerpt -->
						</div>

			</div>
</article>
<!-- Article -->
<article
	id="post-85213"
	class="hover:shadow-lg dark:bg-sophos-gray-900 border-sophos-gray-200 flex flex-col overflow-hidden text-gray-700 transition-all bg-white border rounded-md shadow-md post-85213 post type-post status-publish format-standard has-post-thumbnail hentry category-security-operations region-fr-fr">
	<!-- Image -->
	<a
		class="aspect-w-16 aspect-h-9 flex block bg-gray-400 bg-right bg-no-repeat bg-cover"
		href="https://news.sophos.com/fr-fr/2022/06/10/2022-active-adversary-playbook/"
		rel="bookmark"
		style="
			background-image: url('https://news.sophos.com/wp-content/uploads/2022/06/Active-Adversary-Playbook.png?w=640');
		"
	></a>

	<!-- Wrapper -->
	<div class="flex flex-col justify-between flex-grow">

		<!-- Content -->
		<div class="sm:px-8 sm:py-8 p-4 py-6">
			<!-- Date -->
			<div
				class="text-sophos-blue-600 font-sansMedium mb-2 text-xs leading-tight uppercase truncate"
			>
				10 juin 2022			</div>
			<!-- Post Title -->
				<h2 class="text-style-h2 line-clamp-3 sm:mb-4 sm:text-2xl sm:leading-snug text-lg leading-tight text-gray-700"><a href="https://news.sophos.com/fr-fr/2022/06/10/2022-active-adversary-playbook/" rel="bookmark" class="dark:text-white font-sansSemiBold font-semibold text-gray-900 no-underline cursor-pointer">Active Adversary Playbook 2022</a></h2>			<!-- Excerpt -->
						</div>

			</div>
</article>
<!-- Article -->
<article
	id="post-83610"
	class="hover:shadow-lg dark:bg-sophos-gray-900 border-sophos-gray-200 flex flex-col overflow-hidden text-gray-700 transition-all bg-white border rounded-md shadow-md post-83610 post type-post status-publish format-standard has-post-thumbnail hentry category-security-operations region-fr-fr">
	<!-- Image -->
	<a
		class="aspect-w-16 aspect-h-9 flex block bg-gray-400 bg-right bg-no-repeat bg-cover"
		href="https://news.sophos.com/fr-fr/2022/03/25/les-secrets-analyste-en-securite-comment-assurer-une-protection-24-7/"
		rel="bookmark"
		style="
			background-image: url('https://news.sophos.com/wp-content/uploads/2022/03/analyste-en-securite.png?w=640');
		"
	></a>

	<!-- Wrapper -->
	<div class="flex flex-col justify-between flex-grow">

		<!-- Content -->
		<div class="sm:px-8 sm:py-8 p-4 py-6">
			<!-- Date -->
			<div
				class="text-sophos-blue-600 font-sansMedium mb-2 text-xs leading-tight uppercase truncate"
			>
				25 mars 2022			</div>
			<!-- Post Title -->
				<h2 class="text-style-h2 line-clamp-3 sm:mb-4 sm:text-2xl sm:leading-snug text-lg leading-tight text-gray-700"><a href="https://news.sophos.com/fr-fr/2022/03/25/les-secrets-analyste-en-securite-comment-assurer-une-protection-24-7/" rel="bookmark" class="dark:text-white font-sansSemiBold font-semibold text-gray-900 no-underline cursor-pointer">Les secrets d’un analyste en sécurité : comment assurer une protection 24/7 ?</a></h2>			<!-- Excerpt -->
						</div>

			</div>
</article>
			</div>

	
</div>
</div>
</div> <!-- #secondary -->

			
<div class="bg-sophos-gray-50 px-4 pt-16 pb-8" id="comments">

	
	
	<div class="container max-w-2xl py-6 md:py-16">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Qu’en pensez-vous ? Laissez un commentaire. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/fr-fr/2022/08/09/rapport-sophos-active-adversary-playbook-2022-lecons-que-nous-avons-tirees/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier le commentaire" /> <input type='hidden' name='comment_post_ID' value='86380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ff1e29cb0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="244"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>

</div><!-- #comments -->
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div> <!-- #content -->

	

	<footer
		class="bg-white border-t border-sophos-gray-200 "
		x-data="{ languageMenu: false, privacyMenu: false, legalMenu: false }"
	>
		<div class="container">
			<div class="md:flex-row md:items-center flex flex-col justify-between py-8">
				<div class="flex items-baseline flex-grow space-x-6">
					<!-- Language -->
					
<div class="relative mr-auto">
	<a
		href="#"
		class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
		@click.prevent="languageMenu = !languageMenu"
		@click.away="languageMenu = false"
	>
		Changer le pays		<svg
			xmlns="http://www.w3.org/2000/svg"
			width="8"
			height="4"
			class="inline-block transition-transform transform"
			:class="{'rotate-180': languageMenu }"
		>
			<path
				fill="#7F8C9D"
				fill-rule="evenodd"
				d="M4 2.178L5.915.262a.708.708 0 01.996 0 .702.702 0 010 .995L4.75 3.415A.7.7 0 014 3.94a.702.702 0 01-.751-.524l-2.16-2.158a.702.702 0 11.996-.995L4 2.178z"
			/>
		</svg>
	</a>

	<!-- Language Menu -->
	<div
		class="focus:outline-none border-sophos-gray-200 absolute bottom-0 left-0 w-48 px-4 py-1 py-4 mb-8 -ml-4 origin-bottom-left bg-white border rounded-md shadow-md"
		role="menu"
		aria-orientation="vertical"
		aria-labelledby="user-menu"
		x-show="languageMenu"
		x-cloak
		x-transition:enter="transition-all ease-out duration-100"
		x-transition:enter-start="transform opacity-0 scale-95"
		x-transition:enter-end="transform opacity-100 scale-100"
		x-transition:leave="transition ease-in duration-75"
		x-transition:leave-start="transform opacity-100 scale-100"
		x-transition:leave-end="transform opacity-0 scale-95"
	>
		<ul
			class="font-sansMedium text-sophos-gray-600 space-y-1 text-xs font-medium"
		>
											<li>
					<a href="https://news.sophos.com/es-419">
						América Latina					</a>
				</li>
															<li>
					<a href="https://news.sophos.com/pt-br">
						Brasil					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/de-de">
						Deutschland					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/en-us">
						English					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/fr-fr">
						France					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/es-es">
						Iberia					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/it-it">
						Italia					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/ja-jp">
						Japan					</a>
				</li>
									</ul>
	</div>
</div>

					<!-- Terms -->
					<a
						href="https://www.sophos.com/en-us/legal/sophos-website.aspx"
						class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block ml-auto text-xs font-medium leading-tight"
						>Conditions</a
					>

					<!-- Privacy -->
					
<span class="relative">
	<a
		href="#"
		class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
		@click.prevent="privacyMenu = !privacyMenu"
		@click.away="privacyMenu = false"
	>
		Confidentialité
		<svg
			xmlns="http://www.w3.org/2000/svg"
			width="8"
			height="4"
			class="inline-block transition-transform transform"
			:class="{'rotate-180': privacyMenu }"
		>
			<path
				fill="#7F8C9D"
				fill-rule="evenodd"
				d="M4 2.178L5.915.262a.708.708 0 01.996 0 .702.702 0 010 .995L4.75 3.415A.7.7 0 014 3.94a.702.702 0 01-.751-.524l-2.16-2.158a.702.702 0 11.996-.995L4 2.178z"
			/>
		</svg>
	</a>
	<div
		class="focus:outline-none border-sophos-gray-200 absolute bottom-0 left-0 w-48 px-4 py-1 py-4 mb-8 -ml-4 origin-bottom-left bg-white border rounded-md shadow-md"
		role="menu"
		aria-orientation="vertical"
		aria-labelledby="user-menu"
		x-show="privacyMenu"
		x-cloak
		x-transition:enter="transition-all ease-out duration-100"
		x-transition:enter-start="transform opacity-0 scale-95"
		x-transition:enter-end="transform opacity-100 scale-100"
		x-transition:leave="transition ease-in duration-75"
		x-transition:leave-start="transform opacity-100 scale-100"
		x-transition:leave-end="transform opacity-0 scale-95"
	>
		<ul
			class="font-sansMedium text-sophos-gray-600 space-y-1 text-xs font-medium"
		>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx"
				>
					Déclaration de confidentialité				</a>
			</li>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal/cookie-information.aspx"
				>
					Cookies				</a>
			</li>
		</ul>
	</div>
</span>

					<!-- Legal -->
					
<span class="relative">
	<a
		href="#"
		class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
		@click.prevent="legalMenu = !legalMenu"
		@click.away="legalMenu = false"
	>
		Mentions légales
		<svg
			xmlns="http://www.w3.org/2000/svg"
			width="8"
			height="4"
			class="inline-block transition-transform transform"
			:class="{'rotate-180': legalMenu }"
		>
			<path
				fill="#7F8C9D"
				fill-rule="evenodd"
				d="M4 2.178L5.915.262a.708.708 0 01.996 0 .702.702 0 010 .995L4.75 3.415A.7.7 0 014 3.94a.702.702 0 01-.751-.524l-2.16-2.158a.702.702 0 11.996-.995L4 2.178z"
			/>
		</svg>
	</a>
	<div
		class="focus:outline-none border-sophos-gray-200 absolute bottom-0 left-0 w-48 px-4 py-1 py-4 mb-8 -ml-4 origin-bottom-left bg-white border rounded-md shadow-md"
		role="menu"
		aria-orientation="vertical"
		aria-labelledby="user-menu"
		x-show="legalMenu"
		x-cloak
		x-transition:enter="transition-all ease-out duration-100"
		x-transition:enter-start="transform opacity-0 scale-95"
		x-transition:enter-end="transform opacity-100 scale-100"
		x-transition:leave="transition ease-in duration-75"
		x-transition:leave-start="transform opacity-100 scale-100"
		x-transition:leave-end="transform opacity-0 scale-95"
	>
		<ul
			class="font-sansMedium text-sophos-gray-600 space-y-1 text-xs font-medium"
		>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal.aspx"
				>
					Général				</a>
			</li>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx"
				>
					Déclaration sur l’esclavage moderne				</a>
			</li>
			<li>
				<a
					href="https://secure.ethicspoint.eu/domain/media/en/gui/104916/index.html"
				>
					Dispositif d’alerte Speak Out				</a>
			</li>
		</ul>
	</div>
</span>

					<!-- Copyright -->
					<div class="md:ml-6 mt-2 md:mt-0">
						<span
							class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
						>
							&copy; 1997 - 2022 Sophos Ltd. Tous droits réservés						</span>
					</div>
				</div>
			</div>
			</div>
		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
var _sophosLocalAnalytics = "UA-28593094-1";
</script>
<script type="text/javascript" src="https://news.sophos.com/_static/??-eJyVjFEOwiAQBS8kIMQW/TCehZBNCwpL2NV6fDG9QDd5X5OZZ7amIlaGyoZXKECGsK1IFTZS7my9yTQ2JHwmUB+nnbYD6B3oTCdz6CNiF9jw5R7ouL8j/eb0klcxlBbSUsVhC50rdHG3BHHyZyN6lLudp9vkr5fZ5x+g+qBS" ></script><script src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=2.0.1' id='alpine-js-js'></script>
<script type="text/javascript" src="https://news.sophos.com/wp-includes/js/comment-reply.min.js?m=1660760202g" ></script><script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'166161023',post:'86380',tz:'-4',srv:'news.sophos.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '86380' ]);
</script>
</body>
</html>
