<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="fr-fr" href="https://news.sophos.com/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/" />
	<title>Un correctif iOS d’urgence corrige une faille du jailbreak pour la deuxième fois ! &#8211; Sophos News</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=news.sophos.com&amp;id=834173&amp;t=1567467904&amp;back=https%3A%2F%2Fnews.sophos.com%2Ffr-fr%2F2019%2F08%2F29%2Fun-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//sophos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Un correctif iOS d’urgence corrige une faille du jailbreak pour la deuxième fois ! Comments Feed" href="https://news.sophos.com/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3-RC1-45884"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNtuwyAMQH9o1L2teZr2LUA84hYwwqRR/35O2nWatuUF2eYc+QJTMZ5zw9wgjabEMVAWiHRBgTO2Yv3FLNnGi7yA4pR9HHv91gL0JA1c5IVy1dYbSLtF3CTKT+OPBp4raj0V22YiYU8WIybF1rRUTl/WHA46nazxU1HaOFcqihh9E43JtEEb/fbuZbhSAeEysGScxOy3u+6x0yIQZG6kjjyDtQkCstHz2EacfyTmI1qqa2pFPWzQMCyn/k7/m3w4QojsbJyB9/S2ez3tD8du2x3OnyYItWM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/plugins/wp-paginate/wp-paginate.css?m=1292836527h&cssminify=yes' type='text/css' media='screen' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sophos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://news.sophos.com/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/" />
<link rel='shortlink' href='https://wp.me/p3v0p-fBt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnews.sophos.com%2Ffr-fr%2F2019%2F08%2F29%2Fun-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnews.sophos.com%2Ffr-fr%2F2019%2F08%2F29%2Fun-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un correctif iOS d’urgence corrige une faille du jailbreak pour la deuxième fois !" />
<meta property="og:url" content="https://news.sophos.com/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/" />
<meta property="og:description" content="Avec la sortie prochaine d’iOS 13, les utilisateurs d’Apple pensaient peut-être en avoir fini avec les mises à jour d&#8217;iOS 12." />
<meta property="article:published_time" content="2019-08-29T11:55:07+00:00" />
<meta property="article:modified_time" content="2019-09-02T11:55:24+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=640" />
<meta property="og:image:secure_url" content="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=640" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:image:alt" content="jailbreak" />
<meta name="twitter:creator" content="@Sophos" />
<meta name="twitter:site" content="@Sophos" />
<meta name="twitter:text:title" content="Un correctif iOS d’urgence corrige une faille du jailbreak pour la deuxième fois !" />
<meta name="twitter:image" content="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=640" />
<meta name="twitter:image:alt" content="jailbreak" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=114" />
<link rel='openid.server' href='https://news.sophos.com/fr-fr/?openidserver=1' />
<link rel='openid.delegate' href='https://news.sophos.com/fr-fr/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://news.sophos.com/fr-fr//osd.xml" title="Sophos News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Sophos News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Security made simple" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://news.sophos.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=16" /><link rel="amphtml" href="https://news.sophos.com/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/amp/"></head>

<body class="post-template-default single single-post postid-59983 single-format-standard mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller directement au contenu</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/fr-fr.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-fr-fr-primary" class="menu"><li id="menu-item-36516" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36516"><a href="#">Produits<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-36517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36517"><a href="//www.sophos.com/fr-fr/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">The next thing in next-gen.</div></a></li>
	<li id="menu-item-36518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36518"><a href="//www.sophos.com/fr-fr/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">The ultimate network security package.</div></a></li>
	<li id="menu-item-36519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36519"><a href="//www.sophos.com/fr-fr/products/secure-wifi.aspx">Secure Wi-Fi<div class="menu-item-description">Super secure, super wi-fi.</div></a></li>
	<li id="menu-item-36520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36520"><a href="//www.sophos.com/fr-fr/products/secure-web-gateway.aspx">Secure Web Gateway<div class="menu-item-description">Protection web complète, partout.</div></a></li>
	<li id="menu-item-36521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36521"><a href="//www.sophos.com/fr-fr/products/choose-swg.aspx">Secure Email Gateway<div class="menu-item-description">Une protection simple pour un problème complexe.</div></a></li>
	<li id="menu-item-36522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36522"><a href="//www.sophos.com/fr-fr/products/puremessage.aspx">PureMessage<div class="menu-item-description">Bonne nouvelle pour vous. Mauvaise nouvelle pour le SPAM.</div></a></li>
	<li id="menu-item-36523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36523"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Protection<div class="menu-item-description">Comprehensive security for users and data.</div></a></li>
	<li id="menu-item-36524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36524"><a href="//www.sophos.com/fr-fr/products/intercept-x.aspx">Intercept X<div class="menu-item-description">Une approche totalement nouvelle de Endpoint Security.</div></a></li>
	<li id="menu-item-36525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36525"><a href="//www.sophos.com/fr-fr/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Scan avancé et outil de désinstallation de malware.</div></a></li>
	<li id="menu-item-36526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36526"><a href="//www.sophos.com/fr-fr/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Des mobiles innombrables, une solution unique.</div></a></li>
	<li id="menu-item-36527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36527"><a href="//www.sophos.com/fr-fr/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">Protégez vos données où qu’elles soient.</div></a></li>
	<li id="menu-item-36528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36528"><a href="//www.sophos.com/fr-fr/products/server-security.aspx">Server Protection<div class="menu-item-description">Sécurité optimisée pour serveurs.</div></a></li>
	<li id="menu-item-36529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36529"><a href="//www.sophos.com/fr-fr/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Protection gratuite pour ordinateurs domestiques.</div></a></li>
</ul>
</li>
<li id="menu-item-36530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36530"><a href="//www.sophos.com/fr-fr/threat-center/threat-analyses.aspx">Labs<div class="menu-item-description"></div></a></li>
<li id="menu-item-36531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36531"><a href="//www.sophos.com/fr-fr/partners.aspx">Partenaires<div class="menu-item-description"></div></a></li>
<li id="menu-item-36532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36532"><a href="//www.sophos.com/fr-fr/support.aspx">Support<div class="menu-item-description"></div></a></li>
<li id="menu-item-36533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36533"><a href="//www.sophos.com/fr-fr/company.aspx">Enterprise<div class="menu-item-description"></div></a></li>
<li id="menu-item-36534" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36534"><a href="#">Téléchargements<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-36535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36535"><a href="//www.sophos.com/fr-fr/products/free-trials.aspx">Essais gratuits<div class="menu-item-description">Un seul endroit pour tous les produits en évaluation.</div></a></li>
	<li id="menu-item-36536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36536"><a href="//www.sophos.com/fr-fr/products/free-tools.aspx">Produits gratuits<div class="menu-item-description">Essayez nos outils à utiliser à la maison.</div></a></li>
	<li id="menu-item-36537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36537"><a href="//www.sophos.com/fr-fr/products/request-a-quote.aspx">Demander un tarif<div class="menu-item-description">Le bon prix en permanence.</div></a></li>
</ul>
</li>
<li id="menu-item-36538" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-36538"><a href="//www.sophos.com/fr-fr/search-results.aspx">Recherche<div class="menu-item-description"></div></a></li>
<li id="menu-item-36539" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-36539"><a href="//www.sophos.com/fr-fr/login.aspx">Connexion<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-fr-fr-secondary" class="menu"><li id="menu-item-36540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36540"><a href="//www.sophos.com/fr-fr/company.aspx">Vue d&#8217;ensemble</a></li>
<li id="menu-item-36541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36541"><a href="//investors.sophos.com/">Investisseurs</a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36542"><a href="//www.sophos.com/fr-fr/company/press.aspx">Presse</a></li>
<li id="menu-item-36543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36543"><a href="//secure2.sophos.com/fr-fr/company/events.aspx">Evénements</a></li>
<li id="menu-item-36544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36544"><a href="//www.sophos.com/fr-fr/company/community.aspx">Communauté</a></li>
<li id="menu-item-36545" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-36545"><a href="/">Blog</a></li>
<li id="menu-item-36546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36546"><a href="//secure2.sophos.com/fr-fr/company/careers.aspx">Emplois</a></li>
<li id="menu-item-36547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36547"><a href="//www.sophos.com/fr-fr/company/contact.aspx">Contact</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/fr-fr/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Recherche				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-fr-fr-tertiary" class="menu"><li id="menu-item-34560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34560"><a href="https://news.sophos.com/fr-fr/cybersecurite-en-entreprise/">Cybersécurité en entreprise</a></li>
<li id="menu-item-34561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34561"><a href="https://news.sophos.com/fr-fr/cybercriminalite/">Cybercriminalité quotidienne</a></li>
<li id="menu-item-34562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34562"><a href="https://news.sophos.com/fr-fr/sophos-france/">Sophos France</a></li>
<li id="menu-item-34186" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-34186"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/fr-fr/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Recherche">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Aller							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Fermer				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-59983" class="post-59983 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate region-fr-fr">

	<header class="entry-header">

		<h1 class="entry-title">Un correctif iOS d’urgence corrige une faille du jailbreak pour la deuxième fois !</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/fr-fr/category/corporate/">Corporate</a>		</div>

					<div class="entry-excerpt">
				<p>Avec la sortie prochaine d’iOS 13, les utilisateurs d’Apple pensaient peut-être en avoir fini avec les mises à jour d&#8217;iOS 12.</p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/" rel="bookmark"><time class="entry-date published" datetime="2019-08-29T07:55:07-04:00">29 August 2019</time></a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Qu’en pensez-vous ? Laissez un commentaire">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/home?status=Un%20correctif%20iOS%20d%E2%80%99urgence%20corrige%20une%20faille%20du%20jailbreak%20pour%20la%20deuxi%C3%A8me%20fois%C2%A0%21%20https%3A%2F%2Fwp.me%2Fp3v0p-fBt" data-title="" title="Partager sur Twitter">Partager sur Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://wp.me/p3v0p-fBt&#038;title=Un%20correctif%20iOS%20d’urgence%20corrige%20une%20faille%20du%20jailbreak%20pour%20la%20deuxième%20fois !" data-title="Un correctif iOS d’urgence corrige une faille du jailbreak pour la deuxième fois !" title="Partager sur Facebook">Partager sur Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p3v0p-fBt&#038;title=Un%20correctif%20iOS%20d’urgence%20corrige%20une%20faille%20du%20jailbreak%20pour%20la%20deuxième%20fois !" data-title="Un correctif iOS d’urgence corrige une faille du jailbreak pour la deuxième fois !" title="Partager sur Linkedin">Partager sur Linkedin</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jailbreak" srcset="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=640 640w, https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=150 150w, https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=300 300w, https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=768 768w, https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=1024 1024w, https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg 1206w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="59994" data-permalink="https://news.sophos.com/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/jailbreak1/" data-orig-file="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg" data-orig-size="1206,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jailbreak" data-image-description="" data-medium-file="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=300" data-large-file="https://sophos.files.wordpress.com/2019/09/jailbreak1.jpg?w=640" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/fr-fr/author/sophos-france/" title="Posts by Sophos France" class="author url fn" rel="author">Sophos France</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>Eh bien, ils avaient tort. Le 26 août 2019, une autre mise à jour a été mise à disposition pour <a href="https://news.sophos.com/fr-fr/cybersecurite-en-entreprise/mobilite/" target="_blank" rel="noopener">iOS 12.4</a>, vieille de quatre semaines à peine, sous la désignation <a href="https://support.apple.com/fr-fr/HT210549?utm_source=JeromeVosgienFR&amp;utm_medium=SophosFranceLink" target="_blank" rel="noopener">iOS 12.4.1</a>.</p>
<p>Apple ne décrit pas cela comme un correctif &#8220;d’urgence&#8221;. Toutefois, s’agissant d’une vulnérabilité sérieuse, il est difficile de l’interpréter autrement.</p>
<p>Pourquoi se presser ? C&#8217;est là que cela devient gênant pour Apple. La version 12.4.1 traite <a href="https://news.sophos.com/fr-fr/2019/08/23/mise-a-jour-ios-apple-permet-jailbreak-iphone/?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">une faille du jailbreak</a>, que nous avons déjà détaillé la semaine dernière.</p>
<h2>La version courte</h2>
<p>Cette faille avait déjà été corrigée dans iOS 12.3 en mai 2019, après que Ned Williamson, le chercheur de l’équipe Project Zero de Google, l&#8217;ait dévoilée comme étant l&#8217;exploit &#8220;<strong>SockPuppet</strong>&#8221; (CVE-2019-8605). L&#8217;arrivée d&#8217;iOS 12.4 en juillet dernier avait annulé ce correctif par inadvertance.</p>
<p>Un chercheur connu sous le nom de <em>Pwn20wnd</em> a par la suite publié le 18 août 2019 un <strong>exploit jailbreak</strong> appelé &#8220;<em>unc0ver</em>&#8221; qui jailbreakait certains appareils Apple iOS.</p>
<p>En d&#8217;autres termes, Apple a corrigé la faille, a altéré le correctif par inadvertance et, avec l&#8217;apparition d&#8217;un <strong>jailbreak</strong>, a dû développer d’urgence une version iOS 12.4.1 pour la corriger une seconde fois.</p>
<h2>Le correctif</h2>
<p>Williamson et <em>Pwn20wnd</em> sont tous deux crédités par Apple dans <a href="https://support.apple.com/fr-fr/HT210549?utm_source=JeromeVosgienFR&amp;utm_medium=SophosFranceLink" target="_blank" rel="noopener">l’avis de l&#8217;entreprise</a>, ce dernier se résumant à une seule phrase :</p>
<blockquote><p><em>Nous aimerions remercier @Pwn20wnd pour leur aide.  </em></p></blockquote>
<p>A quoi <em>Pwn20wnd</em> a répondu avec le tweet suivant :</p>
<blockquote class="twitter-tweet tw-align-center" lang="fr">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">The iOS 12.4.1 security content mentions patching the bug used by the SockPuppet exploit.</p>
<p>Apple also credited me for assistance with the kernel — I credited them for the jailbreak so it seems like they wanted to do the same thing ;P. <a href="https://t.co/IvyOgv0G3v">pic.twitter.com/IvyOgv0G3v</a></p>
<p>— Pwn20wnd is reviving 0-Days (@Pwn20wnd) <a href="https://twitter.com/Pwn20wnd/status/1166041774160109569?ref_src=twsrc%5Etfw">August 26, 2019</a></p></blockquote>
</blockquote>
<p>Comme <a href="https://news.sophos.com/fr-fr/2019/08/23/mise-a-jour-ios-apple-permet-jailbreak-iphone/?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">expliqué précédemment</a>, jailbreaker certains appareils iOS fascinent certains propriétaires, mais la liberté que le <strong>jailbreak</strong> offre rend aussi ces appareils vulnérables vis-à-vis de potentiels pirates.</p>
<p>Ironiquement, cela n’est arrivé que quelques jours après qu’Apple ait fait passer à 1 million de dollars (environ 910 000€) la récompense maximale de son <em>programme bug bounty</em> pour quiconque serait en mesure de trouver une faille de sécurité au niveau du noyau dans iOS, la plus grande prime publique offerte par une entreprise de technologie.</p>
<p>Même s’il est peu probable que les derniers piratages de type <strong>jailbreak</strong> soient admissibles (les grandes récompenses sont réservées aux failles ne nécessitant aucune interaction de la part de l’utilisateur), le fait qu’Apple ait annulé le correctif d’une faille qui aurait pu être éligible pour une récompense semble plutôt maladroit.</p>
<h2>Quoi faire ?</h2>
<p>À moins que vous ne souhaitiez vraiment/absolument jailbreaker votre iPhone (auquel cas vous l&#8217;avez probablement déjà fait de toute façon), nous vous recommandons vivement de vous procurer la dernière mise à jour pour iOS, compte tenu de la large divulgation de la faille CVE-2019-8605.</p>
<p>Pour vérifier si vous êtes à jour et pour obtenir la mise à jour, rendez-vous dans : <strong>Réglages → Général → Mise à jour du logicielle</strong>.</p>
<p>Notez que ce bug existe également dans macOS. Les utilisateurs de Mac doivent donc également effectuer la mise à jour. Le <a href="https://support.apple.com/fr-fr/HT210548?utm_source=JeromeVosgienFR&amp;utm_medium=SophosFranceLink" target="_blank" rel="noopener">correctif macOS</a> n’ayant pas de nouveau numéro de version (il conserve l’appellation macOS Mojave 10.14.6), vous devez donc vérifier votre numéro de <em>build</em>.</p>
<p>Au moment de la rédaction de ce article [2019-08-28T14: 45Z], votre numéro de <em>build</em> doit être <code>18G95</code>, voici comment vérifier :</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/D2BL9nXgEDA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p style="text-align:center;"><em>Rendez-vous <a href="https://www.youtube.com/watch?v=D2BL9nXgEDA#action=share" target="_blank" rel="noopener">directement sur YouTube</a> si la vidéo ne s&#8217;affiche pas correctement ici.</em></p>
<p style="text-align:center;"><strong>POUR EN SAVOIR PLUS SUR LE JAILBREAKING</strong></p>
<p style="text-align:center;"><em>La section sur le jailbreaking commence à 2’51”</em></p>
<iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F672217805&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
<p><a href="https://twitter.com/SophosFrance" class="twitter-follow-button">Follow @SophosFrance</a><br />
Billet inspiré de <a href="https://nakedsecurity.sophos.com/2019/08/28/emergency-ios-patch-fixes-jailbreaking-flaw-for-second-time/?cmp=701j0000001YAKMAA4&amp;utm_source=SophosFrance&amp;utm_medium=BlogLink&amp;utm_campaign=BlogFrance" target="_blank" rel="noopener">Emergency iOS patch fixes jailbreaking flaw for second time</a>, sur Sophos nakedsecurity.</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Naviguer dans l&#039;article</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Précédent</span>
						<a href="https://news.sophos.com/fr-fr/2019/08/23/mise-a-jour-ios-apple-permet-jailbreak-iphone/" rel="prev">La mise à jour iOS d’Apple permet un jailbreak de votre iPhone</a>
						   			</div>
	   			<div class="nav-next">
											<span class="nav-label">Suivant</span>
						<a href="https://news.sophos.com/fr-fr/2019/08/30/patch-tuesday-aout-2019-remote-desktop-et-active-directory-en-ligne-de-mire/" rel="next">Patch Tuesday d’août 2019 : Remote Desktop et Active Directory en ligne de mire</a>
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				A propos de l’auteur			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://2.gravatar.com/avatar/517cb78119758e21cae7d17deccf3147?s=145&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-145' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/fr-fr/author/sophos-france/" title="Posts by Sophos France" class="author url fn" rel="author">Sophos France</a></h3>

					
					<div class="author-bio">
						<p>Sophos France, filiale de Sophos Plc vous propose des informations et des alertes pour lutter contre la cybercriminalité. Etre au courant des menaces est le premier pas vers la cybersécurité.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="24e2d37116" /><input type="hidden" name="_wp_http_referer" value="/fr-fr/2019/08/29/un-correctif-ios-durgence-corrige-une-faille-du-jailbreak-pour-la-deuxieme-fois/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ada52060e4" /></p>
<input type="hidden" name="genseq" value="1567467904" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">Vous pourriez aussi aimer...</h3>
			<article id="post-59664" class="second-featured post-59664 post type-post status-publish format-standard has-post-thumbnail hentry category-mobilite region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/08/securite-des-smartphones.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">16</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/mobilite/">Mobilité</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2019/08/16/failles-dans-iphone-malwares-android-comment-securiser-votre-telephone/" rel="bookmark">Des failles dans des iPhone et des malwares Android : comment améliorer la sécurité des smartphones ?</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-59647" class="second-featured post-59647 post type-post status-publish format-standard has-post-thumbnail hentry category-mobilite region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/08/malwares-android.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">14</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/mobilite/">Mobilité</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2019/08/14/utilisateurs-menaces-par-malwares-android-pre-installes/" rel="bookmark">Des utilisateurs menacés par des malwares Android pré-installés</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-59591" class="second-featured post-59591 post type-post status-publish format-standard has-post-thumbnail hentry category-mobilite region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/08/rce.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">09</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/mobilite/">Mobilité</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2019/08/09/mettez-a-jour-iphone-failles-rce-decouvertes-par-chercheurs/" rel="bookmark">Mettez à jour votre iPhone : des failles RCE ont été découvertes par des chercheurs</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-59585" class="second-featured post-59585 post type-post status-publish format-standard has-post-thumbnail hentry category-mobilite region-fr-fr">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/08/mises-a-jour-android.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">08</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/fr-fr/category/mobilite/">Mobilité</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/fr-fr/2019/08/08/dernieres-mises-a-jour-android-corrigent-failles-wi-fi-qualpwn-critiques/" rel="bookmark">Les dernières mises à jour Android corrigent des failles Wi-Fi ‘QualPwn’ critiques</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->

	<footer class="site-footer" role="contentinfo">
		<div class="container">
			<div class="social-footer-links">
								    <ul id="menu-fr-fr-footer-social" class="social-sharing"><li id="menu-item-36565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36565"><a href="https://www.facebook.com/SophosFrance">Facebook</a></li>
<li id="menu-item-36566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36566"><a href="https://twitter.com/SophosFrance">Twitter</a></li>
<li id="menu-item-36567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36567"><a href="https://www.youtube.com/user/CommunauteSophosFRA">YouTube</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Populaire					</div>
					<ul id="menu-fr-fr-footer-popular" class="menu"><li id="menu-item-36554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36554"><a href="//www.sophos.com/fr-fr/products/free-trials.aspx">Essais gratuits</a></li>
<li id="menu-item-36555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36555"><a href="//www.sophos.com/fr-fr/products/free-tools.aspx">Outils gratuits</a></li>
<li id="menu-item-36556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36556"><a href="//www.sophos.com/fr-fr/security-news-trends/whitepapers.aspx">Livres Blancs</a></li>
<li id="menu-item-36557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36557"><a href="//www.sophos.com/fr-fr/threat-center/technical-papers.aspx">Technical Papers</a></li>
<li id="menu-item-36558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36558"><a href="//www.sophos.com/fr-fr/products/buy-sophos-online.aspx">Acheter en ligne</a></li>
<li id="menu-item-36559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36559"><a href="https://shop.sophos.com/">Boutique en ligne</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Communauté					</div>
					<ul id="menu-fr-fr-footer-community" class="menu"><li id="menu-item-36560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36560"><a href="/">News Sophos</a></li>
<li id="menu-item-36561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36561"><a href="//www.sophos.com/fr-fr/company/community.aspx">Réseaux Sociaux</a></li>
<li id="menu-item-36562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36562"><a href="https://nakedsecurity.sophos.com">News de Naked Security</a></li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36563"><a href="//www.sophos.com/fr-fr/company/podcasts.aspx">Podcasts</a></li>
<li id="menu-item-36564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36564"><a href="//www.sophos.com/fr-fr/company/rss-feeds.aspx">RSS</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Travaillez avec nous					</div>
					<ul id="menu-fr-fr-footer-work" class="menu"><li id="menu-item-36568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36568"><a href="//www.sophos.com/fr-fr/partners/partner-application.aspx">Devenir Partenaire</a></li>
<li id="menu-item-36569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36569"><a href="http://partnerportal.sophos.com/">Portail Partenaire (connexion)</a></li>
<li id="menu-item-36570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36570"><a href="//www.sophos.com/fr-fr/partners/resellers.aspx">Revendeurs</a></li>
<li id="menu-item-36571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36571"><a href="//www.sophos.com/fr-fr/partners.aspx">Partenaires techniques</a></li>
<li id="menu-item-36572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36572"><a href="//www.sophos.com/fr-fr/solutions/oem-solutions.aspx">OEM</a></li>
<li id="menu-item-36573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36573"><a href="//www.sophos.com/fr-fr/partners/oem-and-technology.aspx"></a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						A propos de Sophos					</div>
					<ul id="menu-fr-fr-footer-about" class="menu"><li id="menu-item-36548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36548"><a href="//www.sophos.com/fr-fr/company/careers.aspx">Emploi</a></li>
<li id="menu-item-36549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36549"><a href="//www.sophos.com/fr-fr/products.aspx">Produits</a></li>
<li id="menu-item-36550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36550"><a href="//www.sophos.com/fr-fr/company/site-feedback.aspx">Votre avis</a></li>
<li id="menu-item-36551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36551"><a href="//www.sophos.com/fr-fr/company/contact.aspx">Contact</a></li>
<li id="menu-item-36552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36552"><a href="//www.sophos.com/fr-fr/company/press.aspx">Presse</a></li>
<li id="menu-item-36553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36553"><a href="//www.sophos.com/fr-fr/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Support					</div>
					<ul id="menu-fr-fr-footer-support" class="menu"><li id="menu-item-36574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36574"><a href="//www.sophos.com/fr-fr/support/technical-support.aspx">Extensions de garanties</a></li>
<li id="menu-item-36575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36575"><a href="//www.sophos.com/fr-fr/support/knowledgebase.aspx">Base de connaissance</a></li>
<li id="menu-item-36576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36576"><a href="//www.sophos.com/fr-fr/support/downloads.aspx">Téléchargements et Mises à jour</a></li>
<li id="menu-item-36577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36577"><a href="//www.sophos.com/fr-fr/support/documentation.aspx">Documentation</a></li>
<li id="menu-item-36578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36578"><a href="//www.sophos.com/fr-fr/support/professional-services.aspx">Professional Services</a></li>
<li id="menu-item-36579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36579"><a href="//www.sophos.com/fr-fr/about-us/training.aspx">Formation</a></li>
</ul>							</div>
		</div>
	</footer> <!-- site-footer -->

	<div class="secondary-footer">
		<div class="container">
			<div class="site-logo">
				Sophos News			</div>
			<div class="site-copyright">
			&copy; 1997 - 2019 Sophos Ltd. All rights reserved			</div>
			<nav class="site-legal-navigation" role="navigation">
				<ul>
					<ul id="menu-fr-fr-footer-legal" class="menu"><li id="menu-item-36580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36580"><a href="//www.sophos.com/fr-fr/legal.aspx">Legal</a></li>
<li id="menu-item-36581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36581"><a href="//www.sophos.com/fr-fr/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
<li id="menu-item-36582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36582"><a href="//www.sophos.com/fr-fr/legal/cookie-information.aspx">Cookie Information</a></li>
</ul>					<li>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></li>				</ul>
			</nav>
		</div>
	</div> <!-- secondary-footer -->

</div> <!-- #page -->


<!-- wpcom_wp_footer -->
	<div style="display:none">
	<div class="grofile-hash-map-517cb78119758e21cae7d17deccf3147">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sophos.wordpress.com\/public.api\/connect\/?action=request&domain=news.sophos.com","logoutURL":"https:\/\/sophos.wordpress.com\/wp-login.php?action=logout&_wpnonce=805bc1a613","homeURL":"https:\/\/news.sophos.com\/fr-fr\/","postID":"59983","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
var _sophosLocalAnalytics = "UA-28593094-1";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNFuwyAMRX9ojpNGW5+mfcpEiduQYGA2pO3fj3TSFE1Tpbwhc889GLwmsDFkChknxYEWZyndmklfcHPFBZIvFxcUvZtJ8atQodGEwZP8DeeRuEYWl1BjGqMGuioc2u64KmwUatiFfRTdshjdz/2MtpwL1pehEo+3MNcOEEr+/l/5Zu8DrIrpYQITjL9nZ/UJYIZaCCcjyEYzST1BXEjErfbf2c6G+g12fqqdnTJl6JsWP+uyeI7CNf/B793r27Ft+77rp28qy7js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'834173','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'834173','v':'wpcom','tz':'-4','user_id':'0','post':'59983','subd':'sophos'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=834173&v=wpcomvt&tz=-4&user_id=0&post=59983&subd=sophos&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcwcit4OCtUVUJKW1NvLDdjT0Q5PU44ZnMudmNUMUpCRytsOThOamxQR19GVC9oLkJhbms9TGtvX2RkUDJTdCZPY2hTUDFKVDZhLT9RMWtpQzRBbDYvP1dzQktVR3hWd1gzW1tHLl1aTmJCL1hraGZyQnN1aGwlXy8tZV85UDNKYkJLUDU4SlBTYTd0X20/djFZc3RwZSZKVklWNTZKZzVQVFlXT1hCajA5VFM9bUw='}]);
_stq.push([ 'clickTrackerInit', '834173', '59983' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
