<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="es-es" href="https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>&#8220;¡Esos no son mis hijos!&#8221; Dueños de cámaras Eufy informan sobre confusión en videos &#8211; Sophos News</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; &#8220;¡Esos no son mis hijos!&#8221; Dueños de cámaras Eufy informan sobre confusión en videos Comments Feed" href="https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack-9.7/css/jetpack.css?m=1620864031' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZkYGFmYmBsVEWAK9PIhg='></script>
<link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/75505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/" />
<link rel='shortlink' href='https://news.sophos.com/?p=75505' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2021%2F05%2F21%2Fesos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2021%2F05%2F21%2Fesos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;¡Esos no son mis hijos!&#8221; Dueños de cámaras Eufy informan sobre confusión en videos" />
<meta property="og:url" content="https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/" />
<meta property="og:description" content="Los usuarios de las cámaras de vídeo de Eufy están informando de que los flujos de vídeo parecen haberse mezclado. Al parecer, no se trata tanto de que alguien pueda entrar a hurtadillas como el us…" />
<meta property="article:published_time" content="2021-05-21T09:22:51+00:00" />
<meta property="article:modified_time" content="2021-05-21T09:24:18+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="336" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="&#8220;¡Esos no son mis hijos!&#8221; Dueños de cámaras Eufy informan sobre confusión en videos" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-75505 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/es-es.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-es-es-primary" class="menu"><li id="menu-item-40911" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-40911"><a href="https://www.sophos.com/es-es/products.aspx">Productos<div class="menu-item-description"></div></a></li>
<li id="menu-item-40925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40925"><a href="https://www.sophos.com/es-es/solutions.aspx">Soluciones<div class="menu-item-description"></div></a></li>
<li id="menu-item-40926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40926"><a href="//www.sophos.com/es-es/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40927"><a href="//www.sophos.com/es-es/support.aspx">Soporte Técnico<div class="menu-item-description"></div></a></li>
<li id="menu-item-40928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40928"><a href="//www.sophos.com/es-es/company.aspx">Empresa<div class="menu-item-description"></div></a></li>
<li id="menu-item-40929" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40929"><a href="#">Descargas<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-40930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40930"><a href="//www.sophos.com/es-es/products/free-trials.aspx">Evaluaciones gratuitas<div class="menu-item-description">Todas las evaluaciones gratuitas en un mismo lugar.</div></a></li>
	<li id="menu-item-40931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40931"><a href="//www.sophos.com/es-es/products/free-tools.aspx">Herramientas gratuitas<div class="menu-item-description">Pruebe nuestras herramientas para uso doméstico.</div></a></li>
	<li id="menu-item-40932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40932"><a href="//www.sophos.com/es-es/products/request-a-quote.aspx">Solicitud de precio<div class="menu-item-description">El precio correcto siempre.</div></a></li>
</ul>
</li>
<li id="menu-item-40933" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-40933"><a href="//www.sophos.com/es-es/search-results.aspx">Buscar<div class="menu-item-description"></div></a></li>
<li id="menu-item-40934" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-40934"><a href="//www.sophos.com/es-es/login.aspx">Iniciar sesión<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-es-es-secondary" class="menu"><li id="menu-item-40935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40935"><a href="//www.sophos.com/es-es/company.aspx">Resumen</a></li>
<li id="menu-item-40937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40937"><a href="//www.sophos.com/es-es/company/press.aspx">Prensa</a></li>
<li id="menu-item-40938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40938"><a href="//secure2.sophos.com/es-es/company/events.aspx">Eventos</a></li>
<li id="menu-item-40939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40939"><a href="//www.sophos.com/es-es/company/community.aspx">Comunidad</a></li>
<li id="menu-item-40940" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-40940"><a href="/">Blog</a></li>
<li id="menu-item-40941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40941"><a href="//secure2.sophos.com/es-es/company/careers.aspx">Empleo</a></li>
<li id="menu-item-40942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40942"><a href="//www.sophos.com/es-es/company/contact.aspx">Contactar</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/es-es/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menú									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-es-es-tertiary" class="menu"><li id="menu-item-41048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41048"><a href="https://news.sophos.com/es-es/boletin-seguridad/">Boletín seguridad</a></li>
<li id="menu-item-41049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41049"><a href="https://news.sophos.com/es-es/agenda/">Agenda</a></li>
<li id="menu-item-41050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41050"><a href="https://news.sophos.com/es-es/webex/">Webinars</a></li>
<li id="menu-item-37422" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-37422"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/es-es/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Ir							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Cerrar				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-75505" class="post-75505 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-iot tag-privacidad region-es-es">

	<header class="entry-header">

		<h1 class="entry-title">&#8220;¡Esos no son mis hijos!&#8221; Dueños de cámaras Eufy informan sobre confusión en videos</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>&bull;<a href="https://news.sophos.com/es-es/tag/iot/">IoT</a>&bull;<a href="https://news.sophos.com/es-es/tag/privacidad/">privacidad</a>		</div>

		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/" rel="bookmark">21 May 2021</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=%26%238220%3B%C2%A1Esos%20no%20son%20mis%20hijos%21%26%238221%3B%20Due%C3%B1os%20de%20c%C3%A1maras%20Eufy%20informan%20sobre%20confusi%C3%B3n%20en%20videos%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D75505" data-title="" title="Compartir en Twitter">Compartir en Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=75505&#038;title=&#8220;¡Esos%20no%20son%20mis%20hijos!&#8221;%20Dueños%20de%20cámaras%20Eufy%20informan%20sobre%20confusión%20en%20videos" data-title="&#8220;¡Esos no son mis hijos!&#8221; Dueños de cámaras Eufy informan sobre confusión en videos" title="Compartir en  Facebook">Compartir en  Facebook</a></li>
		<li class="linkedin">
			<a
				href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/"
				data-title="&#8220;¡Esos no son mis hijos!&#8221; Dueños de cámaras Eufy informan sobre confusión en videos"
				title="Share on LinkedIn"
				onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"
			>
				Share on LinkedIn			</a>
		</li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="336" src="https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg 1200w, https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg?resize=300,158 300w, https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg?resize=768,403 768w, https://news.sophos.com/wp-content/uploads/2021/05/big-eye-1200.jpg?resize=1024,538 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/es-es/author/naked-security/" title="Entradas por Naked Security" class="author url fn" rel="author">Naked Security</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>Los usuarios de las cámaras de vídeo de Eufy <a href="https://www.reddit.com/r/EufyCam/comments/nebii3/i_am_seeing_someone_elses_security_camera_feeds/">están informando</a> de que los flujos de vídeo parecen haberse mezclado.</p>
<p>Al parecer, no se trata tanto de que alguien pueda entrar a hurtadillas como el usuario X y husmear en el vídeo de X de forma remota, sino que a veces, cuando el usuario X se conecta, acaba viendo la cuenta de Y.</p>
<p>Por lo que hemos visto, el usuario X no puede forzar esta confusión, y si lo hace, entonces X no puede predecir quién va a ser Y.</p>
<p>En otras palabras, el fallo, si es que lo hubo, no parece que se haya aprovechado de forma fiable, para ningún tipo de ataque dirigido.</p>
<p>De hecho, un usuario de Australia observó que él y su esposa, supuestamente conectados a la misma cuenta con sus propias direcciones de correo electrónico, acabaron siendo <a href="https://www.reddit.com/r/EufyCam/comments/nebii3/i_am_seeing_someone_elses_security_camera_feeds/">redirigidos a dos cuentas completamente diferentes</a> y cada uno tuvo acceso a fuentes no relacionadas e incorrectas.</p>
<p>No es la primera vez que oímos hablar de un SNAFU como éste, en el que los cables virtuales se cruzaron dentro del propio backend de una empresa de videovigilancia, provocando que los clientes no sólo perdieran el rastro de sus propias cámaras de vídeo, sino que también tuvieran acceso a las de otros.</p>
<p>En un caso, hace tres años, un usuario de un servicio de vídeo en la nube ofrecido por una empresa británica llamada Swann recibió una notificación de vídeo que <a href="https://nakedsecurity.sophos.com/2018/06/28/omg-i-just-received-someone-elses-security-camera-footage/">mostraba imágenes de vigilancia de la cocina</a>, pero no de la cocina de la casa del usuario.</p>
<p>De forma divertida, si es que esa es la palabra correcta, <a href="https://nakedsecurity.sophos.com/2018/06/28/omg-i-just-received-someone-elses-security-camera-footage/">la víctima de este incidente</a> resultó ser un empleado de la BBC, que estaba disfrutando del fin de semana, y al que le regalaron una historia ideal para escribir la semana siguiente.</p>
<p>En ese incidente, el proveedor de cámaras culpó a un error humano, ya que dos cámaras se configuraron accidentalmente con un &#8220;identificador único&#8221;, dejando al sistema incapaz de decidir qué cámara pertenecía a cada cuenta.</p>
<p>Aunque el proveedor descartó que se tratara de un &#8220;caso aislado&#8221;, la BBC localizó un caso aún más divertido (aunque no menos preocupante) del mismo problema en el que un usuario recibió un vídeo de vigilancia de <a href="https://www.bbc.co.uk/news/technology-44628399">una propiedad que parecía un pub</a>.</p>
<p>Tras varios días de búsqueda, el usuario consiguió identificar el pub en Internet y descubrir que, por casualidad, estaba a sólo 8 kilómetros de distancia.</p>
<p>Así que fue allí y se fotografió en la cervecería, a través de la webcam del propietario del pub, pero utilizando su propia cuenta online:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Great to meet the manager <a href="https://twitter.com/newtownlinford?ref_src=twsrc%5Etfw">@newtownlinford</a> and share our concerns that <a href="https://twitter.com/swannsecurity?ref_src=twsrc%5Etfw">@swannsecurity</a> remote access CCTV system is giving us images from his cameras in place of our own. Bizarre to be able to take a selfie using someone else&#39;s CCTV camera <a href="https://t.co/fTgmAVoPle">pic.twitter.com/fTgmAVoPle</a></p>
<p>&mdash; The Obscure Brewer (@Battwave) <a href="https://twitter.com/Battwave/status/1003321850544508929?ref_src=twsrc%5Etfw">June 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>No hemos visto ningún informe de usuarios de Eufy que hayan conseguido reconocer a alguien (o algún lugar) en los vídeos que dicen haber visto por error.</p>
<p>Sin embargo, no dudamos de que muchos vídeos, al menos en algunas ocasiones, revelan datos personales o información precisa sobre la ubicación que debería mantenerse en privado.</p>
<h2>¿Qué hacer?</h2>
<p>El problema aquí es que incluso si esto resulta ser un problema transitorio del lado del servidor que ya ha sido solucionado, en lugar de una vulnerabilidad explotable en el firmware de la cámara o en la app de la compañía, la pregunta sigue siendo: &#8220;¿Y si vuelve a ocurrir?&#8221;</p>
<p>De hecho, se puede argumentar que los problemas de ciberseguridad que acaban siendo rastreados hasta las vulnerabilidades de una app que luego puedes actualizar, y en la que puedes comprobar por ti mismo que has actualizado, pueden considerarse más cómodamente &#8220;bugs cerrados&#8221; que los fallos de seguridad que aparecen durante un tiempo y luego aparentemente desaparecen sin explicación.</p>
<p>Por lo tanto, nuestros consejos son:</p>
<ul>
<li><strong>Estar atentos a una actualización oficial de Eufy que explique lo sucedido</strong>. Suponemos que cualquier declaración de este tipo no sólo podrá describir lo que salió mal, si es que hubo algo, sino lo que se ha hecho para reducir la posibilidad de que vuelva a ocurrir.</li>
<li><strong>Identificar las cámaras que podrían revelar información sensible si alguien viera la grabación, incluso por casualidad</strong>. Considera la posibilidad de apagarlas hasta que se solucione el supuesto problema. Por ejemplo, una vista general de &#8220;quién está ahí&#8221; de la fachada de un almacén que se puede ver desde la calle de todos modos probablemente merezca la pena dejarla encendida, mientras que una cámara dentro de tu zona de estar probablemente no lo sea.</li>
<li><strong>Si acabas conectado por error a la señal de vídeo de otra persona, haz lo correcto y sal lo antes posible.</strong> Es tentador &#8220;echar un vistazo&#8221; con la excusa de que no es tu culpa que las señales se hayan mezclado, pero si sabes que es un vídeo privado, haz lo correcto y desconéctate.</li>
</ul>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navegación del post</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Anterior</span>
						<a href="https://news.sophos.com/es-es/2021/05/20/multan-a-un-rastreador-covid-19-por-utilizar-los-datos-de-contacto-con-fines-de-marketing/" rel="prev">Multan a un rastreador Covid-19 por utilizar los datos de contacto con fines de marketing</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				Acerca del autor			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-two.png' class='avatar avatar-145 photo' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/es-es/author/naked-security/" title="Entradas por Naked Security" class="author url fn" rel="author">Naked Security</a></h3>

					
					<div class="author-bio">
						<p>Naked Security es el blog oficial de Sophos en inglés en el que se cometan las últimas noticias sobre ciberseguridad.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/es-es/2021/05/21/esos-no-son-mis-hijos-duenos-de-camaras-eufy-informan-sobre-confusion-en-videos/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69bc0da55d" /></p><input type="hidden" id="ak_js" name="ak_js" value="161"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">También le puede interesar</h3>
			<article id="post-75407" class="second-featured post-75407 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-alerta tag-malware region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2017/08/malware_incidentes.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">19</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/05/19/sigue-activa-la-campana-de-distribucion-de-malware-a-traves-de-un-burofax/" rel="bookmark">Sigue activa la campaña de distribución de malware a través de un burofax</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-75344" class="second-featured post-75344 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-corporate tag-gartner-magic-quadrant region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/05/sophos-edr.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">18</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a> &bull; <a href="https://news.sophos.com/es-es/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/05/18/sophos-nombrado-lider-en-el-cuadrante-magico-de-gartner-de-2021-para-plataformas-de-proteccion-de-endpoints/" rel="bookmark">Sophos nombrado líder en el Cuadrante Mágico de Gartner de 2021 para plataformas de protección de endpoints</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-75282" class="second-featured post-75282 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-corporate tag-sophos-ace region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/05/sophos-adaptive-cybersecurity-ecosystem.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">14</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a> &bull; <a href="https://news.sophos.com/es-es/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/05/14/presentamos-el-ecosistema-adaptable-de-ciberseguridad-de-sophos/" rel="bookmark">Presentamos el ecosistema adaptable de ciberseguridad de Sophos</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-75057" class="second-featured post-75057 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-edr tag-xdr region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/05/sophos-xdr.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">11</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/05/11/presentamos-sophos-xdr-y-edr-mejorado/" rel="bookmark">Presentamos Sophos XDR y EDR mejorado</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Soporte</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2021 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
var _sophosLocalAnalytics = "UA-34789247-1";
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IYEMzvRgfxSCrG5MCoeD07cUsSzx4GEkv/ft9bVIxB6a9S+CSSCMgkCAfRk8OZmKyaY9iolIF8g8D7Cm55G0J+BLwiXZi0w7tYwUNrxQVbeeXiOdkbL2lFQZlBlctBhWTg1jtDapa+WarZJy2uQda3opYFrAIwb45GvcPKi3gDfrf+XoZMws2D8aRUA9DCElciyvuPmJhL3huO9mcukOzl9MHbUDKDg=='></script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'166161023',post:'75505',tz:'-4',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '75505' ]);
</script>
</body>
</html>
