<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="es-es" href="https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Sophos ciberprotege los ordenadores 5G con Intercept X para las plataformas de computación Qualcomm Snapdragon &#8211; Sophos News</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Sophos ciberprotege los ordenadores 5G con Intercept X para las plataformas de computación Qualcomm Snapdragon Comments Feed" href="https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack-9.4/css/jetpack.css?m=1614009853' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZoYmBgaWFqUkWAK9NIh4='></script>
<link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/72941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/" />
<link rel='shortlink' href='https://news.sophos.com/?p=72941' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2021%2F02%2F24%2Fsophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2021%2F02%2F24%2Fsophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sophos ciberprotege los ordenadores 5G con Intercept X para las plataformas de computación Qualcomm Snapdragon" />
<meta property="og:url" content="https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/" />
<meta property="og:description" content="Sophos anuncia sus planes para ofrecer la protección de endpoints Sophos Intercept X para los ordenadores 5G con plataformas de computación Qualcomm Snapdragon de Qualcomm Technologies, Inc. La com…" />
<meta property="article:published_time" content="2021-02-24T08:59:05+00:00" />
<meta property="article:modified_time" content="2021-02-24T08:59:05+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="335" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Sophos ciberprotege los ordenadores 5G con Intercept X para las plataformas de computación Qualcomm Snapdragon" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-72941 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/es-es.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-es-es-primary" class="menu"><li id="menu-item-40911" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-40911"><a href="https://www.sophos.com/es-es/products.aspx">Productos<div class="menu-item-description"></div></a></li>
<li id="menu-item-40925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40925"><a href="https://www.sophos.com/es-es/solutions.aspx">Soluciones<div class="menu-item-description"></div></a></li>
<li id="menu-item-40926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40926"><a href="//www.sophos.com/es-es/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40927"><a href="//www.sophos.com/es-es/support.aspx">Soporte Técnico<div class="menu-item-description"></div></a></li>
<li id="menu-item-40928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40928"><a href="//www.sophos.com/es-es/company.aspx">Empresa<div class="menu-item-description"></div></a></li>
<li id="menu-item-40929" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40929"><a href="#">Descargas<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-40930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40930"><a href="//www.sophos.com/es-es/products/free-trials.aspx">Evaluaciones gratuitas<div class="menu-item-description">Todas las evaluaciones gratuitas en un mismo lugar.</div></a></li>
	<li id="menu-item-40931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40931"><a href="//www.sophos.com/es-es/products/free-tools.aspx">Herramientas gratuitas<div class="menu-item-description">Pruebe nuestras herramientas para uso doméstico.</div></a></li>
	<li id="menu-item-40932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40932"><a href="//www.sophos.com/es-es/products/request-a-quote.aspx">Solicitud de precio<div class="menu-item-description">El precio correcto siempre.</div></a></li>
</ul>
</li>
<li id="menu-item-40933" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-40933"><a href="//www.sophos.com/es-es/search-results.aspx">Buscar<div class="menu-item-description"></div></a></li>
<li id="menu-item-40934" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-40934"><a href="//www.sophos.com/es-es/login.aspx">Iniciar sesión<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-es-es-secondary" class="menu"><li id="menu-item-40935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40935"><a href="//www.sophos.com/es-es/company.aspx">Resumen</a></li>
<li id="menu-item-40937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40937"><a href="//www.sophos.com/es-es/company/press.aspx">Prensa</a></li>
<li id="menu-item-40938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40938"><a href="//secure2.sophos.com/es-es/company/events.aspx">Eventos</a></li>
<li id="menu-item-40939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40939"><a href="//www.sophos.com/es-es/company/community.aspx">Comunidad</a></li>
<li id="menu-item-40940" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-40940"><a href="/">Blog</a></li>
<li id="menu-item-40941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40941"><a href="//secure2.sophos.com/es-es/company/careers.aspx">Empleo</a></li>
<li id="menu-item-40942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40942"><a href="//www.sophos.com/es-es/company/contact.aspx">Contactar</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/es-es/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menú									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-es-es-tertiary" class="menu"><li id="menu-item-41048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41048"><a href="https://news.sophos.com/es-es/boletin-seguridad/">Boletín seguridad</a></li>
<li id="menu-item-41049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41049"><a href="https://news.sophos.com/es-es/agenda/">Agenda</a></li>
<li id="menu-item-41050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41050"><a href="https://news.sophos.com/es-es/webex/">Webinars</a></li>
<li id="menu-item-37422" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-37422"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/es-es/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Ir							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Cerrar				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-72941" class="post-72941 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad region-es-es">

	<header class="entry-header">

		<h1 class="entry-title">Sophos ciberprotege los ordenadores 5G con Intercept X para las plataformas de computación Qualcomm Snapdragon</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>		</div>

		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/" rel="bookmark">24 February 2021</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Sophos%20ciberprotege%20los%20ordenadores%205G%20con%20Intercept%20X%20para%20las%20plataformas%20de%20computaci%C3%B3n%20Qualcomm%20Snapdragon%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D72941" data-title="" title="Compartir en Twitter">Compartir en Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=72941&#038;title=Sophos%20ciberprotege%20los%20ordenadores%205G%20con%20Intercept%20X%20para%20las%20plataformas%20de%20computación%20Qualcomm%20Snapdragon" data-title="Sophos ciberprotege los ordenadores 5G con Intercept X para las plataformas de computación Qualcomm Snapdragon" title="Compartir en  Facebook">Compartir en  Facebook</a></li>
		<li class="linkedin">
			<a
				href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/"
				data-title="Sophos ciberprotege los ordenadores 5G con Intercept X para las plataformas de computación Qualcomm Snapdragon"
				title="Share on LinkedIn"
				onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"
			>
				Share on LinkedIn			</a>
		</li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="335" src="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png 1200w, https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png?resize=768,402 768w, https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-snapdragon-chip.png?resize=1024,536 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/es-es/author/sophos-iberia/" title="Entradas por Sophos Iberia" class="author url fn" rel="author">Sophos Iberia</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p><a href="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-Snapdragon-8cx-Gen-2-5G-compute-platform-chip-image-2.jpg"><img loading="lazy" class="alignright size-medium wp-image-72961" src="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-Snapdragon-8cx-Gen-2-5G-compute-platform-chip-image-2.jpg?w=300" alt="" width="300" height="157" srcset="https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-Snapdragon-8cx-Gen-2-5G-compute-platform-chip-image-2.jpg 1200w, https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-Snapdragon-8cx-Gen-2-5G-compute-platform-chip-image-2.jpg?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-Snapdragon-8cx-Gen-2-5G-compute-platform-chip-image-2.jpg?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2021/02/Qualcomm-Snapdragon-8cx-Gen-2-5G-compute-platform-chip-image-2.jpg?resize=1024,535 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="https://www.sophos.com/es-es.aspx">Sophos</a> anuncia sus planes para ofrecer la protección de endpoints Sophos Intercept X para los ordenadores 5G con <a href="https://www.qualcomm.com/products/mobile-computing/mobile-pcs">plataformas de computación Qualcomm Snapdragon</a> de Qualcomm Technologies, Inc. La combinación de <a href="https://www.sophos.com/es-es/products/endpoint-antivirus.aspx">Sophos Intercept X</a> con las plataformas de computación Snapdragon proporcionará a los usuarios una seguridad de última generación a través de un entorno PC &lt;&lt;siempre encendido, siempre conectado&gt;&gt; (<em>Always On, Always Connected PCs</em> (ACPCs), en terminología de Qualcomm).</p>
<p>Las plataformas de computación Snapdragon que permiten la conectividad 5G se basan en la tecnología de los smartphones para ofrecer un rendimiento y una eficacia de alto nivel a los ordenadores portátiles sin ventilador, finos y ligeros, conectados a la red móvil 4G y 5G. Sophos Intercept X está diseñado para proteger los sistemas informáticos avanzados y los dispositivos, deteniendo las últimas amenazas de ciberseguridad con tecnología Deep Learning basada en Inteligencia Artificial y funcionalidades antiransomware. Sophos avanza que Intercept X para las plataformas Snapdragon está disponible en la segunda mitad de 2021.</p>
<p>“Un entorno informático interactivo, siempre encendido y siempre conectado, que combina la tecnología de los smartphones con la de los ordenadores, ofrece capacidades y oportunidades de seguridad únicas,” comenta Joe Levy, CTO de Sophos. “Históricamente, los dispositivos móviles han experimentado muchos menos incidentes de seguridad que los ordenadores, que están basados en arquitecturas tradicionales. Esto no se debe a que los ordenadores no sean ubicuos, sino a la moderna arquitectura de los teléfonos inteligentes, que ofrece una previsibilidad general en relación con los ordenadores, lo que permite a los proveedores de aplicaciones diseñar software seguro y de alto rendimiento”.</p>
<p>“Las plataformas Snapdragon para ordenadores suponen un gran paso adelante porque ofrecen toda la utilidad y el rendimiento de un PC, pero con muchas de las ventajas asociadas a los dispositivos móviles modernos. A la seguridad le encanta la previsibilidad, y en Sophos estamos encantados de formar parte de la seguridad de esta plataforma informática de última generación”.</p>
<p>Sophos Intercept X también:</p>
<ul>
<li>Aprovecha el sistema <strong>Connected Standby</strong> para mantener una comunicación continua con la flota de ordenadores equipados con tecnología Snapdragon, reduciendo las incógnitas en las investigaciones de seguridad gracias a que ya que no se perderán datos por que los dispositivos estén desconectados.</li>
<li>Utiliza la <strong>Aceleración de Inteligencia Artificial</strong> a través del motor Qualcomm® AI Engine para compilar un software que cada vez depende más de la Inteligencia Artificial y que funciona en tiempo real en el dispositivo, con optimizaciones para que se ejecute más rápido y con mayor eficiencia energética, lo que resulta importante cuando los dispositivos funcionan con batería.</li>
<li>Aprovecha el <strong>Root of trust del hardware</strong> para determinar la integridad del dispositivo y la criptografía con el fin de generar fuertes vínculos de identidad.</li>
</ul>
<p><a href="https://news.sophos.com/wp-content/uploads/2021/02/Logos-Sophos-Intercept-X-and-Qualcomm-Snapdragon.png"><img loading="lazy" class="size-large wp-image-72959 alignleft" src="https://news.sophos.com/wp-content/uploads/2021/02/Logos-Sophos-Intercept-X-and-Qualcomm-Snapdragon.png?w=422" alt="" width="422" height="220" srcset="https://news.sophos.com/wp-content/uploads/2021/02/Logos-Sophos-Intercept-X-and-Qualcomm-Snapdragon.png 422w, https://news.sophos.com/wp-content/uploads/2021/02/Logos-Sophos-Intercept-X-and-Qualcomm-Snapdragon.png?resize=300,156 300w" sizes="(max-width: 422px) 100vw, 422px" /></a>“Ahora, además de permitir experiencias “<em>always on, always connected</em>” también para ordenadores, nuestras plataformas de computación Snapdragon habilitadas para 5G aportan una innovación en seguridad de última generación basada en nuestras capacidades avanzadas de Inteligencia Artificial y conectividad 5G”, afirma Miguel Nunes, director senior de gestión de productos en Qualcomm Technologies, Inc. “Al trabajar con Sophos, estamos llevando la seguridad en el dispositivo a un nuevo nivel en nuestra solución. Estamos entusiasmados con que Sophos transforme la computación con seguridad de nivel empresarial y última generación en las plataformas de computación Snapdragon impulsadas por 5G”.</p>
<p>Visita <a href="https://www.sophos.com/es-es/products/endpoint-antivirus.aspx">Sophos Intercept X Endpoint</a> para obtener más información sobre cómo detener el ransomware y otros ciberataques. Para obtener más información sobre el conjunto de plataformas de computación Snapdragon de Qualcomm Technologies, haga clic <a href="https://www.qualcomm.com/products/mobile-computing/mobile-pcs">aquí.</a></p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navegación del post</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Anterior</span>
						<a href="https://news.sophos.com/es-es/2021/02/23/demostracion-puertos-rdp-abiertos-con-sophos-edr-y-cloud-optix/" rel="prev">Demostración: puertos RDP abiertos con Sophos EDR y Cloud Optix</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				Acerca del autor			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-three.png' class='avatar avatar-145 photo' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/es-es/author/sophos-iberia/" title="Entradas por Sophos Iberia" class="author url fn" rel="author">Sophos Iberia</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/es-es/2021/02/24/sophos-ciberprotege-los-ordenadores-5g-con-intercept-x-para-las-plataformas-de-computacion-qualcomm-snapdragon/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66c513c131" /></p><input type="hidden" id="ak_js" name="ak_js" value="35"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">También le puede interesar</h3>
			<article id="post-72778" class="second-featured post-72778 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-carcel tag-egregor tag-ransomware region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/12/egregor.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">17</span>
				<span class="month">Feb</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/02/17/detenidos-los-ciberdelincuentes-del-ransomware-egregor-en-ucrania/" rel="bookmark">Detenidos los ciberdelincuentes del ransomware Egregor en Ucrania</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-72706" class="second-featured post-72706 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-carcel region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/02/Europol_logo.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">12</span>
				<span class="month">Feb</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/02/12/10-ciberdelincuentes-detenidos-por-ataques-sim-swapping-a-famosos/" rel="bookmark">10 ciberdelincuentes detenidos por ataques SIM swapping a famosos</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-72480" class="second-featured post-72480 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-actualizacion tag-chromium tag-google-chrome region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/02/chrome-1200.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">08</span>
				<span class="month">Feb</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/02/08/vulnerabilidad-dia-cero-en-chrome-actualiza-ya/" rel="bookmark">Vulnerabilidad día cero en Chrome ¡Actualiza ya!</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-72441" class="second-featured post-72441 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-corporate tag-agent-tesla tag-safer-internet-day region-es-es">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/02/shutterstock_1338628256.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">05</span>
				<span class="month">Feb</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a> &bull; <a href="https://news.sophos.com/es-es/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2021/02/05/manten-tus-datos-a-salvo-del-malware-tesla-agent/" rel="bookmark">Mantén tus datos a salvo del malware Tesla Agent</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Soporte</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2021 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
var _sophosLocalAnalytics = "UA-34789247-1";
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkN0OwiAMRl9IYCzz78L4KAZZ3dgoEMqcvr2YZYkXXoykN/16TptUzIFp7xK4JFIPCCTIh96Tg5lYXcmjGChXhvxogD1rXnOZA74EfKCd2LRD+1hAwytFRdv5JeJTMrbc0gqDMp0rFoOKyUEs9jpVrHyzVTJO26kFWt6KmBewCMG+ORr3D8ot4B3a3/l6GScW7NQZR0KNhhCSuGVXPHzEzF7xIg+yqarzad8MH20+yhQ='></script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'166161023',post:'72941',tz:'-5',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '72941' ]);
</script>
</body>
</html>
