<!DOCTYPE html>
<html lang="es-419">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="es-419" href="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Informe: Guía para compradores de Managed Detection and Response (MDR) &#8211; Sophos News</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Informe: Guía para compradores de Managed Detection and Response (MDR) Comments Feed" href="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1601419554' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?m=1601419555j'></script>
<link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/69713" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/" />
<link rel='shortlink' href='https://news.sophos.com/?p=69713' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-419%2F2020%2F09%2F30%2Finforme-guia-para-compradores-de-managed-detection-and-response-mdr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-419%2F2020%2F09%2F30%2Finforme-guia-para-compradores-de-managed-detection-and-response-mdr%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Informe: Guía para compradores de Managed Detection and Response (MDR)" />
<meta property="og:url" content="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/" />
<meta property="og:description" content="Haga estas 12 preguntas al evaluar las capacidades de un proveedor de MDR." />
<meta property="article:published_time" content="2020-09-30T14:54:19+00:00" />
<meta property="article:modified_time" content="2020-09-30T14:54:19+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="335" />
<meta property="og:image:alt" content="sophos mtr" />
<meta name="twitter:text:title" content="Informe: Guía para compradores de Managed Detection and Response (MDR)" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?w=640" />
<meta name="twitter:image:alt" content="sophos mtr" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-69713 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/es-es.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-es-419-primary" class="menu"><li id="menu-item-39729" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-39729"><a href="https://www.sophos.com/es-es/products.aspx">Productos<div class="menu-item-description"></div></a></li>
<li id="menu-item-39744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39744"><a href="https://www.sophos.com/es-es/solutions.aspx">Soluciones<div class="menu-item-description"></div></a></li>
<li id="menu-item-39743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39743"><a href="https://www.sophos.com/es-es/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-39745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39745"><a href="//www.sophos.com/es-419/support.aspx">Soporte Técnico<div class="menu-item-description"></div></a></li>
<li id="menu-item-39746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39746"><a href="//www.sophos.com/es-419/company.aspx">Empresa<div class="menu-item-description"></div></a></li>
<li id="menu-item-39747" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39747"><a href="#">Descargas<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-39748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39748"><a href="//www.sophos.com/es-419/products/free-trials.aspx">Evaluaciones gratuitas<div class="menu-item-description">Todas las evaluaciones gratuitas en un mismo lugar.</div></a></li>
	<li id="menu-item-39749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39749"><a href="//www.sophos.com/es-419/products/free-tools.aspx">Herramientas gratuitas<div class="menu-item-description">Pruebe nuestras herramientas para uso doméstico.</div></a></li>
	<li id="menu-item-39750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39750"><a href="//www.sophos.com/es-419/products/request-a-quote.aspx">Solicitud de precio<div class="menu-item-description">El precio correcto siempre.</div></a></li>
</ul>
</li>
<li id="menu-item-39751" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-39751"><a href="//www.sophos.com/es-419/search-results.aspx">Buscar<div class="menu-item-description"></div></a></li>
<li id="menu-item-39752" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-39752"><a href="//www.sophos.com/es-419/login.aspx">Iniciar sesión<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-es-419-secondary" class="menu"><li id="menu-item-39753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39753"><a href="//www.sophos.com/es-419/company.aspx">Resumen</a></li>
<li id="menu-item-39755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39755"><a href="//www.sophos.com/es-419/company/press.aspx">Prensa</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39756"><a href="//secure2.sophos.com/es-419/company/events.aspx">Eventos</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39757"><a href="//www.sophos.com/es-419/company/community.aspx">Comunidad</a></li>
<li id="menu-item-39758" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-39758"><a href="/">Blog</a></li>
<li id="menu-item-39759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39759"><a href="//secure2.sophos.com/es-419/company/careers.aspx">Empleo</a></li>
<li id="menu-item-39760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39760"><a href="//www.sophos.com/es-419/company/contact.aspx">Contactar</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/es-419/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menú									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Busqueda				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-es-419-tertiary" class="menu"><li id="menu-item-40261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40261"><a href="mailto:latamsales@sophos.com">latamsales@sophos.com</a></li>
<li id="menu-item-39761" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-39761"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/es-419/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Busqueda">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Ir							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Cierre				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-69713" class="post-69713 post type-post status-publish format-standard has-post-thumbnail hentry category-products tag-mtr tag-sophos-managed-threat-response-mtr region-es-419">

	<header class="entry-header">

		<h1 class="entry-title">Informe: Guía para compradores de Managed Detection and Response (MDR)</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/es-419/category/products/">Sophos Products</a>&bull;<a href="https://news.sophos.com/es-419/tag/mtr/">MTR</a>&bull;<a href="https://news.sophos.com/es-419/tag/sophos-managed-threat-response-mtr/">Sophos Managed Threat Response (MTR)</a>		</div>

					<div class="entry-excerpt">
				<p>Haga estas 12 preguntas al evaluar las capacidades de un proveedor de MDR.</p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/" rel="bookmark">30 September 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Deje un comentario">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Informe%3A%20Gu%C3%ADa%20para%20compradores%20de%20Managed%20Detection%20and%20Response%20%28MDR%29%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D69713" data-title="" title="Compartir en Twitter">Compartir en Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=69713&#038;title=Informe:%20Guía%20para%20compradores%20de%20Managed%20Detection%20and%20Response%20(MDR)" data-title="Informe: Guía para compradores de Managed Detection and Response (MDR)" title="Compartir en  Facebook">Compartir en  Facebook</a></li>
		<li class="linkedin">
			<a
				href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/"
				data-title="Informe: Guía para compradores de Managed Detection and Response (MDR)"
				title="Compartir en LinkedIn"
				onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"
			>
				Compartir en LinkedIn			</a>
		</li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="335" src="https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sophos mtr" loading="lazy" srcset="https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png 1204w, https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?resize=768,402 768w, https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?resize=1024,536 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/es-419/author/rajan-sanhotra/" title="Posts by Rajan Sanhotra" class="author url fn" rel="author">Rajan Sanhotra</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<figure id="attachment_69620" aria-describedby="caption-attachment-69620" style="width: 225px" class="wp-caption alignright"><a href="https://secure2.sophos.com/en-us/security-news-trends/Whitepapers/gated-wp/mdr-buyers-guide.aspx" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-69620 size-medium" src="https://news.sophos.com/wp-content/uploads/2020/09/MDR-Guide.png?w=225" alt="" width="225" height="300" srcset="https://news.sophos.com/wp-content/uploads/2020/09/MDR-Guide.png 1143w, https://news.sophos.com/wp-content/uploads/2020/09/MDR-Guide.png?resize=225,300 225w, https://news.sophos.com/wp-content/uploads/2020/09/MDR-Guide.png?resize=768,1023 768w, https://news.sophos.com/wp-content/uploads/2020/09/MDR-Guide.png?resize=769,1024 769w" sizes="(max-width: 225px) 100vw, 225px" /></a><figcaption id="caption-attachment-69620" class="wp-caption-text">Download the free MDR Services Buyers Guide today!</figcaption></figure>
<p>Pocas organizaciones tienen los recursos internos necesarios para administrar de manera efectiva sus programas de seguridad mientras se defienden de manera proactiva contra amenazas nuevas y emergentes.</p>
<p>Como resultado, las organizaciones buscan servicios de detección y respuesta administrados (con sus siglas en ingles MDR) para ejecutar sus programas de gestion de seguridad.</p>
<p>Sin embargo, el mercado de servicios de seguridad es relativamente nuevo y está lleno de afirmaciones falsas y confusas.</p>
<p>Nuestra Guía para compradores de MDR está <a href="https://secure2.sophos.com/es-es/security-news-trends/whitepapers/gated-wp/mdr-buyers-guide.aspx">disponible como PDF</a> o <a href="https://soundcloud.com/sophos-audio/mdr-buyers-guide">en formato de audio</a> y brinda claridad al guiarlo a través de las consideraciones clave al elegir un servicio de MDR. También le permite ver cómo los proveedores de MDR se comparan entre sí.</p>
<p>&nbsp;</p>
<h3>Evaluación de proveedores de MDR: 12 preguntas que deben hacer</h3>
<p>Al evaluar a un proveedor de MDR, recomendamos preguntar lo siguiente:</p>
<ol>
<li><strong>¿Cuántos clientes tiene el servicio MDR?</strong></li>
</ol>
<p>El recuento actual de clientes le dará una idea de cuántas otras organizaciones confían en el proveedor de servicios y cuán capaces son a la hora de responder a actividades sospechosas.</p>
<p><strong>2. ¿Cual es el alcance del servicio? ¿Se incluye la respuesta a amenazas?</strong></p>
<p>La mayoría de los proveedores se centran en la identificación y notificación de amenazas, dejando la respuesta y la reparación al cliente. Los servicios MDR eficaces van mucho más allá de esto. Pida claridad sobre lo que se ofrece.</p>
<p><strong>3. ¿El servicio es 24/7/365? Si surge un problema a las 2 a.m. de un domingo, ¿quién responderá?</strong></p>
<p>Asegúrese de que el servicio MDR realmente supervise su entorno y pueda responder en cualquier momento, de día o de noche.</p>
<p><strong>4. ¿Qué tecnologías utiliza el servicio? ¿Están incluidos en el precio?</strong></p>
<p>Pregunte si la tecnología utilizada por los operadores está incluida en el precio del servicio o si debe adquirir sus propias herramientas por separado.</p>
<p><strong>5. ¿El servicio se presta de forma proactiva o reactiva?</strong></p>
<p>MDR es una disciplina proactiva. Asegúrese de que no se le ofrezcan servicios forenses digitales ni de respuesta a incidentes, que normalmente se utilizan para hacer frente a una crisis existente.</p>
<ol start="6">
<li><strong>¿Cómo interactuará con el equipo de MDR?</strong>¿Hay asistencia telefónica directa? ¿Puedes comunicarte por correo electrónico? ¿Hablar directamente con analistas de SOC o mediante un intermediario?</li>
<li><strong>¿Cuál es la metodología de detección y respuesta a amenazas de operaciones de seguridad (TDR)?</strong>Los proveedores de MDR deben tener una metodología de TDR bien definida. De lo contrario, es probable que tengan dificultades para escalar a medida que su negocio crezca y es más probable que pierdan indicadores importantes de actividad sospechosa.</li>
<li><strong>¿Qué tan rápido es el servicio?</strong>En seguridad, los segundos importan. Los proveedores de MDR deben poder estimar los tiempos promedio para detectar, responder y resolver</li>
<li><strong>¿Qué tipo de acciones de remediación pueden tomar los operadores de MDR? ¿Pueden tomar una respuesta activa por usted?</strong>Descubra qué sucede cuando el servicio detecta una actividad sospechosa. Muchos simplemente lo monitorearán y notificarán. Deben poder actuar en su nombre y brindar una respuesta</li>
<li><strong>¿La caza de amenazas está impulsada por los prospectos (respondiendo a alertas), sin prospectos (buscando nuevos indicadores de ataque sin alertas) o ambos?</strong>Algunos proveedores se refieren a la generación automática de alertas como búsqueda de amenazas (no lo es). Comprenda si los operadores de MDR buscarán proactivamente para detectar adversarios en su entorno, independientemente de si han detectado o no un fuerte indicador de actividad o compromiso.</li>
<li><strong style="font-size: 1em">¿Qué fuentes de datos se utilizan para proporcionar visibilidad? ¿El servicio es simplemente &#8220;EDR administrado&#8221;?</strong>Si bien los datos de los endpoint y servidores son fundamentales para un programa de operaciones de seguridad, algunos proveedores de MDR no tienen ninguna visibilidad adicional más allá del terminal. Estos no son verdaderos proveedores de MDR, sino más bien servicios de &#8220;EDR administrados.</li>
<li><strong style="font-size: 1em">¿El proveedor de MDR tiene acceso a inteligencia de amenazas e investigadores de amenazas?</strong></li>
</ol>
<p>Los proveedores de MDR deben tener un nivel de experiencia que vaya más allá de lo que la mayoría de las organizaciones pueden construir de forma independiente: analistas de seguridad capacitados, acceso a inteligencia de amenazas patentada y colaboración con investigadores de amenazas cuando se detecta algo nuevo.</p>
<p>Estas preguntas y una comparación completa de proveedores se tratan en nuestra Guía para compradores de MDR, disponible<a href="https://secure2.sophos.com/es-es/security-news-trends/whitepapers/gated-wp/mdr-buyers-guide.aspx"> en formato PDF</a> o <a href="https://soundcloud.com/sophos-audio/mdr-buyers-guide">de audio</a>.</p>
<h3>Proporcione a su organización la mejor protección con Sophos Managed Threat Response (MTR)</h3>
<p>Sophos MTR ofrece funciones de búsqueda, detección y respuesta de amenazas las 24 horas del día, los 7 días de la semana, proporcionadas por un equipo de expertos como un servicio totalmente administrado. Más allá de simplemente notificarle sobre ataques o comportamientos sospechosos, el equipo de Sophos MTR toma acciones específicas en su nombre para neutralizar incluso las amenazas más sofisticadas y complejas.</p>
<p>El equipo de Sophos MTR cuenta con cazadores de amenazas y expertos en respuesta:</p>
<ul>
<li>Busca y valida de forma proactiva posibles amenazas e incidentes</li>
<li>Utiliza toda la información disponible para determinar el alcance y la gravedad de las amenazas.</li>
<li>Aplica el contexto empresarial adecuado para amenazas válidas</li>
<li>Inicia acciones para interrumpir, contener y neutralizar amenazas de forma remota</li>
<li>Brinda consejos prácticos para abordar la causa raíz de los incidentes recurrentes.</li>
</ul>
<p>Visite<a href="https://www.sophos.com/es-es/products/managed-threat-response.aspx"> Sophos.com/MTR</a> hoy para obtener más información.</p>
<p><strong><a href="https://secure2.sophos.com/es-es/security-news-trends/whitepapers/gated-wp/mdr-buyers-guide.aspx">DESCARGAR: Informe completo de la &#8220;Guía de compradores de MDR&#8221; ►</a></strong></p>
<iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F899558785&auto_play=false&hide_related=true&visual=false&show_comments=false&show_user=true&show_reposts=false&color=ff5500"></iframe>
<div style="font-size: 10px;color: #cccccc;overflow: hidden;font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100"><a style="color: #cccccc;text-decoration: none" title="Sophos Audio" href="https://soundcloud.com/sophos-audio" target="_blank" rel="noopener noreferrer">Sophos Audio</a> · <a style="color: #cccccc;text-decoration: none" title="Managed Detection and Response (MDR) Services Buyers Guide" href="https://soundcloud.com/sophos-audio/mdr-buyers-guide" target="_blank" rel="noopener noreferrer">Managed Detection and Response (MDR) Services Buyers Guide</a></div>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navegación del post</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Anterior</span>
						<a href="https://news.sophos.com/es-419/2020/09/23/sophos-nombrado-lider-en-el-informe-de-gestion-de-amenazas-moviles-de-idc/" rel="prev">Sophos nombrado líder en el informe de gestión de amenazas móviles de IDC</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				Acerca del autor			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img width="145" height="145" src="https://news.sophos.com/wp-content/uploads/2020/08/Rajan.jpg?w=145" class="avatar avatar-145 photo wp-post-image" alt="" />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/es-419/author/rajan-sanhotra/" title="Posts by Rajan Sanhotra" class="author url fn" rel="author">Rajan Sanhotra</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='69713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33ed3a5bae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">También podria disfrutar...</h3>
			<article id="post-69713" class="second-featured post-69713 post type-post status-publish format-standard has-post-thumbnail hentry category-products tag-mtr tag-sophos-managed-threat-response-mtr region-es-419">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/09/sophos-mtr-2.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">30</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-419/category/products/">Sophos Products</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-419/2020/09/30/informe-guia-para-compradores-de-managed-detection-and-response-mdr/" rel="bookmark">Informe: Guía para compradores de Managed Detection and Response (MDR)</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-69576" class="second-featured post-69576 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-corporate tag-sophos-mobile region-es-419">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/01/intercept-x-for-mobile.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">23</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-419/category/actualidad/">Actualidad</a> &bull; <a href="https://news.sophos.com/es-419/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-419/2020/09/23/sophos-nombrado-lider-en-el-informe-de-gestion-de-amenazas-moviles-de-idc/" rel="bookmark">Sophos nombrado líder en el informe de gestión de amenazas móviles de IDC</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-69315" class="second-featured post-69315 post type-post status-publish format-standard has-post-thumbnail hentry category-synchronized-security tag-cybersecurity-evolved-the-sophos-business-impact tag-intercept-x tag-sophos-central tag-xg-firewall region-es-419">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/07/synchronized-security-news-post.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">09</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-419/category/synchronized-security/">Synchronized Security</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-419/2020/09/09/reduciendo-el-tco-como-un-equipo-pequeno-redujo-a-la-mitad-su-carga-de-trabajo-de-ciberseguridad/" rel="bookmark">Reduciendo el TCO: cómo un equipo pequeño redujo a la mitad su carga de trabajo de ciberseguridad</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Soporte</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2020 Sophos Ltd. Todos los derechos reservados</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IYCybxoPxUQyyurGtQCg4fXsxyxIPHkbSS/9+X5tULJ5pZyPYKOIACCTI+cGRhYVYXcmTGClXhtxkgD1rXnOZA74GfKSD2LVDu1BAwysGRfv5NeIpmrnc0gq9Mr0tFr0K0UIo9npVrHyzTTJWz6kDWt+KmBewAH5+czT2H5RbwDt0v/PtMibm59QbS0JNhhCiuGVXPFzAzF7xIo+VbOS5bZvxA20zyhI='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'166161023',post:'69713',tz:'-4',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '69713' ]);
</script>
</body>
</html>
