<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="en-us" href="https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Become a Sophos XDR-certified admin &#8211; Sophos News</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Become a Sophos XDR-certified admin Comments Feed" href="https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack-9.8/css/jetpack.css?m=1623627327' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZkYGFmYmBsVkWAK9XIhw='></script>
<link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/76077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/" />
<link rel='shortlink' href='https://news.sophos.com/?p=76077' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2021%2F06%2F21%2Fbecome-a-sophos-xdr-certified-admin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2021%2F06%2F21%2Fbecome-a-sophos-xdr-certified-admin%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Become a Sophos XDR-certified admin" />
<meta property="og:url" content="https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/" />
<meta property="og:description" content="Sophos Threat Hunting Academy Season 2 registration is now open. Sessions are July 14 &#8211; 21, 2021 from 10 a.m. to 11 a.m." />
<meta property="article:published_time" content="2021-06-21T12:00:15+00:00" />
<meta property="article:modified_time" content="2021-06-18T16:26:30+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="335" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Become a Sophos XDR-certified admin" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-76077 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/en-us.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-en-us-primary" class="menu"><li id="menu-item-33368" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-33368"><a href="https://www.sophos.com/en-us/products.aspx">Products<div class="menu-item-description"></div></a></li>
<li id="menu-item-33382" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-33382"><a href="https://www.sophos.com/en-us/solutions.aspx">Solutions<div class="menu-item-description"></div></a></li>
<li id="menu-item-33390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33390"><a href="//www.sophos.com/en-us/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33391"><a href="//www.sophos.com/en-us/support.aspx">Support<div class="menu-item-description"></div></a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33392"><a href="//www.sophos.com/en-us/company.aspx">Company<div class="menu-item-description"></div></a></li>
<li id="menu-item-33393" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33393"><a href="#">Downloads<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33394"><a href="//www.sophos.com/en-us/products/free-trials.aspx">Free Trials<div class="menu-item-description">All product trials in one place.</div></a></li>
	<li id="menu-item-33395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33395"><a href="//www.sophos.com/en-us/products/free-tools.aspx">Free Tools<div class="menu-item-description">Try our tools for use at home.</div></a></li>
	<li id="menu-item-33396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33396"><a href="//www.sophos.com/en-us/products/request-a-quote.aspx">Get Pricing<div class="menu-item-description">The right price every time.</div></a></li>
</ul>
</li>
<li id="menu-item-33397" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="//www.sophos.com/en-us/search-results.aspx">Search<div class="menu-item-description"></div></a></li>
<li id="menu-item-33398" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33398"><a href="//www.sophos.com/en-us/login.aspx">Sign In<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-en-us-secondary" class="menu"><li id="menu-item-33399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33399"><a href="//www.sophos.com/en-us/company.aspx">Overview</a></li>
<li id="menu-item-33401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33401"><a href="//www.sophos.com/en-us/company/press.aspx">Press</a></li>
<li id="menu-item-33402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33402"><a href="//secure2.sophos.com/en-us/company/events.aspx">Events</a></li>
<li id="menu-item-33403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33403"><a href="//www.sophos.com/en-us/company/community.aspx">Community</a></li>
<li id="menu-item-33404" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33404"><a href="/">Blog</a></li>
<li id="menu-item-33405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33405"><a href="//secure2.sophos.com/en-us/company/careers.aspx">Careers</a></li>
<li id="menu-item-33406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33406"><a href="//www.sophos.com/en-us/company/contact.aspx">Contact</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/en-us/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-en-us-tertiary" class="menu"><li id="menu-item-33407" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33407"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/en-us/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-76077" class="post-76077 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate category-products tag-sophos-xdr tag-xdr region-en-us">

	<header class="entry-header">

		<h1 class="entry-title">Become a Sophos XDR-certified admin</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a>&bull;<a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>&bull;<a href="https://news.sophos.com/en-us/tag/sophos-xdr/">Sophos XDR</a>&bull;<a href="https://news.sophos.com/en-us/tag/xdr/">XDR</a>		</div>

					<div class="entry-excerpt">
				<p>Sophos Threat Hunting Academy Season 2 registration is now open. Sessions are July 14 &#8211; 21, 2021 from 10 a.m. to 11 a.m. </p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/" rel="bookmark">21 June 2021</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Become%20a%20Sophos%20XDR-certified%20admin%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D76077" data-title="" title="Share on Twitter">Share on Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=76077&#038;title=Become%20a%20Sophos%20XDR-certified%20admin" data-title="Become a Sophos XDR-certified admin" title="Share on Facebook">Share on Facebook</a></li>
		<li class="linkedin">
			<a
				href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/"
				data-title="Become a Sophos XDR-certified admin"
				title="Share on LinkedIn"
				onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"
			>
				Share on LinkedIn			</a>
		</li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="335" src="https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png 1200w, https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png?resize=768,402 768w, https://news.sophos.com/wp-content/uploads/2021/02/sophos-academy-threat-hunting-customer-blog-image-1200x628-1.png?resize=1024,536 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/en-us/author/editor/" title="Posts by Editor" class="author url fn" rel="author">Editor</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>Hot on the heels of our first Threat Hunting Academy, we’re pleased to announce that <strong><a href="https://events.sophos.com/globaltha2021">registration is now open</a></strong> for Threat Hunting Season 2.</p>
<p>This time around, we’re laser-focused on why access to more data is better and how you can harness the power of Sophos XDR to shore up your defenses.</p>
<p>In four live sessions (plus two on-demand bonus sessions), we&#8217;ll illustrate why access to all of your company&#8217;s data sources ― from emails and endpoints to servers and firewalls ― will make you a superior threat hunter. More specifically, we&#8217;ll give you the technical expertise needed to master Sophos XDR ― and the new data lake ― to take your protection to the next level.</p>
<p>Best of all, in Threat Hunting Season 2, you&#8217;ll have the chance to watch a human-led threat hunt with an assist from Sophos EDR and XDR. It&#8217;s here that you&#8217;ll leverage all of the data sources we cover and put your new skills to the test, witnessing first-hand how data access can keep you one step ahead of the bad actors.</p>
<p><em>Please note: </em>You do not have to attend the initial Threat Hunting Academy to enroll in this series. Following the series, we will distribute a brief test for those interested in becoming a Sophos XDR-certified administrator.</p>
<h2>Threat Hunting Academy Season 2 Schedule</h2>
<p><em>Attendees will only have to register once for the series.</em></p>
<p><strong><em><a href="https://events.sophos.com/globaltha2021">Register Here </a></em></strong></p>
<table width="525">
<tbody>
<tr>
<td width="345">Threat Hunting Academy: Get Ready for Season 2</td>
<td width="179"><strong>Coming Soon On-Demand</strong></td>
</tr>
<tr>
<td width="345">Enriching Your Threat Hunting: Why More Data is Better</td>
<td width="179"><strong>July 14, 2021<br />
</strong>10 a.m. &#8211; 11 a.m. (BST)<br />
10 a.m. &#8211; 11 a.m. (PT)</td>
</tr>
<tr>
<td width="345">Threat Hunting Evolved: Email and Endpoint Data</td>
<td width="179"><strong>July 15, 2021<br />
</strong>10 a.m. &#8211; 11 a.m. (BST)<br />
10 a.m. &#8211; 11 a.m. (PT)</td>
</tr>
<tr>
<td width="345">Threat Hunting Evolved: Server and Firewall Data</td>
<td width="179"><strong>July 20, 2021<br />
</strong>10 a.m. &#8211; 11 a.m. (BST)<br />
10 a.m. &#8211; 11 a.m. (PT)</td>
</tr>
<tr>
<td width="345">Hunting Together with More Data: Live Threat Hunt</td>
<td width="179"><strong>July 21, 2021<br />
</strong>10 a.m. &#8211; 11 a.m. (BST)<br />
10 a.m. &#8211; 11 a.m. (PT)</td>
</tr>
<tr>
<td width="345">Real-World Threat Hunt: What Bad Actors Do</td>
<td width="179"><strong>Coming Soon On-Demand</strong></td>
</tr>
</tbody>
</table>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Post navigation</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/en-us/2021/06/17/vigilante-antipiracy-malware/" rel="prev">Vigilante malware rats out software pirates while blocking ThePirateBay</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				About the Author			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-one.png' class='avatar avatar-145 photo avatar-default' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/en-us/author/editor/" title="Posts by Editor" class="author url fn" rel="author">Editor</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/en-us/2021/06/21/become-a-sophos-xdr-certified-admin/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='76077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5de488da7" /></p><input type="hidden" id="ak_js" name="ak_js" value="157"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-75410" class="second-featured post-75410 post type-post status-publish format-standard has-post-thumbnail hentry category-security-operations tag-encryption tag-mtr tag-ransomware tag-security tag-sidebar tag-sophos-rapid-response region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/05/sophos-ransomware-web-banner-1200x628px-option-2.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">24</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/security-operations/">Security Operations</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2021/05/24/what-to-expect-when-youve-been-hit-with-avaddon-ransomware/" rel="bookmark">What to expect when you’ve been hit with Avaddon ransomware</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-75301" class="second-featured post-75301 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate tag-intercept-x tag-sidebar tag-sophos-edr tag-sophos-xdr region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/05/sophos-edr-news-blog-image-838x440px@2x.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">19</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2021/05/19/whats-new-in-sophos-edr-4-0/" rel="bookmark">What&#8217;s New in Sophos EDR 4.0</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-75396" class="second-featured post-75396 post type-post status-publish format-standard has-post-thumbnail hentry category-products tag-sidebar tag-sophos-xdr tag-xdr region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/05/sophos-xdr.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">19</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2021/05/19/sophos-xdr-driven-by-data/" rel="bookmark">Sophos XDR: Driven by data</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-75064" class="second-featured post-75064 post type-post status-publish format-standard has-post-thumbnail hentry category-security-operations tag-ransomware tag-sidebar tag-sophos-edr tag-sophos-managed-threat-response-mtr tag-sophos-rapid-response region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2021/05/AA-Playbook-1200x628px-v2.jpeg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">18</span>
				<span class="month">May</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/security-operations/">Security Operations</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2021/05/18/the-active-adversary-playbook-2021/" rel="bookmark">The Active Adversary Playbook 2021</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Support</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2021 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IwLFkOxkfxSCrGxsFQsHp24tZlnjwMJJe+vf72qRiDUx7l8AlkSZAIEE+TJ4crMTkuenFTKUK5BcD7Cm55E0J+BbwmU7i0A7tYwUNrxQVHee3iOdkbL2lFQZlRlctBhWTg1jtjapa+Wa7ZJy2eQDa3opYFrAIwb45GvcPKi3gHYbf+X4ZMws2j8aRUIshhCRuxRUPH7GwV7w0nWw72beynz9tVMoV'></script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'166161023',post:'76077',tz:'-4',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '76077' ]);
</script>
</body>
</html>
