<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="en-us" href="https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Looking for a free cloud security tool? &#8211; Sophos News</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Looking for a free cloud security tool? Comments Feed" href="https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack-9.0/css/jetpack.css?m=1602051295' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?m=1602051296j'></script>
<link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/69869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/" />
<link rel='shortlink' href='https://news.sophos.com/?p=69869' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2020%2F10%2F09%2Ffree-cloud-security-tool%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2020%2F10%2F09%2Ffree-cloud-security-tool%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Looking for a free cloud security tool?" />
<meta property="og:url" content="https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/" />
<meta property="og:description" content="Monitor cloud security posture across AWS, Azure, and Google Cloud" />
<meta property="article:published_time" content="2020-10-09T13:00:07+00:00" />
<meta property="article:modified_time" content="2020-10-09T12:21:41+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2020/10/1197090345487319.PtINvPU5bvyh7duVJxqR_height640.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2020/10/1197090345487319.PtINvPU5bvyh7duVJxqR_height640.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="335" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Looking for a free cloud security tool?" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2020/10/1197090345487319.PtINvPU5bvyh7duVJxqR_height640.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-69869 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/en-us.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-en-us-primary" class="menu"><li id="menu-item-33368" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-33368"><a href="https://www.sophos.com/en-us/products.aspx">Products<div class="menu-item-description"></div></a></li>
<li id="menu-item-33382" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-33382"><a href="https://www.sophos.com/en-us/solutions.aspx">Solutions<div class="menu-item-description"></div></a></li>
<li id="menu-item-33390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33390"><a href="//www.sophos.com/en-us/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33391"><a href="//www.sophos.com/en-us/support.aspx">Support<div class="menu-item-description"></div></a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33392"><a href="//www.sophos.com/en-us/company.aspx">Company<div class="menu-item-description"></div></a></li>
<li id="menu-item-33393" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33393"><a href="#">Downloads<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33394"><a href="//www.sophos.com/en-us/products/free-trials.aspx">Free Trials<div class="menu-item-description">All product trials in one place.</div></a></li>
	<li id="menu-item-33395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33395"><a href="//www.sophos.com/en-us/products/free-tools.aspx">Free Tools<div class="menu-item-description">Try our tools for use at home.</div></a></li>
	<li id="menu-item-33396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33396"><a href="//www.sophos.com/en-us/products/request-a-quote.aspx">Get Pricing<div class="menu-item-description">The right price every time.</div></a></li>
</ul>
</li>
<li id="menu-item-33397" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="//www.sophos.com/en-us/search-results.aspx">Search<div class="menu-item-description"></div></a></li>
<li id="menu-item-33398" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33398"><a href="//www.sophos.com/en-us/login.aspx">Sign In<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-en-us-secondary" class="menu"><li id="menu-item-33399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33399"><a href="//www.sophos.com/en-us/company.aspx">Overview</a></li>
<li id="menu-item-33401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33401"><a href="//www.sophos.com/en-us/company/press.aspx">Press</a></li>
<li id="menu-item-33402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33402"><a href="//secure2.sophos.com/en-us/company/events.aspx">Events</a></li>
<li id="menu-item-33403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33403"><a href="//www.sophos.com/en-us/company/community.aspx">Community</a></li>
<li id="menu-item-33404" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33404"><a href="/">Blog</a></li>
<li id="menu-item-33405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33405"><a href="//secure2.sophos.com/en-us/company/careers.aspx">Careers</a></li>
<li id="menu-item-33406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33406"><a href="//www.sophos.com/en-us/company/contact.aspx">Contact</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/en-us/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-en-us-tertiary" class="menu"><li id="menu-item-33407" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33407"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/en-us/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-69869" class="post-69869 post type-post status-publish format-standard has-post-thumbnail hentry category-products tag-aws tag-azure tag-cloud-security tag-google-cloud-platform tag-sophos-cloud-optix region-en-us">

	<header class="entry-header">

		<h1 class="entry-title">Looking for a free cloud security tool?</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>&bull;<a href="https://news.sophos.com/en-us/tag/aws/">AWS</a>&bull;<a href="https://news.sophos.com/en-us/tag/azure/">Azure</a>&bull;<a href="https://news.sophos.com/en-us/tag/cloud-security/">Cloud Security</a>&bull;<a href="https://news.sophos.com/en-us/tag/google-cloud-platform/">Google cloud platform</a>&bull;<a href="https://news.sophos.com/en-us/tag/sophos-cloud-optix/">Sophos Cloud Optix</a>		</div>

					<div class="entry-excerpt">
				<p>Monitor cloud security posture across AWS, Azure, and Google Cloud</p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/" rel="bookmark">9 October 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Looking%20for%20a%20free%20cloud%20security%20tool%3F%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D69869" data-title="" title="Share on Twitter">Share on Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=69869&#038;title=Looking%20for%20a%20free%20cloud%20security%20tool?" data-title="Looking for a free cloud security tool?" title="Share on Facebook">Share on Facebook</a></li>
		<li class="linkedin">
			<a
				href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/"
				data-title="Looking for a free cloud security tool?"
				title="Share on LinkedIn"
				onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"
			>
				Share on LinkedIn			</a>
		</li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="335" src="https://news.sophos.com/wp-content/uploads/2020/10/1197090345487319.PtINvPU5bvyh7duVJxqR_height640.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://news.sophos.com/wp-content/uploads/2020/10/1197090345487319.PtINvPU5bvyh7duVJxqR_height640.png 640w, https://news.sophos.com/wp-content/uploads/2020/10/1197090345487319.PtINvPU5bvyh7duVJxqR_height640.png?resize=300,157 300w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/en-us/author/rich-beckett/" title="Posts by Rich Beckett" class="author url fn" rel="author">Rich Beckett</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>The use of cloud services has soared this year, with 97% of business decision-makers saying that COVID-19 has sped up digital transformation and the use of cloud services at their companies. Organizations that haven’t embraced cloud already are likely to have it on their roadmap.</p>
<p>Speaking with over 3,500 IT Pros in the <a href="https://secure2.sophos.com/en-us/content/state-of-cloud-security.aspx">Sophos State of Cloud Security</a> report, 70% of organizations already hosting data and workloads in the public cloud have reported security incidents in the last 12 months.</p>
<p>At Sophos, we want to help organizations identify and respond to these cloud threats faster, wipe out potential breach points, and optimize cloud spend. You can now do that for free with <a href="https://www.sophos.com/en-us/products/cloud-optix.aspx">Cloud Optix</a> on AWS Marketplace.</p>
<h2>The free cloud security posture management tool</h2>
<p><a href="https://www.sophos.com/en-us/products/cloud-optix.aspx">Cloud Optix</a>, the Sophos cloud security posture management tool, protects Amazon Web Services, Microsoft Azure, and Google Cloud Platform environments. It continually monitors cloud service configurations, and detects suspicious activity, insecure deployments, and over-privileged IAM roles &#8211; all while helping optimize your cloud costs. Simply put: it stops potential cloud environment breach points before they are detected and compromised.</p>
<div class="embed-vimeo" style="text-align: center;"><iframe src="https://player.vimeo.com/video/430456413" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
<h2>Monitor 25 cloud assets for free via AWS Marketplace</h2>
<p>Sophos now provides customers with the ability to <a href="https://aws.amazon.com/marketplace/pp/B07V59XTDF?qid=1599237395672&amp;sr=0-1&amp;ref_=srh_res_product_title">monitor 25 cloud assets absolutely free</a>. To activate, sign up via the <a href="https://aws.amazon.com/marketplace/pp/B07V59XTDF?qid=1599237395672&amp;sr=0-1&amp;ref_=srh_res_product_title">Cloud Optix AWS Marketplace listing</a>, then once logged into your Cloud Optix account, simply activate the free tier from the top right corner of the Cloud Optix dashboard.</p>
<p><a href="https://news.sophos.com/wp-content/uploads/2020/10/Image-1.png"><img loading="lazy" class="aligncenter size-full wp-image-69870" src="https://news.sophos.com/wp-content/uploads/2020/10/Image-1.png" alt="" width="640" height="220" srcset="https://news.sophos.com/wp-content/uploads/2020/10/Image-1.png 1396w, https://news.sophos.com/wp-content/uploads/2020/10/Image-1.png?resize=300,103 300w, https://news.sophos.com/wp-content/uploads/2020/10/Image-1.png?resize=768,264 768w, https://news.sophos.com/wp-content/uploads/2020/10/Image-1.png?resize=1024,352 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>How the Cloud Optix free tier works:</strong></p>
<ul>
<li>Customers are able to monitor 25 cloud assets for free <em>(see </em><a href="https://docs.sophos.com/pcg/optix/help/en-us/pcg/optix/concepts/SophosCloudOptixLicensing.html"><em>how Cloud Optix counts assets</em></a><em>)</em></li>
<li>This is an optional free usage tier. To activate, customers should sign up via the Cloud Optix AWS Marketplace listing, then once logged into their Cloud Optix accounts, simply activate the free tier from the top right corner of the Cloud Optix dashboard as shown above.</li>
<li>Once activated, customers will only be billed for usage that exceeds this limit.</li>
</ul>
<p><a href="https://aws.amazon.com/marketplace/pp/B07V59XTDF?qid=1599237395672&amp;sr=0-1&amp;ref_=srh_res_product_title"><strong>Start protecting your public cloud environments today </strong></a></p>
<h2>Risk-free setup</h2>
<p>No downloads are required. Cloud Optix is an agentless, SaaS-based service that&#8217;s simple to set up, with read-only access to cloud environments. For help configuring the service, <a href="https://docs.sophos.com/pcg/optix/help/en-us/pcg/optix/concepts/SpendMonitor.html">visit the Cloud Optix online help guide.</a></p>
<p>For more information about our cloud security posture management solution, <a href="https://www.sophos.com/cloud-optix">visit the Cloud Optix page</a> on the Sophos website.</p>
<p><em>Note: Customers signing up for Cloud Optix via AWS Marketplace will manage the product from a standalone console, providing all the functionality available for Cloud Optix via Sophos Central.</em></p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Post navigation</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/en-us/2020/10/09/reducing-tco-how-two-customers-halved-their-day-to-day-admin-time-using-sophos-central/" rel="prev">Reducing TCO: How two customers halved their day-to-day admin time using Sophos Central</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				About the Author			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://secure.gravatar.com/avatar/3179edbf17f74318eaf99c73e90f6778?s=145&#038;d=blank&#038;r=g' class='avatar avatar-145 photo' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/en-us/author/rich-beckett/" title="Posts by Rich Beckett" class="author url fn" rel="author">Rich Beckett</a></h3>

					
					<div class="author-bio">
						<p>Responsible for Product Marketing of all Email gateway solutions, Rich got his break  building marketing strategies for tech startups and VARs within the IT and telecoms industry, and most recently spent 7 years in the IaaS industry, leading Product strategy and Product Marketing for a premium brand within Europe’s largest hosting provider group.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-us/2020/10/09/free-cloud-security-tool/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/en-us/2020/10/09/free-cloud-security-tool/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='69869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b2a808eb2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-69507" class="second-featured post-69507 post type-post status-publish format-standard has-post-thumbnail hentry category-awards category-products tag-emm tag-intercept-x-for-mobile tag-mobile tag-mtm tag-sidebar tag-sophos-mobile tag-uem region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/03/sophos-mobile.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">18</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/awards/">Awards</a> &bull; <a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2020/09/18/sophos-is-named-a-leader-in-idcs-mobile-threat-management-report/" rel="bookmark">Sophos is named a Leader in IDC&#8217;s mobile threat management report</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-69303" class="second-featured post-69303 post type-post status-publish format-standard has-post-thumbnail hentry category-products tag-edr tag-intercept-x-advanced-for-server-with-edr tag-intercept-x-with-edr tag-sidebar region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/07/intercept-x-with-edr.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">15</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2020/09/15/sophos-endpoint-detection-and-response-now-available-for-macs/" rel="bookmark">Sophos Endpoint Detection and Response now available for Macs</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-69300" class="second-featured post-69300 post type-post status-publish format-standard has-post-thumbnail hentry category-synchronized-security tag-cybersecurity-evolved-the-sophos-business-impact tag-intercept-x tag-sidebar tag-sophos-central tag-xg-firewall region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/07/synchronized-security-news-post.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">09</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/synchronized-security/">Synchronized Security</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2020/09/09/reducing-tco-how-a-small-team-halved-its-cybersecurity-workload/" rel="bookmark">Reducing TCO: How a small team halved its cybersecurity workload</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-69169" class="second-featured post-69169 post type-post status-publish format-standard has-post-thumbnail hentry category-malware tag-sidebar tag-tdr tag-threat-detection-and-response region-en-us">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2020/09/TDR-main.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">03</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/malware/">Malware</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2020/09/03/a-real-world-guide-to-threat-detection-and-response-part-1/" rel="bookmark">A real-world guide to Threat Detection and Response: Part 1</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Support</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2020 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IYCOZxoPxUQyyurFRIBScvr2YZYkHDyPppX+/r00qlsC0dwlcEmkEBBLkw+jJwUJMNu1JTFSqQH42wJ6SS96WgK8Bn+ggdu3QPlbQ8EpR0X5+jXhOxtZbWmFQZnDVYlAxOYjV3qCqlW+2ScZpm3ug9a2IZQGLEOybo3H/oNIC3qH/nW+XMbNg82AcCTUbQkjiVlzx8BELe8VLe2xk07Xy3E0fbRHKDQ=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'166161023',post:'69869',tz:'-4',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '69869' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d54750faa8","applicationID":"321742741","transactionName":"MwFabEFYDBJXB0ZbWgpLeVtHUA0PGRdbXFIIAQ==","queueTime":0,"applicationTime":573,"atts":"H0ZNGglCH00UBRAIThkZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
