<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="en-us" href="https://news.sophos.com/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/" />
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Applying threat intelligence to Iranian cyberattack risk &#8211; Sophos News</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=news.sophos.com&amp;id=834173&amp;t=1579104363&amp;back=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2020%2F01%2F15%2Fapplying-threat-intelligence-to-iranian-cyberattack-risk%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//sophos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Applying threat intelligence to Iranian cyberattack risk Comments Feed" href="https://news.sophos.com/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF1OAzEMhC+Ea9pSrXhAnCXJmqxb50dxllVvj7ugIgTsS+SZzKdMjEuFUHKn3DHNUGWOnBWFL6R4pl5duMCqdkH1AS3OOcg82rUZOLJ29FLWlG+uXVH7VWiXON+JPx4IpZH5qbp+SyQa2ZFQstgWtlRjwPvaSBXsTDwn6JOB+ov7tPGdK2qpU9FMi8LhcT98dVwBxlw6G6P3YatBpAL2Xde55B8C3sRx20Ib2aKijXFd3bf8r/n0hFGKd3ILvKaX/Wk4nobDcHw+fwDwXKPh?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/plugins/wp-paginate/wp-paginate.css?m=1292836527h&cssminify=yes' type='text/css' media='screen' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sophos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://news.sophos.com/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/" />
<link rel='shortlink' href='https://wp.me/p3v0p-grT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2020%2F01%2F15%2Fapplying-threat-intelligence-to-iranian-cyberattack-risk%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnews.sophos.com%2Fen-us%2F2020%2F01%2F15%2Fapplying-threat-intelligence-to-iranian-cyberattack-risk%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Applying threat intelligence to Iranian cyberattack risk" />
<meta property="og:url" content="https://news.sophos.com/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/" />
<meta property="og:description" content="As geopolitical interest increases, discussions of threat intelligence increase which increases pressure on security operations teams to provide answers to customers and to senior leadership." />
<meta property="article:published_time" content="2020-01-15T13:01:37+00:00" />
<meta property="article:modified_time" content="2020-01-15T15:56:41+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=640" />
<meta property="og:image:secure_url" content="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=640" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="795" />
<meta name="twitter:creator" content="@Sophos" />
<meta name="twitter:site" content="@Sophos" />
<meta name="twitter:text:title" content="Applying threat intelligence to Iranian cyberattack risk" />
<meta name="twitter:image" content="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=114" />
<link rel='openid.server' href='https://news.sophos.com/en-us/?openidserver=1' />
<link rel='openid.delegate' href='https://news.sophos.com/en-us/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://news.sophos.com/en-us//osd.xml" title="Sophos News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Sophos News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Security made simple" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://news.sophos.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=16" /><link rel="amphtml" href="https://news.sophos.com/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/amp/"></head>

<body class="post-template-default single single-post postid-63233 single-format-standard customizer-styles-applied group-blog highlander-enabled highlander-light">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/en-us.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-en-us-primary" class="menu"><li id="menu-item-33368" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33368"><a href="#">Products<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33369"><a href="//www.sophos.com/en-us/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">The next thing in next-gen.</div></a></li>
	<li id="menu-item-33370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33370"><a href="//www.sophos.com/en-us/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">The ultimate network security package.</div></a></li>
	<li id="menu-item-33371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33371"><a href="//www.sophos.com/en-us/products/secure-wifi.aspx">Secure Wi-Fi<div class="menu-item-description">Super secure, super wi-fi.</div></a></li>
	<li id="menu-item-33372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33372"><a href="//www.sophos.com/en-us/products/secure-web-gateway.aspx">Secure Web Gateway<div class="menu-item-description">Complete web protection everywhere.</div></a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33373"><a href="//www.sophos.com/en-us/products/choose-swg.aspx">Secure Email Gateway<div class="menu-item-description">Simple protection for a complex problem.</div></a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33374"><a href="//www.sophos.com/en-us/products/puremessage.aspx">PureMessage<div class="menu-item-description">Good news for you. Bad news for spam.</div></a></li>
	<li id="menu-item-33375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33375"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Protection<div class="menu-item-description">Comprehensive security for users and data.</div></a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33376"><a href="//www.sophos.com/en-us/products/intercept-x.aspx">Intercept X<div class="menu-item-description">A completely new approach to endpoint security.</div></a></li>
	<li id="menu-item-33377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33377"><a href="//www.sophos.com/en-us/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Advanced scanner and malware removal tool.</div></a></li>
	<li id="menu-item-33378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33378"><a href="//www.sophos.com/en-us/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Countless devices, one solution.</div></a></li>
	<li id="menu-item-33379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33379"><a href="//www.sophos.com/en-us/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">Protecting your data, wherever it goes.</div></a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33380"><a href="//www.sophos.com/en-us/products/server-security.aspx">Server Protection<div class="menu-item-description">Security optimized for servers.</div></a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33381"><a href="//www.sophos.com/en-us/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Free protection for home computers.</div></a></li>
</ul>
</li>
<li id="menu-item-33382" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33382"><a href="#">Solutions<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33383"><a href="//www.sophos.com/en-us/solutions/industries.aspx">Industries<div class="menu-item-description">Your industry. Our expertise.</div></a></li>
	<li id="menu-item-33384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33384"><a href="//www.sophos.com/en-us/solutions/initiatives.aspx">IT Initiatives<div class="menu-item-description">Embrace IT initiatives with confidence.</div></a></li>
	<li id="menu-item-33385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33385"><a href="//www.sophos.com/en-us/solutions/compliance.aspx">Compliance<div class="menu-item-description">Helping you to stay regulatory compliant.</div></a></li>
	<li id="menu-item-33386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33386"><a href="//www.sophos.com/en-us/solutions/oem-solutions.aspx">OEM Solutions<div class="menu-item-description">Trusted by world-leading brands.</div></a></li>
	<li id="menu-item-33387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33387"><a href="//www.sophos.com/en-us/support/professional-services.aspx">Professional Services<div class="menu-item-description">Our experience. Your peace of mind.</div></a></li>
	<li id="menu-item-33388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33388"><a href="//www.sophos.com/en-us/threat-center/threat-analyses.aspx">SophosLabs<div class="menu-item-description">Behind the scene of our 24/7 security.</div></a></li>
	<li id="menu-item-33389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33389"><a href="//www.sophos.com/en-us/solutions/public-cloud.aspx">Public Cloud<div class="menu-item-description">Stronger, simpler cloud security.</div></a></li>
</ul>
</li>
<li id="menu-item-33390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33390"><a href="//www.sophos.com/en-us/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33391"><a href="//www.sophos.com/en-us/support.aspx">Support<div class="menu-item-description"></div></a></li>
<li id="menu-item-33392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33392"><a href="//www.sophos.com/en-us/company.aspx">Company<div class="menu-item-description"></div></a></li>
<li id="menu-item-33393" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33393"><a href="#">Downloads<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33394"><a href="//www.sophos.com/en-us/products/free-trials.aspx">Free Trials<div class="menu-item-description">All product trials in one place.</div></a></li>
	<li id="menu-item-33395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33395"><a href="//www.sophos.com/en-us/products/free-tools.aspx">Free Tools<div class="menu-item-description">Try our tools for use at home.</div></a></li>
	<li id="menu-item-33396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33396"><a href="//www.sophos.com/en-us/products/request-a-quote.aspx">Get Pricing<div class="menu-item-description">The right price every time.</div></a></li>
</ul>
</li>
<li id="menu-item-33397" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33397"><a href="//www.sophos.com/en-us/search-results.aspx">Search<div class="menu-item-description"></div></a></li>
<li id="menu-item-33398" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33398"><a href="//www.sophos.com/en-us/login.aspx">Sign In<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-en-us-secondary" class="menu"><li id="menu-item-33399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33399"><a href="//www.sophos.com/en-us/company.aspx">Overview</a></li>
<li id="menu-item-33400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33400"><a href="//investors.sophos.com/">Investors</a></li>
<li id="menu-item-33401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33401"><a href="//www.sophos.com/en-us/company/press.aspx">Press</a></li>
<li id="menu-item-33402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33402"><a href="//secure2.sophos.com/en-us/company/events.aspx">Events</a></li>
<li id="menu-item-33403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33403"><a href="//www.sophos.com/en-us/company/community.aspx">Community</a></li>
<li id="menu-item-33404" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33404"><a href="/">Blog</a></li>
<li id="menu-item-33405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33405"><a href="//secure2.sophos.com/en-us/company/careers.aspx">Careers</a></li>
<li id="menu-item-33406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33406"><a href="//www.sophos.com/en-us/company/contact.aspx">Contact</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/en-us/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-en-us-tertiary" class="menu"><li id="menu-item-33407" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33407"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/en-us/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-63233" class="post-63233 post type-post status-publish format-standard has-post-thumbnail hentry category-sophoslabs category-sophoslabs-uncut tag-applied-threat-intelligence tag-apt tag-blue-team tag-iran tag-managed-threat-response tag-mtr tag-outcome-focused-security tag-security-program-strategy tag-sophos-managed-threat-response-mtr tag-threat-intelligence region-en-us">

	<header class="entry-header">

		<h1 class="entry-title">Applying threat intelligence to Iranian cyberattack risk</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/en-us/category/sophoslabs/">SophosLabs</a>&bull;<a href="https://news.sophos.com/en-us/category/sophoslabs/sophoslabs-uncut/">SophosLabs Uncut</a>&bull;<a href="https://news.sophos.com/en-us/tag/applied-threat-intelligence/">Applied Threat Intelligence</a>&bull;<a href="https://news.sophos.com/en-us/tag/apt/">APT</a>&bull;<a href="https://news.sophos.com/en-us/tag/blue-team/">Blue Team</a>&bull;<a href="https://news.sophos.com/en-us/tag/iran/">Iran</a>&bull;<a href="https://news.sophos.com/en-us/tag/managed-threat-response/">Managed Threat Response</a>&bull;<a href="https://news.sophos.com/en-us/tag/mtr/">MTR</a>&bull;<a href="https://news.sophos.com/en-us/tag/outcome-focused-security/">Outcome-Focused Security</a>&bull;<a href="https://news.sophos.com/en-us/tag/security-program-strategy/">Security Program Strategy</a>&bull;<a href="https://news.sophos.com/en-us/tag/sophos-managed-threat-response-mtr/">Sophos Managed Threat Response (MTR)</a>&bull;<a href="https://news.sophos.com/en-us/tag/threat-intelligence/">Threat Intelligence</a>		</div>

					<div class="entry-excerpt">
				<p>As geopolitical interest increases, discussions of threat intelligence increase which increases pressure on security operations teams to provide answers to customers and to senior leadership.</p>
			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/" rel="bookmark"><time class="entry-date published" datetime="2020-01-15T08:01:37-05:00">15 January 2020</time></a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Applying%20threat%20intelligence%20to%20Iranian%20cyberattack%20risk%20https%3A%2F%2Fwp.me%2Fp3v0p-grT" data-title="" title="Share on Twitter">Share on Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://wp.me/p3v0p-grT&#038;title=Applying%20threat%20intelligence%20to%20Iranian%20cyberattack%20risk" data-title="Applying threat intelligence to Iranian cyberattack risk" title="Share on Facebook">Share on Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p3v0p-grT&#038;title=Applying%20threat%20intelligence%20to%20Iranian%20cyberattack%20risk" data-title="Applying threat intelligence to Iranian cyberattack risk" title="Share on LinkedIn">Share on LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="424" src="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=640 640w, https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=1280 1280w, https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=150 150w, https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=300 300w, https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=768 768w, https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="63478" data-permalink="https://news.sophos.com/en-us/2020/01/15/compiling-open-source-threat-intelligence-for-threat-hunts/shutterstock_1208856790/" data-orig-file="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg" data-orig-size="4928,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=300" data-large-file="https://sophos.files.wordpress.com/2020/01/shutterstock_1208856790.jpg?w=640" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/en-us/author/jj-thompson/" title="Posts by JJ Thompson" class="author url fn" rel="author">JJ Thompson</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>With geopolitical events changing daily, discussions and questions about threat intelligence and strategies for defending against possible cyberattacks from Iran are front and center. Security operations teams also face increased pressure to provide answers and reassurance to customers and their organization’s senior leadership that “yes, we’re covered.”</p>
<p>But, how does anyone validate this kind of claim? How should SOC teams sift through the voluminous, sometimes out-of-date threat intelligence and effectively use it to respond to stakeholder concerns?</p>
<p>This article provides guidance for applying threat intelligence to Iranian cyberattack risk. An article on <a href="https://news.sophos.com/en-us/2020/01/14/compiling-open-source-threat-intelligence-for-threat-hunts" target="_blank" rel="noopener">collecting threat intelligence can be found here.</a></p>
<h2>Qualification and Use of Threat Intelligence</h2>
<p>It&#8217;s important to understand and communicate the limitations of any threat intelligence information you communicate to stakeholders, as these limitations can affect the conclusions you might reach. Some factors include your confidence in the sources; the completeness of the information; the age of the information artifacts; The investigative method used to produce that threat intelligence; interpretations of the meaning of the threat intelligence, and qualifying the conclusions.</p>
<h3>Source Confidence</h3>
<p>The quality of the initial artifact directly impacts the quality of the analysis and output. The reliability and confidence placed in the individual, team or vendor that created the intelligence will directly impact confidence in the quality of intelligence.</p>
<p>How reliable is source of the information you are relying on as a starting point? Simplify this by using a Low, Medium, High qualifier. For example:</p>
<ul>
<li>Git repository from an unknown owner: low reliability</li>
<li>Blog post from a known company with known contributors: moderately reliable</li>
<li>1:1 communication on first-hand information obtained by a peer worked with on cases in the past: high reliability</li>
</ul>
<h3>Completeness</h3>
<p>Completeness is nearly immeasurable, but it&#8217;s important to keep in mind when qualifying the intelligence and the output. An intelligence artifact can be incomplete due to the method followed while sourcing the artifact.</p>
<p>For example, how confident can you be that an unverified public dump of tools and information can be attributed to a group? Additionally, the methods you follow to review the content can result in different intelligence artifacts being produced.</p>
<p>An analyst at an endpoint security company, for example, may review the contents for strings that can be searched for on an endpoint tool. Another analyst at a different company may extract network indicators that can be identified through their UTM. And yet another analyst at a third company may look only at the executable files and identify hashes that can be blocked programmatically.</p>
<p>A list of known IOCs for an adversary group is likely incomplete by the very nature of intelligence harvesting, which is more like piecing individual artifacts together with individual confidence, methods, and harvesting techniques.</p>
<p>Begin with the assumption that the indicator list you are using is incomplete, regardless of the source.</p>
<h3>Artifact Aging</h3>
<p>While it could be argued that intelligence has no expiration date, the confidence and usability of intelligence decreases with age, and when it&#8217;s not corroborated by ongoing confirmation of applicability.</p>
<p>IP addresses are a common indicator that teams will ingest to conduct threat hunts. An IP address that was known to be used in an attack within the past week, by a high confidence source, would score higher for applicability and urgency than the same indicator that was used at an older date.</p>
<p>As such, if you&#8217;re working through a list of 500 indicators that lack the discovery date, it&#8217;s important to understand how that can change how you interpret the resultant signals.</p>
<h3>Investigative Method</h3>
<p>Once you&#8217;ve got a list of indicators, and you&#8217;ve considered the confidence, completeness, and age of that data, it&#8217;s time to put the indicators to use. Each method has merits and demerits, but the method you use to interpret signals (as well as how you package and communicate the outcome) when drawing conclusions matters.</p>
<p>If inbound intelligence is limited to file hashes believed to be associated with a certain APT group, for instance, then the investigative procedures will obviously be limited to checking for existence of file hashes. If indicators span network, behavior, and hashes, but the internal knowledge or tools to fully apply those indicators across the active technology (such as one, the other or all of UTM, Logging, and EDR tools respectively) is limited, then there will be limitations to how the results need to be qualified.</p>
<p>The investigative method needs to align to the source indicators, the technology in place, the knowledge and abilities of the analyst, and the manner in which results are communicated.</p>
<h3>Signal interpretation</h3>
<p>All signals are not equal. While operators inherently know this to be true, to apply this concept in practice is dependent on the aforementioned components.</p>
<p>One of the top challenges faced by operators is to have intelligence (and resultant detections) presented at the right time, with the right context, in their threat hunting and case investigation workflow. During threat hunts, using these indicators as a starting point can be useful trailheads that help orient towards confirmation of or elimination of a hunting thesis.</p>
<p>The existence of an indicator should be considered against the confidence of the inputs. If the hit&#8217;s on an IP address, consider that while actors may reuse IP space, they also may treat the IP address much like a burner phone.</p>
<p>The existence of an indicator known to be associated with an APT group with an assumed link to a nation state actor has a lot of assumptions linked together. Interpreting that hit needs to take those factors into consideration, and the resultant reliance and communication needs to be qualified appropriately.</p>
<h3>Read-out and Qualification of Conclusions</h3>
<p>When reporting out on the results of threat hunts and investigations, resist the temptation to fall into inductive fallacy traps, or to use resolute statements to describe the observations.</p>
<p>You should always qualify intelligence based on your confidence in that intelligence. As you can see from the above, there is quite the journey from sourcing the intelligence, to use, interpretation and read-out.</p>
<p>The Sophos MTR team follows a confidence model where we avoid conclusions like “Iranian APT group 34 is in your environment.” Instead, we might state, “Indicators reportedly associated with APT group 34 have been observed on [assetname].”</p>
<p>If pressed on whether or not it was APT 34, we would focus on the confidence being “high” that there is an adversary who has compromised the environment and was detected, and the threat neutralized. We would leave the attribution of the indicators to a nation state to the global intelligence and law enforcement community.</p>
<p>In general, existence of an indicator is absolute and binary, but the conclusions about the actors and origins should be qualified based on confidence.</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Post navigation</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/en-us/2020/01/15/compiling-open-source-threat-intelligence-for-threat-hunts/" rel="prev">Compiling open source threat intelligence for threat hunts</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				About the Author			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://0.gravatar.com/avatar/965c5644f910cb9aca1db7e71491ede6?s=145&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-145' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/en-us/author/jj-thompson/" title="Posts by JJ Thompson" class="author url fn" rel="author">JJ Thompson</a></h3>

					
					<div class="author-bio">
						<p>J.J Thompson serves as the Sr. Director of Managed Threat Response at Sophos and specializes in security program strategy and outcome-focussed(tm) security operations.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0e0feee80a" /><input type="hidden" name="_wp_http_referer" value="/en-us/2020/01/15/applying-threat-intelligence-to-iranian-cyberattack-risk/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab7346f59e" /></p>
<input type="hidden" name="genseq" value="1579104363" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-61794" class="second-featured post-61794 post type-post status-publish format-standard has-post-thumbnail hentry category-enduser category-server tag-deep-learning tag-intercept-x tag-intercept-x-for-server tag-machine-learning tag-sidebar region-en-us">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/11/screenshot-2019-11-12-at-10.34.00.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">12</span>
				<span class="month">Nov</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/enduser/">Enduser</a> &bull; <a href="https://news.sophos.com/en-us/category/server/">Server</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/11/12/sophos-edr-gets-enhanced-with-prioritized-lists-of-suspicious-items/" rel="bookmark">Sophos EDR gets enhanced with prioritized lists of suspicious items</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-61128" class="second-featured post-61128 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate category-network tag-early-access-program tag-sidebar tag-xg-firewall tag-xg-firewall-v18 region-en-us">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/10/sophos-news-xg-18-banner-access.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">11</span>
				<span class="month">Oct</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a> &bull; <a href="https://news.sophos.com/en-us/category/network/">Network</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/10/11/xg-firewall-v18-early-access-is-now-available/" rel="bookmark">XG Firewall v18 early access is now available</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-60709" class="second-featured post-60709 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate category-products tag-managed-threat-response tag-sidebar tag-sophos-mtr region-en-us">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/09/sophos-mtr_sn.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">01</span>
				<span class="month">Oct</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a> &bull; <a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/10/01/sophos-launches-managed-threat-response-service/" rel="bookmark">Sophos launches Managed Threat Response service</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-56592" class="second-featured post-56592 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate category-products tag-intercept-x tag-nss-labs tag-sidebar region-en-us">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2018/01/x-offset-right.png?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">05</span>
				<span class="month">Mar</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/en-us/category/corporate/">Corporate</a> &bull; <a href="https://news.sophos.com/en-us/category/products/">Sophos Products</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/en-us/2019/03/05/intercept-x-tops-nss-labs-advanced-endpoint-protection-aep-security-value-map/" rel="bookmark">Intercept X Achieves Highest Scores in NSS Labs 2019 Advanced Endpoint Protection (AEP) Group Test</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->

	<footer class="site-footer" role="contentinfo">
		<div class="container">
			<div class="social-footer-links">
								    <ul id="menu-en-us-footer-social" class="social-sharing"><li id="menu-item-40978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40978"><a href="https://www.facebook.com/securitybysophos">Facebook</a></li>
<li id="menu-item-40979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40979"><a href="https://twitter.com/sophos">Twitter</a></li>
<li id="menu-item-40980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40980"><a href="http://www.youtube.com/sophoslabs">YouTube</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Popular					</div>
					<ul id="menu-en-us-footer-popular" class="menu"><li id="menu-item-33414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33414"><a href="//www.sophos.com/en-us/products/free-trials.aspx">Free Trials</a></li>
<li id="menu-item-33415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33415"><a href="//www.sophos.com/en-us/products/free-tools.aspx">Free Tools</a></li>
<li id="menu-item-33416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33416"><a href="//www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
<li id="menu-item-33417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33417"><a href="//www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
<li id="menu-item-33418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33418"><a href="//www.sophos.com/en-us/products/buy-sophos-online.aspx">Buy Online</a></li>
<li id="menu-item-33419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33419"><a href="https://shop.sophos.com/">Sophos Brand Store</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Community					</div>
					<ul id="menu-en-us-footer-community" class="menu"><li id="menu-item-33420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33420"><a href="/">Sophos News</a></li>
<li id="menu-item-33421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33421"><a href="//www.sophos.com/en-us/company/community.aspx">Social Networks</a></li>
<li id="menu-item-33422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33422"><a href="https://nakedsecurity.sophos.com">Naked Security News</a></li>
<li id="menu-item-33423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33423"><a href="//www.sophos.com/en-us/company/podcasts.aspx">Podcasts</a></li>
<li id="menu-item-33424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33424"><a href="//www.sophos.com/en-us/company/rss-feeds.aspx">RSS</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Work With Us					</div>
					<ul id="menu-en-us-footer-work" class="menu"><li id="menu-item-33428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33428"><a href="//www.sophos.com/en-us/partners/partner-application.aspx">Become a Partner</a></li>
<li id="menu-item-33429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33429"><a href="http://partnerportal.sophos.com/">Partner Portal (login)</a></li>
<li id="menu-item-33430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33430"><a href="//www.sophos.com/en-us/partners/resellers.aspx">Resellers</a></li>
<li id="menu-item-33431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33431"><a href="//www.sophos.com/en-us/partners.aspx">Tech Partners</a></li>
<li id="menu-item-33432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33432"><a href="//www.sophos.com/en-us/solutions/oem-solutions.aspx">OEM</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						About Sophos					</div>
					<ul id="menu-en-us-footer-about" class="menu"><li id="menu-item-33408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33408"><a href="//www.sophos.com/en-us/company/careers.aspx">Jobs/Careers</a></li>
<li id="menu-item-33409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33409"><a href="//www.sophos.com/en-us/products.aspx">Products</a></li>
<li id="menu-item-33410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33410"><a href="//www.sophos.com/en-us/company/site-feedback.aspx">Feedback</a></li>
<li id="menu-item-33411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33411"><a href="//www.sophos.com/en-us/company/contact.aspx">Contact Us</a></li>
<li id="menu-item-33412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33412"><a href="//www.sophos.com/en-us/company/press.aspx">Press</a></li>
<li id="menu-item-33413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33413"><a href="//www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Support					</div>
					<ul id="menu-en-us-footer-support" class="menu"><li id="menu-item-33433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33433"><a href="//www.sophos.com/en-us/support/technical-support.aspx">Extended Warranties</a></li>
<li id="menu-item-33434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33434"><a href="//www.sophos.com/en-us/support/knowledgebase.aspx">Knowledgebase</a></li>
<li id="menu-item-33435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33435"><a href="//www.sophos.com/en-us/support/downloads.aspx">Downloads &amp; Updates</a></li>
<li id="menu-item-33436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33436"><a href="//www.sophos.com/en-us/support/documentation.aspx">Documentation</a></li>
<li id="menu-item-33437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33437"><a href="//www.sophos.com/en-us/support/professional-services.aspx">Professional Services</a></li>
<li id="menu-item-33438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33438"><a href="//www.sophos.com/en-us/about-us/training.aspx">Training</a></li>
</ul>							</div>
		</div>
	</footer> <!-- site-footer -->

	<div class="secondary-footer">
		<div class="container">
			<div class="site-logo">
				Sophos News			</div>
			<div class="site-copyright">
			&copy; 1997 - 2020 Sophos Ltd. All rights reserved			</div>
			<nav class="site-legal-navigation" role="navigation">
				<ul>
					<ul id="menu-en-us-footer-legal" class="menu"><li id="menu-item-33439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33439"><a href="//www.sophos.com/en-us/legal.aspx">Legal</a></li>
<li id="menu-item-33440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33440"><a href="//www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
<li id="menu-item-33441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33441"><a href="//www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
</ul>					<li>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></li>				</ul>
			</nav>
		</div>
	</div> <!-- secondary-footer -->

</div> <!-- #page -->


<!-- wpcom_wp_footer -->
	<div style="display:none">
	<div class="grofile-hash-map-965c5644f910cb9aca1db7e71491ede6">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sophos.wordpress.com\/public.api\/connect\/?action=request&domain=news.sophos.com","logoutURL":"https:\/\/sophos.wordpress.com\/wp-login.php?action=logout&_wpnonce=47e40cf964","homeURL":"https:\/\/news.sophos.com\/en-us\/","postID":"63233","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
<script>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNFOwzAMRX8I19tYVfaA+BQUUkPdxkmIk277+6VDQhVCk/oWOffcEwfPEWzwmXzGUbGnmS3FSzPqE66upEB05Yu9ouOJFL8LFRqM7x2lv+E8kNTIzBE1xCGop7PCYbfvFoUNiRphv42iS05Gt3M/ozXH3rrSV+L+FpHaAYmiu/5Xvtr7AItivJvAeOOuma0+AExfC+HDJBSjmVI9QZgpJV7sv7ONDfUb7PRQO7EKZXhudvhel8XPkKTm3+R133bHU/fStqfxBiteuQs='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'834173','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'834173','v':'wpcom','tz':'-5','user_id':'0','post':'63233','subd':'sophos'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=834173&v=wpcomvt&tz=-5&user_id=0&post=63233&subd=sophos&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcwcit4OCtUVUJKW1NvLDdjT0Q5PU44ZnMudmNUMUpCRytsOThOamxQR19GVC9oLkJsfGcrUXpxMUY0ZDEyXWk0PXlIPytUQ0hpU0dRZ1NfWmIrbERkX2ZiRURbaCZSYzIlYlRuSnh1K1lKQzh+QysuQmEtNk1LSzdBSz1WOTFRSkRXN1ViT35MRFYuUCZULWlka3NyeHdleUVlNGhKLDNiY3d0SGN4RFpJZiV6Ug=='}]);
_stq.push([ 'clickTrackerInit', '834173', '63233' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
