<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="it-it" href="https://news.sophos.com/it-it/2020/02/05/picco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori/" /><title>Picco di frodi sul Chrome Web Store costringe al blocco degli sviluppatori. &#8211; Sophos News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Picco di frodi sul Chrome Web Store costringe al blocco degli sviluppatori. Comments Feed" href="https://news.sophos.com/it-it/2020/02/05/picco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1580325797' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oaGBkWUWACWKIK0='></script>
<link rel='https://api.w.org/' href='https://news.sophos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://news.sophos.com/it-it/2020/02/05/picco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori/" />
<link rel='shortlink' href='https://news.sophos.com/?p=63914' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fit-it%2F2020%2F02%2F05%2Fpicco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fit-it%2F2020%2F02%2F05%2Fpicco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/it-it/2020/02/05/picco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-63914 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/it-it.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-it-it-primary" class="menu"><li id="menu-item-33763" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33763"><a href="#">Prodotti<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33764"><a href="//www.sophos.com/it-it/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">Il prossimo passo nella next-gen.</div></a></li>
	<li id="menu-item-33765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33765"><a href="//www.sophos.com/it-it/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">Il pacchetto di sicurezza della rete definitivo.</div></a></li>
	<li id="menu-item-33766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33766"><a href="//www.sophos.com/it-it/products/secure-wifi.aspx">Wi-Fi sicuro<div class="menu-item-description">Super sicuro, super wi-fi.</div></a></li>
	<li id="menu-item-33767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33767"><a href="//www.sophos.com/it-it/products/secure-web-gateway.aspx">Web Gateway sicuro<div class="menu-item-description">Protezione web completa ovunque.</div></a></li>
	<li id="menu-item-33768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33768"><a href="//www.sophos.com/it-it/products/choose-swg.aspx">Email Gateway sicuro<div class="menu-item-description">Una protezione semplice per un problema complesso.</div></a></li>
	<li id="menu-item-33769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33769"><a href="//www.sophos.com/it-it/products/puremessage.aspx">PureMessage<div class="menu-item-description">Buone notizie per te. Cattive notizie per lo spam.</div></a></li>
	<li id="menu-item-33770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33770"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Protezione degli Endpoint<div class="menu-item-description">Sicurezza globale per utenti e dati.</div></a></li>
	<li id="menu-item-33771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33771"><a href="//www.sophos.com/it-it/products/intercept-x.aspx">Intercept X<div class="menu-item-description">Un approccio completamente nuovo alla sicurezza endpoint.</div></a></li>
	<li id="menu-item-33772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33772"><a href="//www.sophos.com/it-it/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Scanner e strumento per la rimozione del malware avanzati.</div></a></li>
	<li id="menu-item-33773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33773"><a href="//www.sophos.com/it-it/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Dispositivi infiniti, una sola soluzione.</div></a></li>
	<li id="menu-item-33774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33774"><a href="//www.sophos.com/it-it/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">I tuoi dati protetti, ovunque vadano.</div></a></li>
	<li id="menu-item-33775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33775"><a href="//www.sophos.com/it-it/products/server-security.aspx">Protezione Server<div class="menu-item-description">Sicurezza ottimizzata per i server.</div></a></li>
	<li id="menu-item-33776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33776"><a href="//www.sophos.com/it-it/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Protezione gratuita per i computer domestici.</div></a></li>
</ul>
</li>
<li id="menu-item-33777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33777"><a href="//www.sophos.com/it-it/threat-center/threat-analyses.aspx">Laboratori<div class="menu-item-description"></div></a></li>
<li id="menu-item-33778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33778"><a href="//www.sophos.com/it-it/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-33779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33779"><a href="//www.sophos.com/it-it/support.aspx">Supporto<div class="menu-item-description"></div></a></li>
<li id="menu-item-33780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33780"><a href="//www.sophos.com/it-it/company.aspx">Azienda<div class="menu-item-description"></div></a></li>
<li id="menu-item-33781" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33781"><a href="#">Download<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-33782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33782"><a href="//www.sophos.com/it-it/products/free-trials.aspx">Prove gratuite<div class="menu-item-description">Tutte le prove prodotto in un unico posto.</div></a></li>
	<li id="menu-item-33783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33783"><a href="//www.sophos.com/it-it/products/free-tools.aspx">Strumenti gratuiti<div class="menu-item-description">Prova i nostri strumenti per uso domestico.</div></a></li>
	<li id="menu-item-33784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33784"><a href="//www.sophos.com/it-it/products/request-a-quote.aspx">Listino prezzi<div class="menu-item-description">Ogni volta il prezzo giusto.</div></a></li>
</ul>
</li>
<li id="menu-item-33785" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33785"><a href="//www.sophos.com/it-it/search-results.aspx">Cerca<div class="menu-item-description"></div></a></li>
<li id="menu-item-33786" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-33786"><a href="//www.sophos.com/it-it/login.aspx">Accedi<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-it-it-secondary" class="menu"><li id="menu-item-33787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33787"><a href="//www.sophos.com/it-it/company.aspx">Panoramica</a></li>
<li id="menu-item-33788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33788"><a href="//investors.sophos.com/">Investitori</a></li>
<li id="menu-item-33789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33789"><a href="//www.sophos.com/it-it/company/press.aspx">Stampa</a></li>
<li id="menu-item-33790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33790"><a href="//secure2.sophos.com/it-it/company/events.aspx">Eventi</a></li>
<li id="menu-item-33791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33791"><a href="//www.sophos.com/it-it/company/community.aspx">Community</a></li>
<li id="menu-item-33792" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-33792"><a href="/">Blog</a></li>
<li id="menu-item-33793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33793"><a href="//secure2.sophos.com/it-it/company/careers.aspx">Carriere</a></li>
<li id="menu-item-33794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33794"><a href="//www.sophos.com/it-it/company/contact.aspx">Contatti</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/it-it/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menu									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-it-it-tertiary" class="menu"><li id="menu-item-33859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33859"><a href="https://news.sophos.com/it-it/webinars/">Webinars da Sophos Italia</a></li>
<li id="menu-item-33856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33856"><a href="tel:+39-02-94-75-98-00">☎ 02 94 75 98 00</a></li>
<li id="menu-item-33857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33857"><a href="mailto:marketing@sophos.it">marketing@sophos.it</a></li>
<li id="menu-item-33795" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-33795"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/it-it/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Go							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Close				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-63914" class="post-63914 post type-post status-publish format-standard has-post-thumbnail hentry category-per-gli-sviluppatori tag-google-chrome region-it-it">

	<header class="entry-header">

		<h1 class="entry-title">Picco di frodi sul Chrome Web Store costringe al blocco degli sviluppatori.</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/it-it/category/per-gli-sviluppatori/">Per gli sviluppatori</a>&bull;<a href="https://news.sophos.com/it-it/tag/google-chrome/">Google Chrome</a>		</div>

		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/it-it/2020/02/05/picco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori/" rel="bookmark">5 February 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Picco%20di%20frodi%20sul%20Chrome%20Web%20Store%20costringe%20al%20blocco%20degli%20sviluppatori.%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D63914" data-title="" title="Condividi su Twitter">Condividi su Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=63914&#038;title=Picco%20di%20frodi%20sul%20Chrome%20Web%20Store%20costringe%20al%20blocco%20degli%20sviluppatori." data-title="Picco di frodi sul Chrome Web Store costringe al blocco degli sviluppatori." title="Condividi su Facebook">Condividi su Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/?p=63914&#038;title=Picco%20di%20frodi%20sul%20Chrome%20Web%20Store%20costringe%20al%20blocco%20degli%20sviluppatori." data-title="Picco di frodi sul Chrome Web Store costringe al blocco degli sviluppatori." title="Share on LinkedIn">Share on LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="335" src="https://news.sophos.com/wp-content/uploads/2020/02/Chrome-Web-Store.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://news.sophos.com/wp-content/uploads/2020/02/Chrome-Web-Store.png 780w, https://news.sophos.com/wp-content/uploads/2020/02/Chrome-Web-Store.png?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2020/02/Chrome-Web-Store.png?resize=768,402 768w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/it-it/author/sophos-italia/" title="Posts by Sophos Italia" class="author url fn" rel="author">Sophos Italia</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p>Gli sviluppatori di estensioni di Google Chrome sono stati piantati in asso da settimane a causa di un picco di frodi sul Chrome Web Store a cui l&#8217;azienda ha dovuto far fronte a fatica.</p>
<p>In un post pubblicato nel gruppo Chromium extensions Google il 24 gennaio, un portavoce degli sviluppatori di estensioni ha dichiarato:</p>
<p><em>All&#8217;inizio di questo mese il team del Chrome Web Store ha rilevato un aumento significativo del numero di transazioni fraudolente che coinvolgono le estensioni Chrome a pagamento che mirano a sfruttare gli utenti. A causa della portata di questo fenomeno, abbiamo temporaneamente disabilitato la pubblicazione di articoli a pagamento. Si tratta di una misura temporanea intesa a frenare questo flusso mentre cerchiamo soluzioni a lungo termine per affrontare il problema.</em></p>
<p>“La disabilitazione della funzione di pubblicazione ha causato problemi agli sviluppatori con estensioni che accettano pagamenti o abbonamenti una tantum o che vendono acquisti in-app”, ha aggiunto nel post. Essi potrebbero ricevere delle email di rifiuto dal Chrome Store, che riporterebbero “Spam e pagamento nello Store” come causa/oggetto. Si potrebbe risolvere il problema rispondendo all&#8217;e-mail di rifiuto chiedendo un ricorso. Google potrebbe quindi invitarli a ripubblicare l&#8217;articolo a sua discrezione. Gli sviluppatori dovrebbero passare attraverso questa trafila con ogni nuova versione che hanno pubblicato mentre la società risolveva il problema.</p>
<p>A giudicare dalle risposte degli sviluppatori al post, tuttavia, il modello di risposte di Google è stato estremamente irregolare. Uno sviluppatore di estensioni chiamato Fatty Noparents ha dichiarato:</p>
<p><em>Ho scritto più volte rispondendo alla lettera di rifiuto su due delle mie estensioni pagate presenti nello Store da più di un anno. Non ho ricevuto alcuna risposta e le estensioni sono ancora in Pending.</em></p>
<p>Altri sviluppatori che hanno risposto al post sul blog hanno riferito che i loro account erano stati sospesi e che avevano ricevuto e-mail che li accusavano di comportamento ingannevole o che non fornivano alcuna motivazione. In alcuni casi, anche i loro account di pagamento sono stati cancellati.</p>
<p>Il problema è in corso da almeno un paio di settimane. Il 9 gennaio Thomas Guillory, senior engineering manager del noto fornitore di software per la gestione delle password Dashlane, <a href="https://groups.google.com/a/chromium.org/d/msg/chromium-extensions/2tdmDLuqu4Q/URiYo0wqBQAJ">ha postato</a> su un gruppo Google lamentando il problema. Egli ha detto:</p>
<p><em>Il problema si sta verificando anche sulla nostra estensione interna, che viene utilizzata solo dai dipendenti. Non siamo ancora riusciti a ottenere una risposta chiara su quale sia il problema.</em></p>
<p>Il portavoce di Google gli ha consigliato di contattare il supporto degli sviluppatori, ma secondo un altro membro del gruppo Google, che ha partecipato alla conversazione, il team ha risposto che non era in grado di fornire nessun aiuto.</p>
<p>Google non ha approfondito la natura della frode, ma lunedì il portavoce ha aggiornato il post per chiarire che erano interessati solo gli articoli che utilizzano il sistema di pagamento del Chrome Web Store.</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navigazione degli articoli</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Prev</span>
						<a href="https://news.sophos.com/it-it/2020/01/31/tinder-pensa-al-bottone-antipanico-per-combattere-il-catfishing/" rel="prev">Tinder pensa al bottone antipanico per combattere il catfishing</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				L&#039;autore			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-one.png' class='avatar avatar-145 photo' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/it-it/author/sophos-italia/" title="Posts by Sophos Italia" class="author url fn" rel="author">Sophos Italia</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it-it/2020/02/05/picco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/it-it/2020/02/05/picco-di-frodi-sul-chrome-web-store-costringe-al-blocco-degli-sviluppatori/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63914' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f0680bb90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">You might also enjoy...</h3>
			<article id="post-61717" class="second-featured post-61717 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-sidebar tag-sophos-threat-report tag-sophoslabs region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2019/11/sophos-2020-threat-report-blog-image-no-text.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">07</span>
				<span class="month">Nov</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/attualita/">Attualità</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2019/11/07/levoluzione-delle-minacce-informatiche-nel-nuovo-threat-report-sophos/" rel="bookmark">L’evoluzione delle minacce informatiche nel nuovo Threat Report Sophos</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-61317" class="second-featured post-61317 post type-post status-publish format-standard has-post-thumbnail hentry category-soluzioni tag-sidebar tag-xg-firewall region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2019/10/sophos-news-xg-18-banner-access.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">21</span>
				<span class="month">Oct</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/sophos/soluzioni/">Sophos Soluzioni</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2019/10/21/disponibile-learly-access-program-di-xg-firewall-v18/" rel="bookmark">Disponibile l’Early Access Program di XG Firewall v18</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-60870" class="second-featured post-60870 post type-post status-publish format-standard has-post-thumbnail hentry category-sophos category-soluzioni tag-sidebar tag-sophos-mtr region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2019/10/sophos-mtr.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">08</span>
				<span class="month">Oct</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/sophos/">Sophos News</a> &bull; <a href="https://news.sophos.com/it-it/category/sophos/soluzioni/">Sophos Soluzioni</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2019/10/08/sophos-presenta-il-servizio-managed-threat-response/" rel="bookmark">Sophos lancia il servizio Managed Threat Response</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-60066" class="second-featured post-60066 post type-post status-publish format-standard has-post-thumbnail hentry category-awards tag-endpoint tag-intercept-x-advanced tag-sidebar region-it-it">
	<div class="second-featured__image" style="background-image: url('https://news.sophos.com/wp-content/uploads/2019/09/interceptx_award.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">05</span>
				<span class="month">Sep</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/it-it/category/awards/">Awards</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/it-it/2019/09/05/sophos-nominata-la-migliore-soluzione-di-sicurezza-degli-endpoint-per-piccole-imprese-da-se-labs/" rel="bookmark">Sophos nominata la migliore soluzione di sicurezza degli endpoint per piccole imprese da SE Labs</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Supporto</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2020 Sophos Ltd. All rights reserved</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
var _sophosLocalAnalytics = "UA-41423216-1";
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVjdEOgjAMRX/IrQw18GL8FAOjyoBuyzpE/94mhMQHHzDpS0/P7YUlKht8Rp8h90jIwCH2gT0urMrCVDCwjEhhdKiepS61EaBXoAc+wK4fNqQ/bHzl1PB+f0Wb77yd5g557SWSrEoYp7cm539JsiK12H3ft1KaVZzmh/MMzeiYMMNNsnAPicS90sWc6+JUH01RDR+CmXg7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'166161023',post:'63914',tz:'-5',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '63914' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d54750faa8","applicationID":"321742741","transactionName":"MwFabEFYDBJXB0ZbWgpLeVtHUA0PGRdbXFIIAQ==","queueTime":0,"applicationTime":767,"atts":"H0ZNGglCH00UBRAIThkZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
