<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
	<link rel="alternate" hreflang="es-419" href="https://news.sophos.com/es-419/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="nl-nl" href="https://news.sophos.com/nl-nl/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="pt-br" href="https://news.sophos.com/pt-br/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="de-de" href="https://news.sophos.com/de-de/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="en-us" href="https://news.sophos.com/en-us/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="fr-fr" href="https://news.sophos.com/fr-fr/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="es-es" href="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="it-it" href="https://news.sophos.com/it-it/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="ja-jp" href="https://news.sophos.com/ja-jp/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
	<link rel="alternate" hreflang="zh-tw" href="https://news.sophos.com/zh-tw/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L6H3LN');</script>
<!-- End Google Tag Manager -->
<title>Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque! &#8211; Sophos News</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8r1qg681OjOolfxmHEY1IYupmTBdyKXc-OPfpgeQHFk" />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque! Comments Feed" href="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??-eJyNy0EOQDAQheELqVFEbMRZqp3IMC3pVKS3ZyNhZ/nnvQ/OXVGwfDgUsCLgSBJMvNlVMU3RxAySMmPpKZT3oYC3WAQ8OjLI6DGkT+xsMkbFOBub//F7e/eDRj/orm10q+u+ugCHZkGf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://news.sophos.com/_static/??/wp-content/themes/sophosnews-2017/style-2021.css,/wp-content/mu-plugins/jetpack-10.5/css/jetpack.css?m=1642804913' type='text/css' media='all' />
<script type="text/javascript" src="https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZibGhiaGRhUEWAK9AIhY=" ></script><link rel="https://api.w.org/" href="https://news.sophos.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.sophos.com/wp-json/wp/v2/posts/81871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/" />
<link rel='shortlink' href='https://news.sophos.com/?p=81871' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2022%2F01%2F27%2Fseguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2022%2F01%2F27%2Fseguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque!" />
<meta property="og:url" content="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/" />
<meta property="og:description" content="El Cybersecurity Action Team de Google acaba de publicar la primera edición de un boletín titulado Cloud Threat Intelligence. Las principales advertencias no son sorprendentes (los visitantes habit…" />
<meta property="article:published_time" content="2022-01-27T07:44:14+00:00" />
<meta property="article:modified_time" content="2022-01-27T07:44:14+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta property="og:image:alt" content="securite du cloud" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque!" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?w=640" />
<meta name="twitter:image:alt" content="securite du cloud" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-81871 single-format-standard group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L6H3LN&gtm_auth=d5XceCG5H_eblswmMfURjQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="hfeed site">
	<a class="sr-only" href="#content">Ir al contenido</a>

	
<header class="bg-blue-600" x-data="{ mobileMenu: false, searchField: false }">
	<div class="container">
		<div class="flex items-center justify-between h-16">

			<!-- Logo -->
			<div class="flex-shrink-0">
				<a class="site-logo" href="https://news.sophos.com/es-es/" rel="home">
				<svg width="172" height="17" xmlns="http://www.w3.org/2000/svg">
					<g fill="#FFF" fill-rule="evenodd">
						<path d="M113.024 5.298V16.74h-2.595V.259h2.265l7.997 11.49V.26h2.619v16.482h-2.289l-7.997-11.443M126.064.259h10.78v2.307H128.8v4.521h7.549v2.214h-7.55v5.133h8.376v2.307h-11.111V.259M138.478.259h2.855l2.694 12.29L147.29.26h2.783l3.61 12.314L156.005.26h2.783l-3.62 16.482h-2.76l-3.751-12.126-3.426 12.126h-2.784L138.478.259M168.933 4.968v-.283c0-1.318-.778-2.425-3.492-2.425-2.43 0-3.279 1.013-3.279 2.284 0 1.201.708 1.743 2.218 2.073l3.491.776c2.123.448 4.129 1.602 4.129 4.333 0 3.014-1.675 5.274-6.204 5.274-5.214 0-6.559-2.26-6.559-4.52v-.307h2.737v.26c0 1.2.755 2.284 3.774 2.284 2.5 0 3.421-1.084 3.421-2.638 0-1.224-.731-1.907-2.289-2.237l-3.49-.777c-2.407-.517-3.917-1.742-3.917-4.309 0-2.566 1.77-4.756 6.016-4.756 4.553 0 6.18 2.26 6.18 4.639v.33h-2.736M85.303 16.718h8.88c2.492 0 3.549-.15 4.379-.677 1.308-.803 2.139-2.378 2.139-4.162 0-1.457-.504-2.868-1.258-3.622-.981-1.006-2.316-1.382-4.783-1.382h-2.693c-1.208 0-2.097-.05-2.6-.276-.605-.277-.956-.81-.956-1.562 0-.88.427-1.455 1.132-1.632.529-.124 1.14-.124 2.726-.15h7.949V.265h-8.754c-1.963 0-2.843.075-3.598.353-1.737.602-2.921 2.383-2.921 4.518 0 1.458.58 2.745 1.587 3.624.881.753 2.189 1.105 4.202 1.105h3.584c.805 0 1.46.1 1.813.3.678.327 1.08.934 1.08 1.714 0 .652-.301 1.122-.83 1.447-.426.278-1.158.403-2.49.403h-8.588v2.99zm-84.945 0h8.88c2.492 0 3.549-.15 4.38-.677 1.307-.803 2.138-2.378 2.138-4.162 0-1.457-.504-2.868-1.258-3.622-.982-1.006-2.316-1.382-4.783-1.382H7.023c-1.209 0-2.098-.05-2.6-.276-.605-.277-.957-.81-.957-1.562 0-.88.427-1.455 1.132-1.632.53-.124 1.141-.124 2.726-.15h7.95V.265H6.52c-1.964 0-2.844.075-3.6.353C1.185 1.22 0 3 0 5.136 0 6.594.582 7.881 1.587 8.76c.881.753 2.19 1.105 4.203 1.105h3.582c.807 0 1.46.1 1.814.3.678.327 1.08.934 1.08 1.714 0 .652-.3 1.122-.83 1.447-.426.278-1.157.403-2.49.403H.358v2.99zM71.99 4.596c-.52.813-.765 2.118-.765 3.87 0 3.845 1.331 5.595 4.294 5.595 2.915 0 4.248-1.75 4.248-5.546 0-3.847-1.308-5.571-4.248-5.571-1.604 0-2.864.592-3.53 1.652zm10.05-1.897c1.013 1.33 1.58 3.498 1.58 6.039 0 2.882-.914 5.249-2.544 6.555-1.233.986-3.11 1.528-5.335 1.528-3.16 0-5.654-1.037-6.937-2.884-.964-1.355-1.435-3.155-1.435-5.35 0-3.152.866-5.544 2.495-6.826C71.149.726 73.175.158 75.497.158c2.938 0 5.284.913 6.543 2.54zM65.36.279h-3.507v6.73h-6.345V.278h-3.507v16.439h3.507V9.94h6.345v6.778h3.506V.278zM43.533 8.042c.938 0 1.48-.123 1.852-.469.442-.37.715-1.158.715-2.07 0-1.084-.443-1.872-1.208-2.144-.272-.1-.717-.149-1.286-.149h-4.839v4.832h4.766zm-4.766 8.674h-3.507V.278h8.223c2.889 0 3.902.295 4.988 1.504.964 1.036 1.481 2.39 1.481 3.845 0 1.725-.69 3.327-1.826 4.289-.962.813-1.854 1.058-3.728 1.058h-5.63v5.743zM21.665 4.596c-.519.813-.764 2.118-.764 3.87 0 3.845 1.333 5.595 4.297 5.595 2.913 0 4.247-1.75 4.247-5.546 0-3.847-1.308-5.571-4.247-5.571-1.606 0-2.866.592-3.533 1.652zm10.052-1.897c1.014 1.33 1.581 3.498 1.581 6.039 0 2.882-.914 5.249-2.545 6.555-1.233.986-3.11 1.528-5.333 1.528-3.162 0-5.656-1.037-6.94-2.884-.964-1.355-1.432-3.155-1.432-5.35 0-3.152.865-5.544 2.496-6.826C20.825.726 22.85.158 25.173.158c2.938 0 5.286.913 6.544 2.54z"/>
					</g>
				</svg>
				</a>
			</div>

			<!-- Search Field -->
			<div class="lg:flex justify-end flex-grow hidden" x-show="searchField" x-cloak>
				<div class="relative w-1/2 rounded-md shadow-sm">
					<form role="search" method="get" action="https://news.sophos.com/es-es/">
						<input
							type="text"
							class="block w-full text-lg text-white placeholder-gray-100 bg-blue-800 border-0 rounded-md font-sansMedium font-medium"
							placeholder="Escriba para buscar noticias"
							x-ref="searchInput"
							name="s"
						/>
						<div class="absolute inset-y-0 right-0 flex items-center px-3">
							<button
								class="hover:opacity-100 opacity-60 p-1 text-xs text-white uppercase rounded-full cursor-pointer"
								type="submit"
							>
								Buscar							</button>
						</div>
					</form>
				</div>
			</div>

			<!-- Main Nav -->
			<div class="lg:flex items-center flex-grow hidden" x-show="!searchField" x-cloak>
				<div class="flex ml-auto">
				<ul id="menu-es-es-primary" class="primary-menu"><li id="menu-item-77809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77809"><a href="https://news.sophos.com/es-es/category/products-services/">Productos y Servicios<div class="menu-item-description"></div></a></li>
<li id="menu-item-77810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77810"><a href="https://news.sophos.com/es-es/category/security-operations/">Operaciones de Seguridad<div class="menu-item-description"></div></a></li>
<li id="menu-item-77811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77811"><a href="https://news.sophos.com/es-es/category/threat-research/">Búsqueda de Ciberamenazas<div class="menu-item-description"></div></a></li>
<li id="menu-item-77812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77812"><a href="https://ai.sophos.com">Investigaciones sobre IA<div class="menu-item-description"></div></a></li>
<li id="menu-item-77813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77813"><a href="https://nakedsecurity.sophos.com">Novedades &#038; Consejos de Seguridad<div class="menu-item-description"></div></a></li>
</ul>				</div>
			</div>

			<!-- Search button -->
			<div class="lg:block hidden ml-4">
				<div class="flex items-center">
					<button
					class="border-2 border-transparent hover:border-white inline-flex items-center justify-center p-2 text-white rounded-md focus:outline-none transition-colors"
					@click.prevent="searchField = !searchField; $nextTick(() => { setTimeout(() => { $refs.searchInput.focus(); }, 150);});"
					>
						<span class="sr-only">Search</span>
						<!-- Heroicon name: outline/bell -->
						<svg
							class="w-5 h-5"
							xmlns="http://www.w3.org/2000/svg"
							fill="none"
							viewBox="0 0 24 24"
							stroke="currentColor"
							:class="{ 'block': !searchField, 'hidden': searchField }"
						>
							<path
							stroke-linecap="round"
							stroke-linejoin="round"
							stroke-width="3"
							d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"
							/>
						</svg>
						<svg
							class="hidden w-5 h-5"
							xmlns="http://www.w3.org/2000/svg"
							fill="none"
							viewBox="0 0 24 24"
							stroke="currentColor"
							aria-hidden="true"
							:class="{ 'block': searchField, 'hidden': !searchField }"
						>
							<path
							stroke-linecap="round"
							stroke-linejoin="round"
							stroke-width="3"
							d="M6 18L18 6M6 6l12 12"
							/>
						</svg>
					</button>
				</div>
			</div>

			<!-- Mobile menu button -->
			<div class="lg:hidden flex -mr-2">
				<button
					type="button"
					class="hover:text-white hover:bg-blue-800 focus:outline-none hover:ring-2 focus:ring-offset-2 focus:ring-offset-gray-300 focus:ring-white inline-flex items-center justify-center p-2 text-white rounded-md"
					aria-controls="mobile-menu"
					aria-expanded="false"
					@click="mobileMenu = !mobileMenu"
				>
					<span class="sr-only">Open main menu</span>
					<!--
						Heroicon name: outline/menu

						Menu open: "hidden", Menu closed: "block"
					-->
					<svg
					class="block w-6 h-6"
					xmlns="http://www.w3.org/2000/svg"
					fill="none"
					viewBox="0 0 24 24"
					stroke="currentColor"
					:class="{ 'block': !mobileMenu, 'hidden': mobileMenu }"
					>
					<path
						stroke-linecap="round"
						stroke-linejoin="round"
						stroke-width="3"
						d="M4 6h16M4 12h16m-7 6h7"
					/>
					</svg>
					<!--
						Heroicon name: outline/x

						Menu open: "block", Menu closed: "hidden"
					-->
					<svg
					class="hidden w-6 h-6"
					xmlns="http://www.w3.org/2000/svg"
					fill="none"
					viewBox="0 0 24 24"
					stroke="currentColor"
					aria-hidden="true"
					:class="{ 'block': mobileMenu, 'hidden': !mobileMenu }"
					>
					<path
						stroke-linecap="round"
						stroke-linejoin="round"
						stroke-width="3"
						d="M6 18L18 6M6 6l12 12"
					/>
					</svg>
				</button>
			</div>
		</div>
	</div>

	<!-- Mobile menu, show/hide based on menu state. -->
	<div
	class="lg:hidden container"
	x-show="mobileMenu"
	x-cloak
	x-transition:enter="transition-all ease-out duration-100"
	x-transition:enter-start="transform opacity-0 scale-95"
	x-transition:enter-end="transform opacity-100 scale-100"
	x-transition:leave="transition ease-in duration-75"
	x-transition:leave-start="transform opacity-100 scale-100"
	x-transition:leave-end="transform opacity-0 scale-95"
	>
		<div class="pt-2 pb-8 space-y-2">
			<div class="relative rounded-md shadow-sm">
				<form role="search" method="get" action="https://news.sophos.com/es-es/">
					<input
						type="text"
						class="focus:ring-blue-600 focus:border-blue-600 sm:text-sm block w-full placeholder-gray-600 border-gray-300 rounded-md"
						placeholder="Buscar noticias"
						name="s"
					/>
					<div
						class="absolute inset-y-0 right-0 flex items-center px-3 pointer-events-none"
					>
						<button class="p-1 text-gray-500 rounded-full" type="submit">
							<span class="sr-only">Buscar</span>
							<!-- Heroicon name: outline/bell -->
							<svg
								class="w-4 h-4"
								xmlns="http://www.w3.org/2000/svg"
								fill="none"
								viewBox="0 0 24 24"
								stroke="currentColor"
							>
								<path
									stroke-linecap="round"
									stroke-linejoin="round"
									stroke-width="3"
									d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"
								/>
							</svg>
						</button>
					</div>
				</form>
			</div>

			<ul id="menu-es-es-primary-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77809"><a href="https://news.sophos.com/es-es/category/products-services/">Productos y Servicios<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77810"><a href="https://news.sophos.com/es-es/category/security-operations/">Operaciones de Seguridad<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77811"><a href="https://news.sophos.com/es-es/category/threat-research/">Búsqueda de Ciberamenazas<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77812"><a href="https://ai.sophos.com">Investigaciones sobre IA<div class="menu-item-description"></div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77813"><a href="https://nakedsecurity.sophos.com">Novedades &#038; Consejos de Seguridad<div class="menu-item-description"></div></a></li>
</ul>		</div>
	</div>
</header>

	<div id="content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-81871" class="post-81871 post type-post status-publish format-standard has-post-thumbnail hentry category-products-services tag-cloud region-es-es">

		<div class="container mt-8 md:mt-16">
		<div class="max-w-5xl mx-auto relative">
				<div
						class="aspect-w-16 aspect-h-9 flex bg-gray-400 bg-right bg-no-repeat bg-cover"
				>
					<img width="1200" height="627" src="https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?w=1200" class="object-cover wp-post-image" alt="securite du cloud" srcset="https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png 1206w, https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?resize=1024,535 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />				</div>
								<div
						class="left-8 w-28 h-28 lg:left-12 xl:left-16 lg:w-40 lg:h-40 place-items-center absolute top-0 grid"
				>
					<img
							src="https://news.sophos.com/wp-content/uploads/2021/06/Category-Icon-Products-Services@2x_r2.min_.png"
							alt="Productos y Servicios"
					/>
											<span class="font-sansSemiBold lg:text-base lg:leading-tight absolute bottom-0 p-4 text-xs font-semibold leading-tight text-center text-white">
							PRODUCTOS Y SERVICIOS						</span>
									</div>
						</div>
	</div>


			
	<header>
		<div class="container mt-8 md:mt-16 md:-mb-4">
			<div class="max-w-4xl mx-auto">

				<h1 class="text-style-h1 mb-8">Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque!</h1>
				
				<div class="text-xl md:text-xl -mt-2">
					<span class="byline">
		Escrito por 				<span class="author vcard">
				<a href="https://news.sophos.com/es-es/author/naked-security/" title="Entradas por Naked Security" class="author url fn" rel="author">Naked Security</a>				</span>
								</span>
						</div>

				<div class="text-sophos-gray-600 mt-4 text-xs font-sansSemiBold font-semibold leading-tight uppercase">
					<span class="posted-on"><a href="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/" rel="bookmark">27 enero 2022</a></span>				</div>

				<div class="mt-6 space-y-2 space-x-1">
					<a href="https://news.sophos.com/es-es/category/products-services/" class="category-tag-pill">Products &amp; Services</a> <a href="https://news.sophos.com/es-es/tag/cloud/" class="category-tag-pill">Cloud</a>				</div>
			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="container md:my-16 xl:my-24 my-8">
	<div class="entry-content lg:prose-lg mx-auto prose max-w-4xl">
		<p>El Cybersecurity Action Team de Google <a href="https://services.google.com/fh/files/misc/gcat_threathorizons_full_nov2021.pdf">acaba de publicar</a> la primera edición de un boletín titulado <em>Cloud Threat Intelligence</em>.</p>
<p>Las principales advertencias no son sorprendentes (los visitantes habituales de este blog las habrán leído aquí durante años), y se reducen a dos puntos principales.</p>
<p><strong>En primer lugar, los delincuentes aparecen rápidamente</strong>: en ocasiones, tardan días en encontrar instancias en la nube recién iniciadas e inseguras e irrumpir en ellas, pero Google dice que los tiempos de descubrimiento-ruptura-y-entrada eran &#8220;de tan sólo 30 minutos&#8221;.</p>
<p>En una investigación de Sophos realizada hace dos años, en la que nos propusimos medir específicamente el tiempo que transcurría antes de que los primeros ciberdelincuentes nos visitaran, nuestros honeypots registraron tiempos de primera entrada de <a href="https://nakedsecurity.sophos.com/2019/07/17/rdp-exposed-the-wolves-already-at-your-door/">84 segundos</a> a través de RDP, y de <a href="https://nakedsecurity.sophos.com/2019/04/09/knock-and-dont-run-the-tale-of-the-relentless-hackerbots/">54 segundos</a> a través de SSH.</p>
<p>Imagínate que, después de cerrar el contrato de tu nueva propiedad, los primeros delincuentes tardaran un minuto en llegar a la entrada de tu casa para probar todas las puertas y ventanas.</p>
<h2>Atacado a pesar de todo</h2>
<p>Es importante destacar que, en nuestra investigación, las instancias en la nube que utilizamos no eran el tipo de servidor en la nube que una empresa típica establecería, dado que nunca se nombraron a través de DNS, ni se anunciaron, ni se vincularon, ni se utilizaron para ningún propósito en el mundo real.</p>
<p>En otras palabras, los primeros delincuentes nos encontraron en un minuto simplemente porque aparecíamos en Internet: nos atacaron sin importar lo que hiciéramos para mantener un perfil mínimo.</p>
<p>No tuvieron que esperar a que nosotros mismos diéramos a conocer los servidores, como sucedería si se iniciara un nuevo sitio web, un blog o un sitio de descargas.</p>
<p>Del mismo modo, los delincuentes no necesitaron esperar hasta que estableciéramos los servidores como objetivos estándar de la API de la red (conocidos en la jerga, de forma ligeramente ambigua, como endpoints) y empezáramos a generar nosotros mismos un tráfico visible que pudiera ser detectado utilizando esos servicios en línea.</p>
<p>Por lo tanto, en la vida real, la situación es probablemente incluso peor que en nuestra investigación, dado que definitivamente eres un objetivo genérico y automático para los delincuentes que simplemente escanean, vuelven a escanear y vuelven a escanear Internet buscando a todo el mundo; y también puedes ser un objetivo específico e interesante para los delincuentes que están al acecho no de cualquiera, sino de alguien.</p>
<p><strong>En segundo lugar, las contraseñas débiles siguen siendo la principal vía de entrada</strong>: Google confirmó que las contraseñas débiles no son sólo una <em>cosa</em> utilizada por los ciberdelincuentes en las intrusiones en la nube, sino la <em>cosa</em>.</p>
<p>Técnicamente, las contraseñas débiles (una categoría que, tristemente, incluye no tener ninguna contraseña) no tuvieron la mayoría absoluta en la lista de Google de &#8220;cómo entraron&#8221;, pero con un 48% estuvo muy cerca.</p>
<p>En particular, los errores en la seguridad de las contraseñas se sitúan muy por delante de la siguiente técnica de intrusión más probable, que es el software sin parches.</p>
<p>Probablemente ya habías adivinado que la aplicación de parches sería un problema, dada la frecuencia con la que escribimos sobre este tema: el software vulnerable dejó entrar al 26% de los atacantes.</p>
<p>Curiosamente, si se nos permite esbozar una sonrisa irónica en este punto, el 4% de las intrusiones de Google fueron supuestamente causadas por usuarios que publicaron accidentalmente sus propias contraseñas o claves de seguridad al subirlas por error mientras publicaban material de código abierto en sitios como GitHub.</p>
<p>Irónicamente, en Sophos ya hemos hablado sobre los riesgos de lo que podría llamarse &#8220;autoinculpación en materia de ciberseguridad”, desde casi el principio de este blog con <a href="https://news.sophos.com/es-es/2012/11/22/contrasena-de-la-raf-descubierta-por-unas-fotos-del-principe-guillermo/">la famosa contraseña de la RAF descubierta casualmente por unas fotos del Príncipe Guillermo</a>, hasta hace poco más de dos meses. En <a href="https://nakedsecurity.sophos.com/2021/11/18/github-cookie-leakage-thousands-of-firefox-cookie-files-uploaded-by-mistake/">ese caso</a>, informamos de cómo los investigadores en el Reino Unido fueron capaces de rastrear más de 4400 proyectos de GitHub en los que los propios archivos de cookies de Firefox del cargador se habían enredado de alguna manera &#8211; una búsqueda que literalmente tomó segundos cuando la reprodujimos.</p>
<p>Y eso es sólo un tipo de archivo que podría contener secretos de la API, de una aplicación específica, en un servicio de intercambio en la nube en particular.</p>
<p>No estamos seguros de si sentirnos aliviados de que la autoinculpación representara sólo el 4% de las intrusiones, o consternados de que esta técnica de intrusión (no estamos seguros de que sea lo suficientemente sofisticada como para llamarla &#8220;hacking&#8221;) estuviera en la lista.</p>
<h2>¿Y el ransomware?</h2>
<p>Sabemos lo que estás pensando. &#8220;Seguramente las intrusiones eran todas de ransomware&#8221;, podrías estar diciendo, &#8220;porque ese es el único problema de ciberseguridad del que vale la pena preocuparse ahora mismo&#8221;.</p>
<p>Desafortunadamente, si estás viendo el ransomware de forma aislada, poniéndolo al frente de la cola para tratar de forma aislada, y relegando todo lo demás a un segundo plano, entonces no estás pensando en la ciberseguridad de forma suficientemente amplia.</p>
<p>El problema con el ransomware es que casi siempre es el final del trabajo para los ciberdelincuentes en tu red, porque la idea del ransomware es llamar la atención al máximo.</p>
<p>Como sabemos por <a href="https://www.sophos.com/es-es/products/managed-threat-response/rapid-response">el equipo de Respuesta Rápida de Sophos</a>, los atacantes de ransomware <a href="https://nakedsecurity.sophos.com/2021/10/30/europol-announce-targeting-of-12-suspects-in-ransomware-attacks/">no dejan a sus víctimas ninguna duda</a> de que están en toda su vida digital.</p>
<p>Las notificaciones de ransomware de hoy en día ya no se basan simplemente en poner calaveras en llamas en el escritorio de Windows de todo el mundo y exigir dinero de esa manera.</p>
<p>Hemos visto cómo los ciberdelincuentes <a href="https://news.sophos.com/en-us/2021/10/28/the-top-10-ways-ransomware-operators-ramp-up-the-pressure-to-pay/">imprimen notas de rescate</a> en todas las impresoras de la empresa (incluidos los terminales de los puntos de venta, para que incluso los clientes sepan lo que acaba de ocurrir), y <a href="https://news.sophos.com/en-us/2021/10/28/the-top-10-ways-ransomware-operators-ramp-up-the-pressure-to-pay/">amenazan a los empleados individualmente</a> utilizando datos muy personales robados, como los números de la seguridad social.</p>
<p>Incluso les hemos oído dejar escalofriantes y lacónicos mensajes de voz <a href="https://www.youtube.com/watch?v=ZjUpL6-niB8">explicando con despiadado detalle</a> cómo planean acabar con tu negocio si no entras en su juego:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/ZjUpL6-niB8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<h2>¿Qué pasó realmente después?</h2>
<p>Pues bien, en el informe de Google, todos los elementos de la lista de &#8220;acciones tras el compromiso&#8221;, excepto una, implicaban que los ciberdelincuentes utilizaban tu instancia en la nube para perjudicar a otra persona, incluyendo:</p>
<ul>
<li><strong>Buscar nuevas víctimas</strong> desde tu cuenta.</li>
<li><strong>Atacar otros servidores</strong> desde tu cuenta.</li>
<li><strong>Entregar malware a otras personas</strong> utilizando tus servidores.</li>
<li><strong>Lanzamiento de ataques DDoS</strong>, abreviatura de ataques de denegación de servicio distribuidos.</li>
<li><strong>Enviando spam para que te incluyan a ti en la lista de bloqueados</strong>, no a los ciberdelincuentes.</li>
</ul>
<p>Pero el primer lugar de la lista, aparentemente en el 86% de los compromisos con éxito, fue <strong>la minería de criptomonedas</strong>.</p>
<p>En este caso, los delincuentes utilizan tu capacidad de procesamiento, tu espacio en el disco y tu memoria asignada (en pocas palabras, <a href="https://nakedsecurity.sophos.com/2020/06/09/cryptomining-criminals-under-the-spotlight-a-sophoslabs-report/">te roban el dinero</a>) para minar criptomonedas que se quedan ellos.</p>
<p>Recuerda que el ransomware no funciona para los delincuentes si tienes un servidor en la nube recién configurado al que todavía no le has dado un uso completo, porque es casi seguro que no hay nada en el servidor que los delincuentes puedan utilizar para chantajearte.</p>
<p>Los servidores infrautilizados son inusuales en las redes normales, porque no puedes permitirte dejarlos inactivos después de haberlos comprado. Pero la nube no funciona así: puedes pagar una suma modesta para que la capacidad del servidor esté disponible para cuando la necesites, sin grandes costes de capital por adelantado antes de poner en marcha el servicio.</p>
<p>Sólo empezarás a pagar mucho dinero si empiezas a utilizar los recursos asignados: un servidor inactivo es un servidor barato; sólo cuando tu servidor esté ocupado empezarás a acumular gastos.</p>
<p>Si has hecho bien tus cálculos económicos, esperas salir ganando, ya que un aumento de la carga del servidor debería corresponder a un aumento del negocio del cliente, de modo que tus costes adicionales se cubren automáticamente con ingresos adicionales.</p>
<p>Pero no existe ese equilibrio económico si los delincuentes se dedican a trabajar en su propio beneficio económico en servidores que se supone que están inactivos.</p>
<p>En lugar de pagar euros al día para tener energía en el servidor a la espera de que la necesites, podrías estar pagando miles de euros al día por energía en el servidor que no te está haciendo ganar nada.</p>
<h2>¿Qué hacer?</h2>
<ul>
<li><strong>Elige contraseñas adecuadas</strong>. Mira <a href="https://nakedsecurity.sophos.com/2014/10/01/how-to-pick-a-proper-password/">nuestro vídeo</a> sobre cómo elegir una buena y lee <a href="https://news.sophos.com/en-us/2021/11/22/password-managers-can-make-your-network-more-secure-but-mind-the-gaps/">nuestros consejos sobre gestores de contraseñas</a>.</li>
<li><strong>Utiliza la función 2FA siempre que puedas</strong>. Si utilizas un gestor de contraseñas, configura la función 2FA para ayudarte a mantener segura tu base de datos de contraseñas.</li>
<li><strong>Parchea pronto, parchea a menudo</strong>. No te fijes sólo en los llamados &#8220;días cero&#8221; que los delincuentes ya conocen. Los parches para los agujeros de seguridad son objeto de ingeniería inversa para descubrir cómo explotarlos, a menudo por parte de investigadores de seguridad que luego hacen públicos estos exploits, supuestamente para educar a todo el mundo sobre los riesgos. Todo el mundo, por supuesto, incluye a los ciberdelincuentes.</li>
<li><strong>Invierte en una protección proactiva de seguridad cloud</strong>. No esperes a que te llegue la próxima factura de la nube (o a que la compañía de tu tarjeta de crédito te envíe un aviso de saldo de la cuenta) para descubrir que hay ciberdelincuentes que acumulan comisiones y lanzan ataques a tu costa.</li>
</ul>
<p>Piénsalo así: solucionar la seguridad cloud es el mejor tipo de altruismo.</p>
<p>Tienes que hacerlo de todos modos, para protegerte a ti mismo, pero al hacerlo proteges a todos los demás que, de otro modo, recibirían ataques DDoS, spam, sondeos, hackeos o infecciones desde tu cuenta.</p>
<p>Nuestro próximo webinar de este viernes  de enero a las 10:30 hablará de  Sophos Cloud Optix, la solución de gestión de la postura de seguridad en la nube de Sophos, que reduce de forma proactiva el riesgo empresarial derivado de la actividad no autorizada, las vulnerabilidades y las configuraciones erróneas en los entornos de nube pública de Amazon Web Services (AWS), Microsoft Azure y Google Cloud Platform. No te pierda este seminario web para conocer cómo. <a href="https://attendee.gotowebinar.com/register/4208951822178288140">Regístrate aquí</a>.</p>
			</div>
	<div class="mt-12">
		
<ul
	id="social-sharing"
	class="flex justify-center items-center space-x-6"
>
	<li class="facebook">
		<a
			class="js-share-modal"
			href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=81871&#038;title=Seguridad%20cloud:%20¡No%20esperes%20hasta%20la%20próxima%20factura%20para%20enterarte%20de%20un%20ataque!"
			data-title="Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque!"
			title="Compartir en Facebook">
				<span class="sr-only">Compartir en Facebook</span>
				<svg
					width="8"
					height="16"
					xmlns="http://www.w3.org/2000/svg"
					class="text-sophos-gray-600 hover:text-black"
					fill="currentColor"
				>
					<path d="M7.145 8.006H4.903V16H1.581V8.006H0V5.182h1.581V3.354C1.581 2.045 2.202 0 4.933 0l2.461.01v2.742H5.608c-.291 0-.705.145-.705.77v1.66h2.533l-.291 2.824z" fill-rule="nonzero"/>
				</svg>
		</a>
	</li>
	<li class="twitter">
		<a
			class="js-share-modal"
			href="http://twitter.com/intent/tweet?text=Seguridad%20cloud%3A%20%C2%A1No%20esperes%20hasta%20la%20pr%C3%B3xima%20factura%20para%20enterarte%20de%20un%20ataque%21%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D81871"
			data-title=""
			title="Compartir en Twitter">
				<span class="sr-only">Compartir en Twitter</span>
				<svg
					width="14"
					height="13"
					xmlns="http://www.w3.org/2000/svg"
					class="text-sophos-gray-600 hover:text-black"
					fill="currentColor"
				>
					<path d="M12.567 3.238c.007.141.01.281.01.424 0 4.338-2.89 9.34-8.173 9.34-1.623 0-3.132-.543-4.403-1.475.225.03.453.045.685.045 1.346 0 2.584-.523 3.566-1.404-1.255-.028-2.317-.977-2.682-2.28a2.56 2.56 0 001.296-.056C1.554 7.53.562 6.203.562 4.613v-.04c.389.245.83.392 1.302.41C1.094 4.393.587 3.387.587 2.25c0-.602.142-1.166.388-1.65 1.416 1.986 3.534 3.292 5.92 3.43a3.735 3.735 0 01-.074-.749c0-1.813 1.286-3.28 2.873-3.28.825 0 1.572.397 2.096 1.034a5.324 5.324 0 001.824-.797c-.215.768-.67 1.41-1.263 1.816a5.178 5.178 0 001.65-.515 6.362 6.362 0 01-1.434 1.7" fill-rule="nonzero"/>
				</svg>
		</a>
	</li>
	<li class="linkedin">
		<a
			href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/"
			data-title="Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque!"
			title="Compartir en LinkedIn"
			onclick="window.open(this.href, '', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
			<span class="sr-only">Compartir en LinkedIn</span>
			<svg
				width="16"
				height="16"
				xmlns="http://www.w3.org/2000/svg"
				class="text-sophos-gray-600 hover:text-black"
				fill="currentColor"
			>
				<path d="M16 15.293h-3.43v-5.52c0-1.386-.496-2.334-1.738-2.334-.946 0-1.512.64-1.76 1.256-.09.22-.113.526-.113.836v5.762H5.53s.044-9.35 0-10.316h3.43v1.46c.456-.705 1.27-1.703 3.091-1.703 2.256 0 3.95 1.473 3.95 4.643v5.916zM1.917 3.566h-.022C.745 3.566 0 2.773 0 1.783 0 .772.768 0 1.94 0c1.173 0 1.896.772 1.917 1.783 0 .99-.744 1.783-1.94 1.783zM.202 15.293h3.431V4.977H.203v10.316z" fill-rule="nonzero"/>
			</svg>
		</a>
	</li>
	<li class="comments">
		<a
			href="#comments"
			title="Dejar un comentario"
			class="flex items-center space-x-1"
		>
			<svg
				width="16"
				height="16"
				xmlns="http://www.w3.org/2000/svg"
				class="text-sophos-gray-600 hover:text-black"
				fill="currentColor"
			>
				<path d="M8.5 0a7.5 7.5 0 11-3.916 13.898C3.317 15.273 1.773 15.36.256 15.135c1.011-1.185 1.678-2.357 2-3.517l-.007.027A7.5 7.5 0 018.5 0z" fill-rule="evenodd"/>
			</svg>
					</a>
	</li>
</ul>

			</div><!-- .entry-social -->
	</div>

</article><!-- #post-## -->

			<div class="container my-8 md:my-16">
				<div class="max-w-4xl mx-auto">
					<div class="article-author-block article-co-authors-block">
	
					<div class="author-block">
				<div class="author-block__profile">
					<img alt='' src='https://news.sophos.com/wp-content/themes/sophosnews-2017/img/avatars/avatar-one.png' class='avatar avatar-400 photo' height='400' width='400' />				</div> <!-- .author-profile -->

				<div class="author-block__wrapper">
					<div class="author-block__content">

													<div class="author-block__about">
								Acerca del autor							</div>
						
						<h3 class="author-block__name">
						<a href="https://news.sophos.com/es-es/author/naked-security/" title="Entradas por Naked Security" class="author url fn" rel="author">Naked Security</a>						</h3>

						
							<div class="author-block__bio">
								<p>Naked Security es el blog oficial de Sophos en inglés en el que se cometan las últimas noticias sobre ciberseguridad.</p>
							</div> <!-- .author-bio -->

					</div>
				</div>

			</div> <!-- .author-block-container -->
		
		</div>
				</div>
			</div>

			
<div class="pb-24 bg-white">
<div class="container">
<div class="max-w-5xl mx-auto">

			
			<h3 class="text-style-h2 md:my-8 my-4">
				Leer artículos similares			</h3>

			<div class="article-grid article-grid--3-column">
				<!-- Article -->
<article
	id="post-81871"
	class="hover:shadow-lg dark:bg-sophos-gray-900 border-sophos-gray-200 flex flex-col overflow-hidden text-gray-700 transition-all bg-white border rounded-md shadow-md post-81871 post type-post status-publish format-standard has-post-thumbnail hentry category-products-services tag-cloud region-es-es">
	<!-- Image -->
	<a
		class="aspect-w-16 aspect-h-9 flex block bg-gray-400 bg-right bg-no-repeat bg-cover"
		href="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/"
		rel="bookmark"
		style="
			background-image: url('https://news.sophos.com/wp-content/uploads/2021/12/securite-du-cloud.png?w=640');
		"
	></a>

	<!-- Wrapper -->
	<div class="flex flex-col justify-between flex-grow">

		<!-- Content -->
		<div class="sm:px-8 sm:py-8 p-4 py-6">
			<!-- Date -->
			<div
				class="text-sophos-blue-600 font-sansMedium mb-2 text-xs leading-tight uppercase truncate"
			>
				27 enero 2022			</div>
			<!-- Post Title -->
				<h2 class="text-style-h2 line-clamp-3 sm:mb-4 sm:text-2xl sm:leading-snug text-lg leading-tight text-gray-700"><a href="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/" rel="bookmark" class="dark:text-white font-sansSemiBold font-semibold text-gray-900 no-underline cursor-pointer">Seguridad cloud: ¡No esperes hasta la próxima factura para enterarte de un ataque!</a></h2>			<!-- Excerpt -->
						</div>

			</div>
</article>
<!-- Article -->
<article
	id="post-81829"
	class="hover:shadow-lg dark:bg-sophos-gray-900 border-sophos-gray-200 flex flex-col overflow-hidden text-gray-700 transition-all bg-white border rounded-md shadow-md post-81829 post type-post status-publish format-standard has-post-thumbnail hentry category-products-services tag-featured tag-nota-de-prensa tag-ztna region-es-es">
	<!-- Image -->
	<a
		class="aspect-w-16 aspect-h-9 flex block bg-gray-400 bg-right bg-no-repeat bg-cover"
		href="https://news.sophos.com/es-es/2022/01/26/sophos-amplia-el-ecosistema-adaptativo-de-ciberseguridad-con-zero-trust-network-access/"
		rel="bookmark"
		style="
			background-image: url('https://news.sophos.com/wp-content/uploads/2022/01/sophos-ztna-1.png?w=640');
		"
	></a>

	<!-- Wrapper -->
	<div class="flex flex-col justify-between flex-grow">

		<!-- Content -->
		<div class="sm:px-8 sm:py-8 p-4 py-6">
			<!-- Date -->
			<div
				class="text-sophos-blue-600 font-sansMedium mb-2 text-xs leading-tight uppercase truncate"
			>
				26 enero 2022			</div>
			<!-- Post Title -->
				<h2 class="text-style-h2 line-clamp-3 sm:mb-4 sm:text-2xl sm:leading-snug text-lg leading-tight text-gray-700"><a href="https://news.sophos.com/es-es/2022/01/26/sophos-amplia-el-ecosistema-adaptativo-de-ciberseguridad-con-zero-trust-network-access/" rel="bookmark" class="dark:text-white font-sansSemiBold font-semibold text-gray-900 no-underline cursor-pointer">Sophos amplía el Ecosistema Adaptativo de Ciberseguridad con Zero Trust Network Access</a></h2>			<!-- Excerpt -->
						</div>

			</div>
</article>
<!-- Article -->
<article
	id="post-81764"
	class="hover:shadow-lg dark:bg-sophos-gray-900 border-sophos-gray-200 flex flex-col overflow-hidden text-gray-700 transition-all bg-white border rounded-md shadow-md post-81764 post type-post status-publish format-standard has-post-thumbnail hentry category-sophos-secops tag-cobalt-strike tag-zloader region-es-es">
	<!-- Image -->
	<a
		class="aspect-w-16 aspect-h-9 flex block bg-gray-400 bg-right bg-no-repeat bg-cover"
		href="https://news.sophos.com/es-es/2022/01/24/zloader-instala-puertas-traseras-de-acceso-remoto-y-cobalt-strike/"
		rel="bookmark"
		style="
			background-image: url('https://news.sophos.com/wp-content/uploads/2022/01/zloader.jpg?w=640');
		"
	></a>

	<!-- Wrapper -->
	<div class="flex flex-col justify-between flex-grow">

		<!-- Content -->
		<div class="sm:px-8 sm:py-8 p-4 py-6">
			<!-- Date -->
			<div
				class="text-sophos-blue-600 font-sansMedium mb-2 text-xs leading-tight uppercase truncate"
			>
				24 enero 2022			</div>
			<!-- Post Title -->
				<h2 class="text-style-h2 line-clamp-3 sm:mb-4 sm:text-2xl sm:leading-snug text-lg leading-tight text-gray-700"><a href="https://news.sophos.com/es-es/2022/01/24/zloader-instala-puertas-traseras-de-acceso-remoto-y-cobalt-strike/" rel="bookmark" class="dark:text-white font-sansSemiBold font-semibold text-gray-900 no-underline cursor-pointer">Zloader instala puertas traseras de acceso remoto y Cobalt Strike</a></h2>			<!-- Excerpt -->
						</div>

			</div>
</article>
			</div>

	
</div>
</div>
</div> <!-- #secondary -->

			
<div class="bg-sophos-gray-50 px-4 pt-16 pb-8" id="comments">

	
	
	<div class="container max-w-2xl py-6 md:py-16">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/es-es/2022/01/27/seguridad-cloud-no-esperes-hasta-la-proxima-factura-para-enterarte-de-un-ataque/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='81871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="829df1f0d9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="150"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>

</div><!-- #comments -->
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div> <!-- #content -->

	

	<footer
		class="bg-white border-t border-sophos-gray-200 "
		x-data="{ languageMenu: false, privacyMenu: false, legalMenu: false }"
	>
		<div class="container">
			<div class="md:flex-row md:items-center flex flex-col justify-between py-8">
				<div class="flex items-baseline flex-grow space-x-6">
					<!-- Language -->
					
<div class="relative mr-auto">
	<a
		href="#"
		class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
		@click.prevent="languageMenu = !languageMenu"
		@click.away="languageMenu = false"
	>
		Cambiar de región		<svg
			xmlns="http://www.w3.org/2000/svg"
			width="8"
			height="4"
			class="inline-block transition-transform transform"
			:class="{'rotate-180': languageMenu }"
		>
			<path
				fill="#7F8C9D"
				fill-rule="evenodd"
				d="M4 2.178L5.915.262a.708.708 0 01.996 0 .702.702 0 010 .995L4.75 3.415A.7.7 0 014 3.94a.702.702 0 01-.751-.524l-2.16-2.158a.702.702 0 11.996-.995L4 2.178z"
			/>
		</svg>
	</a>

	<!-- Language Menu -->
	<div
		class="focus:outline-none border-sophos-gray-200 absolute bottom-0 left-0 w-48 px-4 py-1 py-4 mb-8 -ml-4 origin-bottom-left bg-white border rounded-md shadow-md"
		role="menu"
		aria-orientation="vertical"
		aria-labelledby="user-menu"
		x-show="languageMenu"
		x-cloak
		x-transition:enter="transition-all ease-out duration-100"
		x-transition:enter-start="transform opacity-0 scale-95"
		x-transition:enter-end="transform opacity-100 scale-100"
		x-transition:leave="transition ease-in duration-75"
		x-transition:leave-start="transform opacity-100 scale-100"
		x-transition:leave-end="transform opacity-0 scale-95"
	>
		<ul
			class="font-sansMedium text-sophos-gray-600 space-y-1 text-xs font-medium"
		>
											<li>
					<a href="https://news.sophos.com/es-419">
						América Latina					</a>
				</li>
															<li>
					<a href="https://news.sophos.com/pt-br">
						Brasil					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/de-de">
						Deutschland					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/en-us">
						English					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/fr-fr">
						France					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/es-es">
						Iberia					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/it-it">
						Italia					</a>
				</li>
											<li>
					<a href="https://news.sophos.com/ja-jp">
						Japan					</a>
				</li>
									</ul>
	</div>
</div>

					<!-- Terms -->
					<a
						href="https://www.sophos.com/en-us/legal/sophos-website.aspx"
						class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block ml-auto text-xs font-medium leading-tight"
						>Condiciones</a
					>

					<!-- Privacy -->
					
<span class="relative">
	<a
		href="#"
		class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
		@click.prevent="privacyMenu = !privacyMenu"
		@click.away="privacyMenu = false"
	>
		Privacidad
		<svg
			xmlns="http://www.w3.org/2000/svg"
			width="8"
			height="4"
			class="inline-block transition-transform transform"
			:class="{'rotate-180': privacyMenu }"
		>
			<path
				fill="#7F8C9D"
				fill-rule="evenodd"
				d="M4 2.178L5.915.262a.708.708 0 01.996 0 .702.702 0 010 .995L4.75 3.415A.7.7 0 014 3.94a.702.702 0 01-.751-.524l-2.16-2.158a.702.702 0 11.996-.995L4 2.178z"
			/>
		</svg>
	</a>
	<div
		class="focus:outline-none border-sophos-gray-200 absolute bottom-0 left-0 w-48 px-4 py-1 py-4 mb-8 -ml-4 origin-bottom-left bg-white border rounded-md shadow-md"
		role="menu"
		aria-orientation="vertical"
		aria-labelledby="user-menu"
		x-show="privacyMenu"
		x-cloak
		x-transition:enter="transition-all ease-out duration-100"
		x-transition:enter-start="transform opacity-0 scale-95"
		x-transition:enter-end="transform opacity-100 scale-100"
		x-transition:leave="transition ease-in duration-75"
		x-transition:leave-start="transform opacity-100 scale-100"
		x-transition:leave-end="transform opacity-0 scale-95"
	>
		<ul
			class="font-sansMedium text-sophos-gray-600 space-y-1 text-xs font-medium"
		>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx"
				>
					Política de privacidad				</a>
			</li>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal/cookie-information.aspx"
				>
					Cookies				</a>
			</li>
		</ul>
	</div>
</span>

					<!-- Legal -->
					
<span class="relative">
	<a
		href="#"
		class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
		@click.prevent="legalMenu = !legalMenu"
		@click.away="legalMenu = false"
	>
		Jurídicos
		<svg
			xmlns="http://www.w3.org/2000/svg"
			width="8"
			height="4"
			class="inline-block transition-transform transform"
			:class="{'rotate-180': legalMenu }"
		>
			<path
				fill="#7F8C9D"
				fill-rule="evenodd"
				d="M4 2.178L5.915.262a.708.708 0 01.996 0 .702.702 0 010 .995L4.75 3.415A.7.7 0 014 3.94a.702.702 0 01-.751-.524l-2.16-2.158a.702.702 0 11.996-.995L4 2.178z"
			/>
		</svg>
	</a>
	<div
		class="focus:outline-none border-sophos-gray-200 absolute bottom-0 left-0 w-48 px-4 py-1 py-4 mb-8 -ml-4 origin-bottom-left bg-white border rounded-md shadow-md"
		role="menu"
		aria-orientation="vertical"
		aria-labelledby="user-menu"
		x-show="legalMenu"
		x-cloak
		x-transition:enter="transition-all ease-out duration-100"
		x-transition:enter-start="transform opacity-0 scale-95"
		x-transition:enter-end="transform opacity-100 scale-100"
		x-transition:leave="transition ease-in duration-75"
		x-transition:leave-start="transform opacity-100 scale-100"
		x-transition:leave-end="transform opacity-0 scale-95"
	>
		<ul
			class="font-sansMedium text-sophos-gray-600 space-y-1 text-xs font-medium"
		>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal.aspx"
				>
					General				</a>
			</li>
			<li>
				<a
					href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx"
				>
					Declaración sobre la esclavitud moderna				</a>
			</li>
			<li>
				<a
					href="https://secure.ethicspoint.eu/domain/media/en/gui/104916/index.html"
				>
					Denunciar				</a>
			</li>
		</ul>
	</div>
</span>

					<!-- Copyright -->
					<div class="md:ml-6 mt-2 md:mt-0">
						<span
							class="whitespace-nowrap font-sansMedium text-sophos-gray-600 inline-block text-xs font-medium leading-tight"
						>
							&copy; 1997 - 2022 Sophos Ltd. Todos los derechos reservados						</span>
					</div>
				</div>
			</div>
			</div>
		</div>
	</footer>
	<script id='sophos-js-core-js-extra'>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":""};
var _sophosLocalAnalytics = "UA-34789247-1";
</script>
<script type="text/javascript" src="https://news.sophos.com/_static/??-eJyVjFsOwiAQRTckQ8Gm6odxLRMyaUF5hJlaly9NN1CS+3VyztVbUS4noSRaForEmnNZMifaWNnB3HTgtibltyf1tWDBNAAHgMAXferD5dph008q8nn/QLCK//RXDmNBP6fusGCVRLW7m7E72VmLXvFpptHeh/FhruEPoI2gPg==" ></script><script src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=2.0.1' id='alpine-js-js'></script>
<script type="text/javascript" src="https://news.sophos.com/wp-includes/js/comment-reply.min.js?m=1643141280g" ></script><script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'166161023',post:'81871',tz:'-5',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '81871' ]);
</script>
</body>
</html>
