<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="es-es" href="https://news.sophos.com/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/" /><title>Sophos protege los equipos de seguimiento solar de Soltec Energías Renovables frente a posibles ciberataques &#8211; Sophos News</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=news.sophos.com&amp;id=834173&amp;t=1566648635&amp;back=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2019%2F08%2F20%2Fsophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//sophos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Sophos protege los equipos de seguimiento solar de Soltec Energías Renovables frente a posibles ciberataques Comments Feed" href="https://news.sophos.com/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3-RC1-45882"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNtuwyAMQH9o1L2teZr2LUA84hYwwqRR/35O2nWatuUF2eYc+QJTMZ5zw9wgjabEMVAWiHRBgTO2Yv3FLNnGi7yA4pR9HHv91gL0JA1c5IVy1dYbSLtF3CTKT+OPBp4raj0V22YiYU8WIybF1rRUTl/WHA46nazxU1HaOFcqihh9E43JtEEb/fbuZbhSAeEysGScxOy3u+6x0yIQZG6kjjyDtQkCstHz2EacfyTmI1qqa2pFPWzQMCyn/k7/m3w4QojsbJyB9/S2ez3tD8du2x3OnyYItWM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/plugins/wp-paginate/wp-paginate.css?m=1292836527h&cssminify=yes' type='text/css' media='screen' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sophos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://news.sophos.com/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/" />
<link rel='shortlink' href='https://wp.me/p3v0p-fww' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2019%2F08%2F20%2Fsophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnews.sophos.com%2Fes-es%2F2019%2F08%2F20%2Fsophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sophos protege los equipos de seguimiento solar de Soltec Energías Renovables frente a posibles ciberataques" />
<meta property="og:url" content="https://news.sophos.com/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/" />
<meta property="og:description" content="Sophos, líder global en seguridad para protección de redes y endpoints, y Lunia Consultores, consultora informática que ofrece soluciones tecnologías integrales para empresas, han sido elegidos por…" />
<meta property="article:published_time" content="2019-08-20T08:01:39+00:00" />
<meta property="article:modified_time" content="2019-08-20T08:01:39+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=640" />
<meta property="og:image:secure_url" content="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="336" />
<meta property="og:image:alt" content="sophos mobile" />
<meta name="twitter:creator" content="@Sophos" />
<meta name="twitter:site" content="@Sophos" />
<meta name="twitter:text:title" content="Sophos protege los equipos de seguimiento solar de Soltec Energías Renovables frente a posibles ciberataques" />
<meta name="twitter:image" content="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=640" />
<meta name="twitter:image:alt" content="sophos mobile" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=114" />
<link rel='openid.server' href='https://news.sophos.com/es-es/?openidserver=1' />
<link rel='openid.delegate' href='https://news.sophos.com/es-es/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://news.sophos.com/es-es//osd.xml" title="Sophos News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Sophos News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Security made simple" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://news.sophos.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/840926369b171ab9a52ca45c15b95eee?s=16" /><link rel="amphtml" href="https://news.sophos.com/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/amp/"></head>

<body class="post-template-default single single-post postid-59676 single-format-standard mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/es-es.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-es-es-primary" class="menu"><li id="menu-item-40911" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40911"><a href="#">Productos<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-40912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40912"><a href="//www.sophos.com/es-es/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">The next thing in next-gen.</div></a></li>
	<li id="menu-item-40913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40913"><a href="//www.sophos.com/es-es/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">El paquete definitivo de seguridad para redes.</div></a></li>
	<li id="menu-item-40914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40914"><a href="//www.sophos.com/es-es/products/secure-wifi.aspx">Secure Wi-Fi<div class="menu-item-description">Conexiones Wi-Fi de alto nivel y alta seguridad.</div></a></li>
	<li id="menu-item-40915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40915"><a href="//www.sophos.com/es-es/products/secure-web-gateway.aspx">Secure Web Gateway<div class="menu-item-description">Protección web completa en cualquier lugar.</div></a></li>
	<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="//www.sophos.com/es-es/products/choose-swg.aspx">Secure Email Gateway<div class="menu-item-description">Protección sencilla para un problema complejo.</div></a></li>
	<li id="menu-item-40917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40917"><a href="//www.sophos.com/es-es/products/puremessage.aspx">PureMessage<div class="menu-item-description">Buenas noticias para ti. Malas noticias para el spam.</div></a></li>
	<li id="menu-item-40918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40918"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Protection<div class="menu-item-description">Seguridad integral para usuarios y datos.</div></a></li>
	<li id="menu-item-40919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40919"><a href="//www.sophos.com/es-es/products/intercept-x.aspx">Intercept X<div class="menu-item-description">Un enfoque totalmente nuevo de la seguridad endpoint.</div></a></li>
	<li id="menu-item-40920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40920"><a href="//www.sophos.com/es-es/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Escáner y herramienta de eliminación de malware.</div></a></li>
	<li id="menu-item-40921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40921"><a href="//www.sophos.com/es-es/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Innumerables dispositivos, una única solución.</div></a></li>
	<li id="menu-item-40922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40922"><a href="//www.sophos.com/es-es/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">Protección de los datos en cualquier lugar.</div></a></li>
	<li id="menu-item-40923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40923"><a href="//www.sophos.com/es-es/products/server-security.aspx">Server Protection<div class="menu-item-description">Seguridad optimizada para servidores.</div></a></li>
	<li id="menu-item-40924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40924"><a href="//www.sophos.com/es-es/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Protección gratuita para los equipos de casa.</div></a></li>
</ul>
</li>
<li id="menu-item-40925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40925"><a href="//www.sophos.com/es-es/threat-center/threat-analyses.aspx">Labs<div class="menu-item-description"></div></a></li>
<li id="menu-item-40926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40926"><a href="//www.sophos.com/es-es/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40927"><a href="//www.sophos.com/es-es/support.aspx">Soporte Técnico<div class="menu-item-description"></div></a></li>
<li id="menu-item-40928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40928"><a href="//www.sophos.com/es-es/company.aspx">Empresa<div class="menu-item-description"></div></a></li>
<li id="menu-item-40929" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40929"><a href="#">Descargas<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-40930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40930"><a href="//www.sophos.com/es-es/products/free-trials.aspx">Evaluaciones gratuitas<div class="menu-item-description">Todas las evaluaciones gratuitas en un mismo lugar.</div></a></li>
	<li id="menu-item-40931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40931"><a href="//www.sophos.com/es-es/products/free-tools.aspx">Herramientas gratuitas<div class="menu-item-description">Pruebe nuestras herramientas para uso doméstico.</div></a></li>
	<li id="menu-item-40932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40932"><a href="//www.sophos.com/es-es/products/request-a-quote.aspx">Solicitud de precio<div class="menu-item-description">El precio correcto siempre.</div></a></li>
</ul>
</li>
<li id="menu-item-40933" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-40933"><a href="//www.sophos.com/es-es/search-results.aspx">Buscar<div class="menu-item-description"></div></a></li>
<li id="menu-item-40934" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-40934"><a href="//www.sophos.com/es-es/login.aspx">Iniciar sesión<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-es-es-secondary" class="menu"><li id="menu-item-40935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40935"><a href="//www.sophos.com/es-es/company.aspx">Resumen</a></li>
<li id="menu-item-40936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40936"><a href="//investors.sophos.com/">Inversores</a></li>
<li id="menu-item-40937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40937"><a href="//www.sophos.com/es-es/company/press.aspx">Prensa</a></li>
<li id="menu-item-40938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40938"><a href="//secure2.sophos.com/es-es/company/events.aspx">Eventos</a></li>
<li id="menu-item-40939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40939"><a href="//www.sophos.com/es-es/company/community.aspx">Comunidad</a></li>
<li id="menu-item-40940" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-40940"><a href="/">Blog</a></li>
<li id="menu-item-40941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40941"><a href="//secure2.sophos.com/es-es/company/careers.aspx">Empleo</a></li>
<li id="menu-item-40942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40942"><a href="//www.sophos.com/es-es/company/contact.aspx">Contactar</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/es-es/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menú									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Search				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-es-es-tertiary" class="menu"><li id="menu-item-41048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41048"><a href="https://news.sophos.com/es-es/boletin-seguridad/">Boletín seguridad</a></li>
<li id="menu-item-41049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41049"><a href="https://news.sophos.com/es-es/agenda/">Agenda</a></li>
<li id="menu-item-41050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41050"><a href="https://news.sophos.com/es-es/webex/">Webinars</a></li>
<li id="menu-item-37422" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-37422"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/es-es/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Search">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Ir							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Cerrar				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-59676" class="post-59676 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-nota-de-prensa tag-sophos region-es-es">

	<header class="entry-header">

		<h1 class="entry-title">Sophos protege los equipos de seguimiento solar de Soltec Energías Renovables frente a posibles ciberataques</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>&bull;<a href="https://news.sophos.com/es-es/tag/nota-de-prensa/">nota de prensa</a>&bull;<a href="https://news.sophos.com/es-es/tag/sophos/">Sophos</a>		</div>

		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-20T04:01:39-04:00">20 August 2019</time></a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Leave a Reply">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/home?status=Sophos%20protege%20los%20equipos%20de%20seguimiento%20solar%20de%20Soltec%20Energ%C3%ADas%20Renovables%20frente%20a%20posibles%20ciberataques%20https%3A%2F%2Fwp.me%2Fp3v0p-fww" data-title="" title="Compartir en Twitter">Compartir en Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://wp.me/p3v0p-fww&#038;title=Sophos%20protege%20los%20equipos%20de%20seguimiento%20solar%20de%20Soltec%20Energías%20Renovables%20frente%20a%20posibles%20ciberataques" data-title="Sophos protege los equipos de seguimiento solar de Soltec Energías Renovables frente a posibles ciberataques" title="Compartir en  Facebook">Compartir en  Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p3v0p-fww&#038;title=Sophos%20protege%20los%20equipos%20de%20seguimiento%20solar%20de%20Soltec%20Energías%20Renovables%20frente%20a%20posibles%20ciberataques" data-title="Sophos protege los equipos de seguimiento solar de Soltec Energías Renovables frente a posibles ciberataques" title="Share on LinkedIn">Share on LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="336" src="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sophos mobile" srcset="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=640 640w, https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=150 150w, https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=300 300w, https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=768 768w, https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=1024 1024w, https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png 1200w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="51286" data-permalink="https://news.sophos.com/es-es/2018/09/27/sophos-mobile-central-device-encryption-support-macos-mojave/sophos-mobile_0/" data-orig-file="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sophos mobile" data-image-description="" data-medium-file="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=300" data-large-file="https://sophos.files.wordpress.com/2018/09/sophos-mobile_0.png?w=640" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/es-es/author/sophos-iberia/" title="Posts by Sophos Iberia" class="author url fn" rel="author">Sophos Iberia</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p><a href="https://www.sophos.com/es-es.aspx">Sophos</a>, líder global en seguridad para protección de redes y endpoints, y <a href="http://lunia.es/">Lunia Consultores</a>, consultora informática que ofrece soluciones tecnologías integrales para empresas, han sido elegidos por la empresa <a href="https://soltec.com/es/">Soltec Energías Renovables</a> para proteger su infraestructura de equipos de seguimiento solar, utilizados para mantener los paneles solares perpendiculares a los rayos solares y obtener así su máximo rendimiento.</p>
<p>Soltec es una empresa multinacional que cuenta con más de 15 años de experiencia en el sector de la energía solar fotovoltaica, opera en diferentes países del mundo como Argentina, Australia, Brasil, Chile, China, Dinamarca, Estados Unidos, España, India, Italia, Israel, México y Perú y cuenta con una fuerza de trabajo formada por más de 750 trabajadores.</p>
<p>Debido a esta dispersión geográfica y a la criticidad en las infraestructuras y servicios del sector industrial, Soltec contó con el asesoramiento y el conocimiento técnico de Lunia para protegerse con las soluciones integrales de ciberseguridad de Sophos. <em>“En esta ocasión, estamos hablando de una empresa global donde es necesaria la conectividad entre sedes que además posibilite que los trabajadores puedan acceder mediante una conexión segura a los proyectos desde cualquier lugar. A estos requisitos de conectividad, también tenemos que sumar, por ejemplo, la exposición que pueda tener un dispositivo IoT como puede ser un panel solar, un termostato o un controlador remoto”,</em> afirma Ricardo Maté, Director General de Sophos Iberia.</p>
<p>Por su parte, Jorge García, IT Global Director de Soltec comenta cuáles son los retos de seguridad a lo que se enfrentaban<em>: “Soltec se concibió como una compañía global y desde sus inicios ha tenido la seguridad como uno de los factores claves para operar en diferentes mercados y facilitar la movilidad de sus trabajadores. Para nosotros, a nivel de seguridad es fundamental cubrir las necesidades de comunicación de los trabajadores, ya que acceder de manera segura a cada proyecto evita la apertura de brechas de seguridad. Por ello, desde el principio hemos contado con soluciones integrales de seguridad sincronizada”</em>.</p>
<p>Para evitar riesgos, Sophos instaló su <a href="https://www.sophos.com/es-es/products/next-gen-firewall.aspx">Firewall XG</a>, una solución perimetral de protección con capacidades de IPS (intrusión protecction system) con las que se rastrean las conexiones y es posible bloquear cualquier conexión no deseada desde el exterior. A esto se le añadió la protección de conexiones seguras mediante VPN, con las que se interconectan las sedes remotas con la central y se facilita el acceso al firewall, garantizado la conexión de cualquier usuario de la compañía mediante el filtrado antivirus en la navegación web.</p>
<p><em>“Una de las principales ventajas es que trabajamos en todas las sedes con Sophos por lo que todas las comunicaciones y configuraciones son sencillas. Hemos conseguido simplificar las conexiones entre sedes, rapidez de despliegue con los RED y unificar wifis con los AP. Gracias a un mismo hardware Soltec puede cubrir diferentes necesidades, mediante la gestión de wifis hasta el proxy de filtrado web”</em>, comenta García.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Para manteneros al día de las <strong>últimas amenazas</strong> haceros fans de <a title="Sophos Facebook" href="https://www.facebook.com/SophosSeguridadIT" target="_blank" rel="noopener">nuestra página de Facebook</a> o <a title="Twitter SophosIberia" href="https://twitter.com/SophosIberia" target="_blank" rel="noopener">síguenos en Twitter</a> para intercambiar experiencias en torno al mundo de la seguridad. Si deseas recibir nuestro <a title="boletín de seguridad" href="http://sophosiberia.es/boletin-seguridad/" target="_blank" rel="noopener">boletín de seguridad</a> en tu correo electrónico, suscríbete en la siguiente aplicación:</p>
<center><div class="AW-Form-776664510"></div>
	<script type="text/javascript">(function(d, s, id) {
	    var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) return;
	    js = d.createElement(s); js.id = id;
	    js.src = "//forms.aweber.com/form/80/776664510.js";
	    fjs.parentNode.insertBefore(js, fjs);
	}(document, "script", "aweber-wjs-776664510"));
	</script></center>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navegación del post</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Anterior</span>
						<a href="https://news.sophos.com/es-es/2019/08/19/google-elimina-la-opcion-de-deshabilitar-la-luz-de-estado-de-las-camaras-nest/" rel="prev">Google elimina la opción de deshabilitar la luz de estado de las cámaras Nest</a>
						   			</div>
	   			<div class="nav-next">
											<span class="nav-label">Siguiente</span>
						<a href="https://news.sophos.com/es-es/2019/08/22/los-estafadores-usan-falsos-resultados-de-busqueda-para-enganar-a-los-asistentes-de-voz/" rel="next">Los estafadores usan falsos resultados de búsqueda para engañar a los asistentes de voz</a>
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				Acerca del autor			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img alt='' src='https://0.gravatar.com/avatar/f14113b1c2aa40c9dc91669c5e0e988d?s=145&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-145' height='145' width='145' />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/es-es/author/sophos-iberia/" title="Posts by Sophos Iberia" class="author url fn" rel="author">Sophos Iberia</a></h3>

					
					<div class="author-bio">
											</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="42ce8fe712" /><input type="hidden" name="_wp_http_referer" value="/es-es/2019/08/20/sophos-protege-los-equipos-de-seguimiento-solar-de-soltec-energias-renovables-frente-a-posibles-ciberataques/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af291bd972" /></p>
<input type="hidden" name="genseq" value="1566648635" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">También le puede interesar</h3>
			<article id="post-59681" class="second-featured post-59681 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-google tag-privacidad region-es-es">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/08/outdoor-security-camera-compressor.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">19</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2019/08/19/google-elimina-la-opcion-de-deshabilitar-la-luz-de-estado-de-las-camaras-nest/" rel="bookmark">Google elimina la opción de deshabilitar la luz de estado de las cámaras Nest</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-59548" class="second-featured post-59548 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-redes-sociales tag-facebook region-es-es">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/08/shutterstock_419634280-compressor.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">14</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a> &bull; <a href="https://news.sophos.com/es-es/category/redes-sociales/">Redes Sociales</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2019/08/14/reconocimiento-facial-de-facebook-un-tribunal-falla-a-favor-la-demanda-colectiva/" rel="bookmark">Reconocimiento facial de Facebook: un tribunal falla a favor la demanda colectiva</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-59494" class="second-featured post-59494 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-android tag-vulnerabilidad region-es-es">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/03/applications-android.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">09</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2019/08/09/los-ultimos-parches-de-android-corrigen-las-vulnerabilidades-criticas-wifi-qualpwn/" rel="bookmark">Los últimos parches de Android corrigen las vulnerabilidades críticas Wifi &#8220;QualPwn&#8221;</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
<article id="post-59465" class="second-featured post-59465 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-malware tag-nota-de-prensa region-es-es">
	<div class="second-featured__image" style="background-image: url('https://sophos.files.wordpress.com/2019/08/shutterstock_747232054.jpg?w=640');">
		<div class="featured-entry-meta">
			<div class="featured-entry-date">
				<span class="day-num">08</span>
				<span class="month">Aug</span>
			</div>
		</div>
	</div>
	<div class="second-featured__content">
		<header class="featured-entry-header">
			<div class="featured-entry-categories">
					<a href="https://news.sophos.com/es-es/category/actualidad/">Actualidad</a>			</div>
			<h1 class="featured-entry-title dot-ellipsis dot-resize-update dot-load-update dot-height-130"><a href="https://news.sophos.com/es-es/2019/08/08/sophos-detecta-el-robo-de-datos-a-gamers-desde-la-deep-web/" rel="bookmark">Sophos detecta el robo de datos a gamers desde la Deep Web</a></h1>		</header> <!-- featured-entry-header -->
	</div>
</article> <!-- post -->
		</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->

	<footer class="site-footer" role="contentinfo">
		<div class="container">
			<div class="social-footer-links">
								    <ul id="menu-es-es-footer-social" class="social-sharing"><li id="menu-item-40960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40960"><a href="https://www.facebook.com/SophosSeguridadIT">Facebook</a></li>
<li id="menu-item-40961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40961"><a href="https://twitter.com/SophosIberia">Twitter</a></li>
<li id="menu-item-40962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40962"><a href="https://www.youtube.com/user/SophosIberia">YouTube</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Popular					</div>
					<ul id="menu-es-es-footer-popular" class="menu"><li id="menu-item-40949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40949"><a href="//www.sophos.com/es-es/products/free-trials.aspx">Evaluaciones gratuitas</a></li>
<li id="menu-item-40950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40950"><a href="//www.sophos.com/es-es/products/free-tools.aspx">Herramientas gratuitas</a></li>
<li id="menu-item-40951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40951"><a href="//www.sophos.com/es-es/security-news-trends/whitepapers.aspx">Monográficos</a></li>
<li id="menu-item-40952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40952"><a href="//www.sophos.com/es-es/threat-center/technical-papers.aspx">Artículos técnicos</a></li>
<li id="menu-item-40953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40953"><a href="//www.sophos.com/es-es/products/buy-sophos-online.aspx">Comprar por Internet</a></li>
<li id="menu-item-40954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40954"><a href="https://shop.sophos.com/">Sophos Brand Store</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Comunidad					</div>
					<ul id="menu-es-es-footer-community" class="menu"><li id="menu-item-40955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40955"><a href="/">Blog de Sophos</a></li>
<li id="menu-item-40956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40956"><a href="//www.sophos.com/es-es/company/community.aspx">Redes Sociales</a></li>
<li id="menu-item-40957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40957"><a href="https://nakedsecurity.sophos.com">Noticias de Naked Security</a></li>
<li id="menu-item-40958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40958"><a href="//www.sophos.com/es-es/company/podcasts.aspx">Emisiones multimedia (podcasts)</a></li>
<li id="menu-item-40959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40959"><a href="//www.sophos.com/es-es/company/rss-feeds.aspx">RSS</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Trabajar con nosotros					</div>
					<ul id="menu-es-es-footer-work" class="menu"><li id="menu-item-40963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40963"><a href="//www.sophos.com/es-es/partners/partner-application.aspx">Afiliación</a></li>
<li id="menu-item-40964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40964"><a href="http://partnerportal.sophos.com/">Portal para partners (login)</a></li>
<li id="menu-item-40965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40965"><a href="//www.sophos.com/es-es/partners/resellers.aspx">Distribuidores</a></li>
<li id="menu-item-40966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40966"><a href="//www.sophos.com/es-es/partners.aspx">Partners tecnológicos</a></li>
<li id="menu-item-40967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40967"><a href="//www.sophos.com/es-es/solutions/oem-solutions.aspx">OEM</a></li>
<li id="menu-item-40968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40968"><a href="//www.sophos.com/es-es/partners/oem-and-technology.aspx"></a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Sobre Sophos					</div>
					<ul id="menu-es-es-footer-about" class="menu"><li id="menu-item-40943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40943"><a href="//www.sophos.com/es-es/company/careers.aspx">Empleo</a></li>
<li id="menu-item-40944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40944"><a href="//www.sophos.com/es-es/products.aspx">Productos</a></li>
<li id="menu-item-40945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40945"><a href="//www.sophos.com/es-es/company/site-feedback.aspx">Comentarios</a></li>
<li id="menu-item-40946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40946"><a href="//www.sophos.com/es-es/company/contact.aspx">Contactar</a></li>
<li id="menu-item-40947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40947"><a href="//www.sophos.com/es-es/company/press.aspx">Prensa</a></li>
<li id="menu-item-40948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40948"><a href="//www.sophos.com/es-es/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
</ul>							</div>
			<div class="site-footer-links">
									<div class="site-footer-title">
						Soporte					</div>
					<ul id="menu-es-es-footer-support" class="menu"><li id="menu-item-40969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40969"><a href="//www.sophos.com/es-es/support/technical-support.aspx">Garantías ampliadas</a></li>
<li id="menu-item-40970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40970"><a href="//www.sophos.com/es-es/support/knowledgebase.aspx">Base de conocimiento</a></li>
<li id="menu-item-40971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40971"><a href="//www.sophos.com/es-es/support/downloads.aspx">Descargas y actualizaciones</a></li>
<li id="menu-item-40972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40972"><a href="//www.sophos.com/es-es/support/documentation.aspx">Documentación</a></li>
<li id="menu-item-40973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40973"><a href="//www.sophos.com/es-es/support/professional-services.aspx">Servicios profesionales</a></li>
<li id="menu-item-40974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40974"><a href="//www.sophos.com/es-es/about-us/training.aspx">Formación</a></li>
</ul>							</div>
		</div>
	</footer> <!-- site-footer -->

	<div class="secondary-footer">
		<div class="container">
			<div class="site-logo">
				Sophos News			</div>
			<div class="site-copyright">
			&copy; 1997 - 2019 Sophos Ltd. All rights reserved			</div>
			<nav class="site-legal-navigation" role="navigation">
				<ul>
					<ul id="menu-es-es-footer-legal" class="menu"><li id="menu-item-40975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40975"><a href="//www.sophos.com/es-es/legal.aspx">Legal</a></li>
<li id="menu-item-40976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40976"><a href="//www.sophos.com/es-es/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
<li id="menu-item-40977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40977"><a href="//www.sophos.com/es-es/legal/cookie-information.aspx">Cookie Information</a></li>
</ul>					<li>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></li>				</ul>
			</nav>
		</div>
	</div> <!-- secondary-footer -->

</div> <!-- #page -->


<!-- wpcom_wp_footer -->
	<div style="display:none">
	<div class="grofile-hash-map-f14113b1c2aa40c9dc91669c5e0e988d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/sophos.wordpress.com\/public.api\/connect\/?action=request&domain=news.sophos.com","logoutURL":"https:\/\/sophos.wordpress.com\/wp-login.php?action=logout&_wpnonce=c43c5d3b48","homeURL":"https:\/\/news.sophos.com\/es-es\/","postID":"59676","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
var _sophosLocalAnalytics = "UA-34789247-1";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNFOwzAMRX8I111hoi+IT0Eh9WjaOAl20m1/v3RIqEJoUt8i55574uA5gY0hU8g4KQ60OEvp0kz6hJsrLpB8+XJB0buZFL8LFRpNGDzJ33AeiWtkcQk1pjFqoLNC1x5eV4WNQg27sI+iSxaj+7mf0ZZzwfoyVOL+FubaAULJX/8r3+zdwaqY7iYwwfhrdlYfAGaohfBpBNloJqkniAuJuNX+O9vZUL/Bzg+1s1OmDM9Nix91WTxF4Zp/57fD8di1L33b99MNKt64+A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'834173','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'834173','v':'wpcom','tz':'-4','user_id':'0','post':'59676','subd':'sophos'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=834173&v=wpcomvt&tz=-4&user_id=0&post=59676&subd=sophos&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcwcit4OCtUVUJKW1NvLDdjT0Q5PU44ZnMudmNUMUpCRytsOThOamxQR19GVC9oLjRsZ2U5aSZHcVkwcWJrOSsyfklhbDdtYkZEdlhaT1ZLc0ctVU1JYkEmalNod19YdT04QzdXcDZXQnBnYkFBX3ZZK3U3d1RJelM2eTJzXV83dVZ1QiZ5dDQ4bURuZVVtdm8mMDlmLEFqenhEYWkvSlZSSEx6bXxLOGNKNWF8U0RyPw=='}]);
_stq.push([ 'clickTrackerInit', '834173', '59676' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
