<!DOCTYPE html>
<html lang="es-419">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="RHQeasQqjasbRt5asY6atZYbs5tr10gFBevDt2HRhW0" /><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.sophos.com/xmlrpc.php">
<link rel="alternate" hreflang="es-419" href="https://news.sophos.com/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/" /><title>Protegiendo a su empresa durante COVID-19: orientación para CIO y CISO &#8211; Sophos News</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Feed" href="https://news.sophos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Comments Feed" href="https://news.sophos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sophos News &raquo; Protegiendo a su empresa durante COVID-19: orientación para CIO y CISO Comments Feed" href="https://news.sophos.com/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.sophos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://news.sophos.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/sophosnews-2017/style.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1585689683' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGphamZhaWZhXEWACX0IME='></script>
<link rel='https://api.w.org/' href='https://news.sophos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.sophos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.sophos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://news.sophos.com/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/" />
<link rel='shortlink' href='https://news.sophos.com/?p=65630' />
<link rel="alternate" type="application/json+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-419%2F2020%2F04%2F03%2Fprotegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.sophos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.sophos.com%2Fes-419%2F2020%2F04%2F03%2Fprotegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://news.sophos.com/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Protegiendo a su empresa durante COVID-19: orientación para CIO y CISO" />
<meta property="og:url" content="https://news.sophos.com/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/" />
<meta property="og:description" content="Un cambio no planificado y rápido al trabajo remoto está obligando inadvertidamente a las empresas a relajar los controles de ciberseguridad. Los CIO y CISO deben trabajar rápidamente para contrarr…" />
<meta property="article:published_time" content="2020-04-03T15:49:02+00:00" />
<meta property="article:modified_time" content="2020-04-03T16:22:40+00:00" />
<meta property="og:site_name" content="Sophos News" />
<meta property="og:image" content="https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg?w=640" />
<meta property="og:image:secure_url" content="https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg?w=640" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="334" />
<meta name="twitter:text:title" content="Protegiendo a su empresa durante COVID-19: orientación para CIO y CISO" />
<meta name="twitter:image" content="https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:admins" content="28552295016" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=32" sizes="32x32" />
<link rel="icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=180" />
<meta name="msapplication-TileImage" content="https://news.sophos.com/wp-content/uploads/2020/01/cropped-sophos.png?w=270" />
</head>

<body class="post-template-default single single-post postid-65630 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header">

		<div class="header-container">

			<div class="site-branding">
				<h1 class="site-title">
										<a class="site-logo" href="https://www.sophos.com/es-es.aspx" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- site-branding -->

			<nav class="primary-header-navigation" role="navigation">
				<ul id="menu-es-419-primary" class="menu"><li id="menu-item-39729" class="has-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39729"><a href="#">Productos<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-39730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39730"><a href="//www.sophos.com/es-419/products/next-gen-firewall.aspx">XG Firewall<div class="menu-item-description">The next thing in next-gen.</div></a></li>
	<li id="menu-item-39731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39731"><a href="//www.sophos.com/es-419/products/unified-threat-management.aspx">SG UTM<div class="menu-item-description">El paquete definitivo de seguridad para redes.</div></a></li>
	<li id="menu-item-39732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39732"><a href="//www.sophos.com/es-419/products/secure-wifi.aspx">Secure Wi-Fi<div class="menu-item-description">Conexiones Wi-Fi de alto nivel y alta seguridad.</div></a></li>
	<li id="menu-item-39733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39733"><a href="//www.sophos.com/es-es/products/secure-web-gateway.aspx">Secure Web Gateway<div class="menu-item-description">Protección web completa en cualquier lugar.</div></a></li>
	<li id="menu-item-39734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39734"><a href="//www.sophos.com/es-419/products/choose-swg.aspx">Secure Email Gateway<div class="menu-item-description">Protección sencilla para un problema complejo.</div></a></li>
	<li id="menu-item-39735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39735"><a href="//www.sophos.com/es-419/products/puremessage.aspx">PureMessage<div class="menu-item-description">Buenas noticias para ti. Malas noticias para el spam.</div></a></li>
	<li id="menu-item-39736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39736"><a href="//.sophos.com/en-us/products/endpoint-antivirus.aspx">Endpoint Protection<div class="menu-item-description">Seguridad integral para usuarios y datos.</div></a></li>
	<li id="menu-item-39737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39737"><a href="//www.sophos.com/es-419/products/intercept-x.aspx">Intercept X<div class="menu-item-description">Un enfoque totalmente nuevo de la seguridad endpoint.</div></a></li>
	<li id="menu-item-39738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39738"><a href="//www.sophos.com/es-419/products/sophos-clean.aspx">Sophos Clean<div class="menu-item-description">Escáner y herramienta de eliminación de malware.</div></a></li>
	<li id="menu-item-39739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39739"><a href="//www.sophos.com/es-419/products/mobile-control.aspx">Mobile Control<div class="menu-item-description">Innumerables dispositivos, una única solución.</div></a></li>
	<li id="menu-item-39740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39740"><a href="//www.sophos.com/es-419/products/safeguard-encryption.aspx">SafeGuard Encryption<div class="menu-item-description">Protección de los datos en cualquier lugar.</div></a></li>
	<li id="menu-item-39741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39741"><a href="//www.sophos.com/es-419/products/server-security.aspx">Server Protection<div class="menu-item-description">Seguridad optimizada para servidores.</div></a></li>
	<li id="menu-item-39742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39742"><a href="//www.sophos.com/es-419/products/sophos-home.aspx">Sophos Home<div class="menu-item-description">Protección gratuita para los equipos de casa.</div></a></li>
</ul>
</li>
<li id="menu-item-39743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39743"><a href="//www.sophos.com/es-419/threat-center/threat-analyses.aspx">Labs<div class="menu-item-description"></div></a></li>
<li id="menu-item-39744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39744"><a href="//www.sophos.com/es-419/partners.aspx">Partners<div class="menu-item-description"></div></a></li>
<li id="menu-item-39745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39745"><a href="//www.sophos.com/es-419/support.aspx">Soporte Técnico<div class="menu-item-description"></div></a></li>
<li id="menu-item-39746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39746"><a href="//www.sophos.com/es-419/company.aspx">Empresa<div class="menu-item-description"></div></a></li>
<li id="menu-item-39747" class="is-icon icon-download menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39747"><a href="#">Descargas<div class="menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-39748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39748"><a href="//www.sophos.com/es-419/products/free-trials.aspx">Evaluaciones gratuitas<div class="menu-item-description">Todas las evaluaciones gratuitas en un mismo lugar.</div></a></li>
	<li id="menu-item-39749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39749"><a href="//www.sophos.com/es-419/products/free-tools.aspx">Herramientas gratuitas<div class="menu-item-description">Pruebe nuestras herramientas para uso doméstico.</div></a></li>
	<li id="menu-item-39750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39750"><a href="//www.sophos.com/es-419/products/request-a-quote.aspx">Solicitud de precio<div class="menu-item-description">El precio correcto siempre.</div></a></li>
</ul>
</li>
<li id="menu-item-39751" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-39751"><a href="//www.sophos.com/es-419/search-results.aspx">Buscar<div class="menu-item-description"></div></a></li>
<li id="menu-item-39752" class="is-icon icon-account menu-item menu-item-type-custom menu-item-object-custom menu-item-39752"><a href="//www.sophos.com/es-419/login.aspx">Iniciar sesión<div class="menu-item-description"></div></a></li>
</ul>			</nav>

		</div>
	</header> <!-- site-header -->

	<div class="secondary-header">
		<div class="secondary-header-container container">
			<nav class="secondary-header-navigation" role="navigation">
				<ul id="menu-es-419-secondary" class="menu"><li id="menu-item-39753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39753"><a href="//www.sophos.com/es-419/company.aspx">Resumen</a></li>
<li id="menu-item-39755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39755"><a href="//www.sophos.com/es-419/company/press.aspx">Prensa</a></li>
<li id="menu-item-39756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39756"><a href="//secure2.sophos.com/es-419/company/events.aspx">Eventos</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39757"><a href="//www.sophos.com/es-419/company/community.aspx">Comunidad</a></li>
<li id="menu-item-39758" class="menu-item-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-39758"><a href="/">Blog</a></li>
<li id="menu-item-39759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39759"><a href="//secure2.sophos.com/es-419/company/careers.aspx">Empleo</a></li>
<li id="menu-item-39760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39760"><a href="//www.sophos.com/es-419/company/contact.aspx">Contactar</a></li>
</ul>			</nav>
		</div>
	</div> <!-- secondary-header -->

	<div class="news-header">
		<div class="news-header-container container">

			<div class="news-branding">
				<h1 class="news-title">
					<a class="news-logo" href="https://news.sophos.com/es-419/" rel="home">
						Sophos News					</a>
				</h1>
			</div> <!-- news-branding -->

			<div class="mobile-menu-toggle">
				<a href="#newsmenu">
											Menú									</a>
			</div>

			<div class="mobile-search-toggle">
				<a class="icon icon-search-secondary" href="#search">
					Busqueda				</a>
			</div>

			<nav class="news-header-navigation" role="navigation">
				<ul id="menu-es-419-tertiary" class="menu"><li id="menu-item-40261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40261"><a href="mailto:latamsales@sophos.com">latamsales@sophos.com</a></li>
<li id="menu-item-39761" class="is-icon icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-39761"><a href="#search">Search</a></li>
</ul>			</nav>

			<div class="site-search-block" style="display: none;">
				<form role="search" class="search-form" method="get" action="https://news.sophos.com/es-419/">
					<fieldset>
						<div class="field">
							<input type="text" value="" name="s" class="search-field" placeholder="Busqueda">
						</div>
						<div class="submit">
							<button type="submit" class="search-submit icon icon-search-secondary">
								Ir							</button>
						</div>
					</fieldset>
				</form>
				<a class="icon" href="#search-close">
					Cierre				</a>
			</div>
		</div>
	</div> <!-- news-header -->

	<div id="content" class="site-content">
		<div class="content-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-65630" class="post-65630 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate region-es-419">

	<header class="entry-header">

		<h1 class="entry-title">Protegiendo a su empresa durante COVID-19: orientación para CIO y CISO</h1>
		<div class="entry-categories">
			<a href="https://news.sophos.com/es-419/category/corporate/">Corporate</a>		</div>

		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://news.sophos.com/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/" rel="bookmark">3 April 2020</a></span>		</div><!-- .entry-meta -->

		<div class="entry-social">
			
	<ul class="social-sharing" id="social-sharing">
		<li class="comments">
			<a href="#comments" title="Deje un comentario">
				0			</a>
		</li>
		<li class="twitter"><a class="js-share-modal" href="http://twitter.com/intent/tweet?text=Protegiendo%20a%20su%20empresa%20durante%20COVID-19%3A%20orientaci%C3%B3n%20para%20CIO%20y%20CISO%20https%3A%2F%2Fnews.sophos.com%2F%3Fp%3D65630" data-title="" title="Compartir en Twitter">Compartir en Twitter</a></li>
		<li class="facebook"><a class="js-share-modal" href="http://www.facebook.com/share.php?u=https://news.sophos.com/?p=65630&#038;title=Protegiendo%20a%20su%20empresa%20durante%20COVID-19:%20orientación%20para%20CIO%20y%20CISO" data-title="Protegiendo a su empresa durante COVID-19: orientación para CIO y CISO" title="Compartir en  Facebook">Compartir en  Facebook</a></li>
		<li class="linkedin"><a class="js-share-modal" href="http://www.linkedin.com/shareArticle?mini=true&url=https://news.sophos.com/?p=65630&#038;title=Protegiendo%20a%20su%20empresa%20durante%20COVID-19:%20orientación%20para%20CIO%20y%20CISO" data-title="Protegiendo a su empresa durante COVID-19: orientación para CIO y CISO" title="Compartir en LinkedIn">Compartir en LinkedIn</a></li>
	</ul>

			</div><!-- .entry-social -->
	</header><!-- .entry-header -->

		<div class="entry-featured-image">
		<img width="640" height="334" src="https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg?w=640" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg 1207w, https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg?resize=300,157 300w, https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg?resize=768,401 768w, https://news.sophos.com/wp-content/uploads/2018/12/cybermenaces.jpg?resize=1024,534 1024w" sizes="(max-width: 640px) 100vw, 640px" />	</div> <!-- .featured-image -->
	
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="https://news.sophos.com/es-419/author/ross-mckerchar/" title="Posts by Ross McKerchar" class="author url fn" rel="author">Ross McKerchar</a></span></span>	</div><!-- .entry-meta -->

	<div class="entry-content">
		<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Un cambio no planificado y rápido al trabajo remoto está obligando inadvertidamente a las empresas a relajar los controles de ciberseguridad. Los CIO y CISO deben trabajar rápidamente para contrarrestar los riesgos antes de que los delincuentes los aprovechen. </span></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Los ciberatacantes son ingeniosos y oportunistas. Se moverán rápidamente para aprovechar una situación. COVID-19 no es diferente. </span></p>
<p class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Hay una gran cantidad de incertidumbre global y cambios en este momento que los delincuentes buscan capitalizar. Los riesgos se ven amplificados por los desafíos de TI inmediatos e imprevistos que las empresas tienen para garantizar que su personal pueda trabajar desde casa. </span></p>
<p class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Hay dos áreas que tienen más probabilidades de provocar un incidente de ciberseguridad debido a la crisis actual: acceso remoto y phishing. Cubriremos ambos en este artículo y proporcionaremos un conjunto de recomendaciones priorizadas para prevenir de manera expedita, o al menos mitigar, estos problemas críticos. </span></p>
<h1 class="tw-data-text tw-text-large tw-ta" data-placeholder="Traducción"><span lang="es">Acceso remoto</span></h1>
<p class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Por acceso remoto, me refiero a las innumerables formas en que las organizaciones permiten que sus empleados trabajen desde casa. Estos van desde los servicios de acceso remoto &#8220;tradicionales&#8221; obvios, como las puertas de enlace de servicios de VPN y terminales, así como las conferencias nativas de la nube y otras herramientas de colaboración que las organizaciones de todo el mundo están adoptando rápidamente.</span></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><strong><span lang="es">El riesgo clave es una autenticación débil de sus servicios de acceso remoto.</span></strong></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Las organizaciones han estado luchando durante años para garantizar que los servicios (particularmente cuando se enfrentan a Internet) estén protegidos por la autenticación multifactor (MFA) y solo sean accesibles con cuentas corporativas administradas centralmente (generalmente en Active Directory, Azure u Okta). </span></p>
<p class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Hacer esto bien es un verdadero desafío en el mejor de los casos y requiere que el personal de TI tenga un conocimiento complejo de SAML, OpenID y varias otras tecnologías y estándares que respaldan nuestra gestión de identidad moderna. </span></p>
<p class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Esto, por supuesto, está por encima de todas las tecnologías heredadas (LDAP, RADIUS, Kerberos, etc.) que todavía están en su lugar para admitir la autenticación en arquitecturas tradicionales. </span></p>
<p class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Inicie una crisis global con los equipos de TI de todo el mundo luchando por mantener los servicios accesibles y es obvio que la complejidad de la federación de identidad y las reclamaciones de MFA no serán lo más importante.</span></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Esto es perfectamente comprensible y, en la mayoría de los casos, tomar el riesgo de obtener servicios en línea es absolutamente la decisión correcta. Con los negocios luchando por sobrevivir, la continuidad y la disponibilidad del negocio deben tener prioridad.</span></p>
<p dir="ltr" data-placeholder="Traducción">Esto es perfectamente comprensible y, en la mayoría de los casos, tomar el riesgo de obtener servicios en línea es absolutamente la decisión correcta. Con los negocios luchando por sobrevivir, la continuidad y la disponibilidad del negocio deben tener prioridad. Los problemas de seguridad ocurren por un par de razones. En primer lugar, los cambios que se realizan rápidamente en la línea del frente pueden no ser vistos o entendidos por los líderes de la organización mejor ubicados para evaluar el riesgo resultante.</p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">En segundo lugar, incluso cuando se realizaron evaluaciones de riesgos, las premisas originales probablemente ya no sean correctas. Hace solo unas semanas esperábamos que todo volviera a la normalidad en aproximadamente un mes. Ahora se está volviendo muy claro que esta nueva realidad puede ser a largo plazo y que la ventana de exposición resultante de servicios mal protegidos podría extender meses o incluso años.</span></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Además, va a ser muy difícil para la organización volver a los modelos de trabajo anteriores una vez que los empleados se den cuenta de que puede trabajar desde su casa de manera muy efectiva.</span></p>
<p dir="ltr" data-placeholder="Traducción">En resumen, las organizaciones no deben suponer que podrán eliminar rápidamente todos estos riesgosos servicios de Internet. En cambio, necesitan descubrir cómo asegurarlos.</p>
<h3 data-placeholder="Traducción">¿Qué deben hacer los líderes de TI y seguridad?</h3>
<p>Hay soluciones a largo y corto plazo. Las soluciones a largo plazo se reducen a un enfoque de confianza cero. No hay duda de que esta crisis acelerará el cambio hacia arquitecturas de confianza cero.</p>
<p>Lamentablemente, las organizaciones no pueden ni deben apresurarse en esta dirección, ya que requiere una gran inversión en infraestructura de TI y cambios en la mentalidad de la organización para ejecutarse con éxito.</p>
<p>Las organizaciones deberían centrar sus esfuerzos en reducir el riesgo tácticamente lo más rápido posible. Principalmente, esto significa garantizar servicios clave protegidos con MFA por cualquier medio posible.</p>
<p>Esto se aborda mejor por servicio. Las organizaciones necesitan identificar qué servicios están en mayor riesgo y son más valiosos para sus adversarios. Para las organizaciones con infraestructura local y seguridad tradicional basada en el perímetro, es probable que se trate de VPN y otras puertas de enlace de acceso remoto.</p>
<p>Para las organizaciones con infraestructura en la nube, el enfoque debe ser su proveedor de identidad (más comúnmente Azure u Okta). Como punto central para la autenticación, simplemente habilitando MFA aquí obtendrá la mayor y más rápida victoria, especialmente porque tanto Azure como Okta han integrado capacidades MFA e integraciones con proveedores de terceros populares como Duo.</p>
<p>Las organizaciones que no han logrado centralizar las identidades de la nube deberán analizar aplicaciones específicas y ver si ofrecen sus propias capacidades MFA. Los sistemas de correo, colaboración, CRM y ERP son los lugares obvios para comenzar.</p>
<p>Considere también los servicios altamente críticos pero menos accesibles, como sus herramientas de administración de seguridad. Este artículo de Knowledge Base lo guía a través de la configuración de MFA en nuestra plataforma de seguridad de Sophos Central.</p>
<p>Hacer compensaciones difíciles</p>
<p>Incluso estas opciones tácticas no son fáciles y será necesario llegar a compromisos. El balance exacto de las compensaciones será diferente para cada organización, pero aquí hay algunas consideraciones:</p>
<p>Capacidad de VPN</p>
<p>Hacer compensaciones difíciles Incluso estas opciones tácticas no son fáciles y será necesario llegar a compromisos. El balance exacto de las compensaciones será diferente para cada organización, pero aquí hay algunas consideraciones: Capacidad de VPN Si está retrocediendo el tráfico del cliente para que se elimine, permitir que las &#8220;VPN divididas&#8221; (donde los clientes acceden directamente a Internet) sea la forma más rápida de ganar capacidad y probablemente sea menos riesgoso que exponer servicios internos blandos e inseguros directamente en línea.</p>
<p>Sin embargo, esto depende de que sus clientes tengan navegadores bien parcheados e, idealmente, protección web basada en puntos finales. También tenga en cuenta que si tiene servicios SaaS que dependen de clientes que provienen de direcciones IP corporativas conocidas, no simplemente desactive ese control, ¡reemplácelo con MFA!</p>
<p>MFA centralizado frente a descentralizado</p>
<p>Adjuntar MFA a su proveedor de identidad permite una experiencia común en todas las aplicaciones. Indudablemente, esto es menos confuso para el personal y más fácil de implementar. También es una ruta mucho más larga si no tiene un servicio de identidad centralizado.</p>
<p>La adaptación de la identidad federada a una aplicación de producción existente puede ser realmente difícil, por lo que, tácticamente, puede ser más fácil habilitar las capacidades de MFA del proveedor de servicios.</p>
<p>Esto significa que el personal probablemente tendrá múltiples mecanismos de autenticación diferentes para navegar. No es ideal, pero no olvide que están acostumbrados a manejar esto cuando inician sesión en aplicaciones que no son de trabajo (banca por Internet, correo electrónico personal, etc.).</p>
<p>¡Todos están manejando muchos cambios en este momento, por lo que pueden ser más flexibles y resistentes de lo que cabría esperar!</p>
<p>MFA basado en SMS</p>
<p>Hay muchas inquietudes muy válidas sobre el MFA basado en SMS. También es la forma más simple y rápida de habilitar MFA, especialmente porque el personal probablemente esté familiarizado con él.</p>
<p>El MFA basado en SMS sigue siendo inmensamente mejor que ningún MFA. Si es la ruta más rápida para proteger su negocio, es muy probable que sea el lugar adecuado para comenzar. Solo asegúrese de tener un plan de migración hacia algo más seguro.</p>
<p>Contraseñas</p>
<p>Si está activando nuevos servicios (por ejemplo, videoconferencia) y no puede configurar la identidad federada, los empleados deberán recordar aún más contraseñas. El mayor riesgo con esto es la reutilización de contraseña.</p>
<p>No puede esperar razonablemente que los empleados recuerden docenas de contraseñas únicas. Un administrador de contraseñas es la mejor herramienta para solucionar este problema. Desafortunadamente, los administradores de contraseñas se acostumbran un poco y la experiencia de usuario puede ser muy confusa para el personal no técnico.</p>
<p>¡Simplemente intente encontrar una mejor solución, y cambie las contraseñas, antes de que el personal comience a viajar nuevamente!</p>
<p>Otras Consideraciones</p>
<p>Más allá de MFA, hay otros riesgos relacionados con el acceso remoto a tener en cuenta:</p>
<p>VPN y vulnerabilidades de puerta de enlace de acceso remoto</p>
<p>Parchear infraestructura crítica probablemente se siente arriesgado en este momento. Desafortunadamente, en los últimos meses ha habido algunas vulnerabilidades muy serias en los equipos comunes de acceso remoto.</p>
<p>Estas vulnerabilidades están siendo explotadas activamente por múltiples grupos criminales en este momento. Si tiene un servicio vulnerable, necesita parchearlo de inmediato. Solo tenga un plan de respaldo en caso de que el dispositivo no pueda parchear (especialmente si no puede obtener acceso físico).</p>
<p>Actualizaciones de seguridad de punto final</p>
<p>Verifique su infraestructura para asegurarse de que aún esté recibiendo actualizaciones de su proveedor de seguridad de punto final. Si tiene una administración basada en la nube (como Sophos Central), probablemente esté bien, pero si no, es esencial que sus clientes puedan acceder a los servicios de actualización.</p>
<p>Esto requiere verificar que su VPN permita el acceso a sus servidores de actualización (y que tenga capacidad). No olvides considerar a los clientes que pueden no conectarse regularmente a la VPN.</p>
<p>Ataques de phishing<br />
Los ataques de phishing que utilizan COVID-19 como señuelo son el riesgo de ciberseguridad más visible e inmediato en la crisis actual.</p>
<p>Esto no es sorprendente, ya que hemos visto a atacantes usar eventos actuales como señuelo durante muchos años. Lamentablemente, los riesgos esta vez son mayores.</p>
<p>En primer lugar, todos están preocupados y manejan un cambio sin precedentes en su vida cotidiana. Las situaciones de alto estrés hacen que todos tengan hambre de información y menos probabilidades de evaluar objetivamente cualquier mensaje que reciban. En segundo lugar, los departamentos de TI y los proveedores de servicios nos bombardean a todos con mensajes legítimos sobre cambios en los servicios.</p>
<p>Combine estos problemas y no es realista esperar que los empleados identifiquen e informen con precisión todos los ataques. Debe suponer que algunos pasarán y que algunos miembros del personal serán engañados.</p>
<p>Aceptar esto le permite concentrarse en ser resistente a los ataques en lugar de esperar evitarlos. Ya hay muchos consejos sobre esto, así que cubriré brevemente los conceptos básicos:</p>
<p>AMF</p>
<p>¡La buena noticia es que ya hemos cubierto la defensa más importante! El phishing de credenciales, mediante el cual los atacantes ponen una página de inicio de sesión falsa para engañar al personal para que ingrese sus credenciales, es la forma más común de phishing MFA es una gran forma de defensa (aunque no siempre perfecta) contra esto *.</p>
<p>Conciencia</p>
<p>Esto sigue siendo importante. Al alentar los informes de phishing del personal, puede advertir a otros, y si tiene un equipo (o servicio) de operaciones de seguridad, incluso analizar el ataque para identificar indicadores o compromisos para alimentar los procesos de búsqueda de amenazas.</p>
<p>Endpoint y defensas de correo electrónico</p>
<p>Su software de seguridad tiene múltiples posibilidades de atrapar un ataque de phishing. Cuantas más posibilidades le des, mejor será la protección general:</p>
<p>Incluso puede negarse a recibir el correo electrónico, ya que sabe que proviene del spammer.<br />
Puede escanear el correo electrónico y todos los archivos adjuntos y URL para bloquearlo.<br />
El filtrado web puede bloquear las conexiones a sitios web maliciosos o detectar una carga útil maliciosa en el sitio.<br />
El software de punto final puede detectar archivos y comportamientos maliciosos si todas las defensas anteriores fallan y el empleado termina ejecutando algo malicioso en su sistema.<br />
Cuanto mejor configuradas y efectivas todas estas defensas, es menos probable que un atacante logre evadir todo.</p>
<p>Parchear</p>
<p>Las descargas automáticas son menos comunes hoy en día, pero siguen siendo un riesgo real. El parcheo de navegadores, clientes de correo y aplicaciones (como Microsoft Office) que se usan regularmente para abrir archivos adjuntos limitará los ataques realmente desagradables que dependen de una interacción mínima del usuario.</p>
<p>Por último, hay pocas razones para ejecutar complementos de navegador como Flash, Java, etc. hoy en día: deshabilítelos si es posible, es mucho más fácil y seguro que tratar de mantenerlos actualizados.</p>
<p>Conclusión<br />
Los delincuentes ya se están aprovechando de COVID-19 en sus ataques cibernéticos, y el acceso remoto y la suplantación de identidad (phishing) son las dos áreas con mayor probabilidad de provocar un incidente de ciberseguridad.</p>
<p>Hemos cubierto una serie de pasos que puede seguir para mitigar este riesgo. También nos damos cuenta de que el tiempo es escaso, por lo que hemos compilado una lista de los siete pasos principales que recomendamos que tomen todas las organizaciones.</p>
<p>Se enumeran en orden de prioridad, así que comience en la parte superior y trabaje hacia abajo.</p>
<ol>
<li>Asegúrese de que todos los servicios de Internet estén protegidos con MFA (MFA basado en SMS es mejor que no MFA)</li>
<li>Parchear los servicios de acceso remoto, en particular VPN y puertas de enlace de servicio de terminal.</li>
<li>Monitoree los informes de phishing y haga que su equipo de operaciones o servicio MTR busque los COI asociados.</li>
<li>Compruebe que los clientes remotos todavía reciben sus actualizaciones de seguridad de punto final.</li>
<li>Asegúrese de que su sistema operativo, navegador, cliente de correo electrónico y software comúnmente utilizado para abrir archivos adjuntos esté configurado para actualizarse automáticamente.</li>
<li>Deshabilite los complementos del navegador como Java, Flash y Acrobat.</li>
<li>Use la federación de identidad para garantizar que se acceda a todos los servicios en la nube con credenciales corporativas.</li>
</ol>
<p>Mantente vigilante. Es probable que los ataques relacionados con el coronavirus aumenten en las próximas semanas y meses.</p>
<p>SophosLabs rastrea activamente las amenazas relacionadas con el coronavirus y puede obtener las últimas actualizaciones en el blog de SophosLabs Uncut</p>
<p>* MFA en realidad puede ser una defensa cercana al 100% contra el phishing, pero deberá implementar, y solo permitir, tokens de hardware como Yubikeys como segundo factor.</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h2 class="screen-reader-text">Navegación del post</h2>
			<div class="nav-links">
	   			<div class="nav-previous">
											<span class="nav-label">Anterior</span>
						<a href="https://news.sophos.com/es-419/2020/03/26/enfrentando-las-innumerables-amenazas-vinculadas-a-covid-19/" rel="prev">Enfrentando las innumerables amenazas vinculadas a COVID-19</a>
						   			</div>
	   			<div class="nav-next">
						   			</div>
		 	</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			<div class="article-author-block article-co-authors-block">
	
					<h2 class="author-title">
				Acerca del autor			</h2>
		
					<div class="author-block-container">
				<div class="author-profile">
					<img width="109" height="145" src="https://news.sophos.com/wp-content/uploads/2020/03/ross-mckerchar.jpg?w=109" class="avatar avatar-145 photo wp-post-image" alt="Ross McKerchar" />				</div> <!-- .author-profile -->

				<div class="author-description">
					<h3 class="author-name"><a href="https://news.sophos.com/es-419/author/ross-mckerchar/" title="Posts by Ross McKerchar" class="author url fn" rel="author">Ross McKerchar</a></h3>

					
					<div class="author-bio">
						<p>Ross McKerchar is CISO of Sophos.</p>
					</div> <!-- .author-bio -->
				</div> <!-- .author-description -->
			</div> <!-- .author-block-container -->
			</div>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://news.sophos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="redirect_to" value="https://news.sophos.com/es-419/2020/04/03/protegiendo-a-su-empresa-durante-covid-19-orientacion-para-cio-y-ciso/" id="redirect_to"><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="513ae9eee3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			
		<div id="second-article-wrapper" class="article-wrapper">
			<h3 class="widget-title">También podria disfrutar...</h3>
					</div>

	</div> <!-- #secondary -->


		</div> <!-- .container -->
	</div> <!-- #content -->
	<footer>
		<section class="cta">
			<p>Start a Sophos demo in less than a minute. See exactly how our solutions work in a full environment without a commitment.</p>
			<a href="https://secure2.sophos.com/en-us/products/demos.aspx?cmp=70130000001xKqzAAE">Learn More</a>
		</section>
		<section class="connected">
			<div class="social">
				<h3>Stay Connected</h3>
				<ul>
					<li><a href="https://www.facebook.com/securitybysophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/facebook-icon.svg?la=en&amp;hash=1CA0A5A0E9C9999E7E079A5D32C86E9BF9C7AD1E" alt="Facebook"></a>
					</li>
					<li><a href="https://www.instagram.com/sophossecurity/" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/instagram-icon.svg?la=en&amp;hash=2B50C2B67C3023D9E7D4E1C3A16401EAD8F10F76" alt="Instagram"></a>
					</li>
					<li><a href="https://www.linkedin.com/company/sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/linkedin-icon.svg?la=en&amp;hash=B6D5378C1E1A16F239A4C862EAE3499B8EC1F3F9" alt="LinkedIn"></a></li>
					<li><a href="https://www.sophos.com/en-us/company/rss-feeds.aspx"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/rss-icon.svg?la=en&amp;hash=76C4DAFD331DC675814191A66794A778D8C6DCF7" alt="RSS"></a></li>
					<li><a href="https://twitter.com/Sophos" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/twitter-icon.svg?la=en&amp;hash=9A90D9F99ABE6454741BBAAF9C3FB6966624C92D" alt="Twitter"></a></li>
					<li><a href="https://www.youtube.com/user/SophosProducts" target="_blank"><img src="https://www.sophos.com/en-us/medialibrary/SophosNext/Images/Navigation/Footer/youtube-icon.svg?la=en&amp;hash=CCCF647AFA78C8DB74D654DB9FEFBF0AC54F42D3" alt="YouTube"></a></li>
				</ul>
			</div>
			<ul class="links">
				<li><a href="https://www.sophos.com/en-us/company/careers.aspx">Careers </a></li>
				<li><a href="https://www.sophos.com/en-us/partners/partner-locator.aspx">Find a Partner</a></li>
				<li><a href="https://secure2.sophos.com/en-us/support.aspx">Soporte</a></li>
				<li><a href="https://www.sophos.com/en-us/threat-center/technical-papers.aspx">Technical Papers</a></li>
				<li><a href="https://www.sophos.com/en-us/security-news-trends/whitepapers.aspx">Whitepapers</a></li>
			</ul>
		</section>
		<section class="legal">
			<div class="copyright">&copy; 1997 - 2020 Sophos Ltd. Todos los derechos reservados</div>
			<ul>
				<li><a href="https://www.sophos.com/en-us/legal.aspx">Legal</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/sophos-group-privacy-policy.aspx">Privacy</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/cookie-information.aspx">Cookie Information</a></li>
				<li><a href="https://www.sophos.com/en-us/legal/modern-slavery-act-transparency-statement.aspx">Modern Slavery Statement</a></li>
			</ul>
		</section>
		<div class="vip" style="background: #002939">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=news.sophos.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</div>
	</footer>
	<script>
var PG8Data = {"startPage":"1","maxPages":"1","nextLink":null};
</script>
<script type='text/javascript' src='https://news.sophos.com/_static/??-eJyVkMEOwiAMhl9IwC1uzoPxUQyyujEpEApO317MssSDh5H00r/f1yYVs2fK2Qg2ijgCAglyfnRkYSZW76ujmChXhtxDA3vWvOZVDvgS8Il2YtMO5UIBDa8YJG3nl4inqE25pSR6qQdbLHoZooVQ7A2yWPlmq6StMqkHWt6KmBewAN68OWr7D8ot4A363/l6GRPzJg3akpAPTQhRXLMr7i5gZi94rpquabtT2x2mD23Wyio='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'166161023',post:'65630',tz:'-4',srv:'news.sophos.com'} ]);
	_stq.push([ 'clickTrackerInit', '166161023', '65630' ]);
</script>
</body>
</html>
